<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Sport");ga("set", "dimension2", "Z\u00fcrcher Oberland");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "David Schweizer");ga("set", "dimension6", "3245858");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/sport\/2021-04-16\/fabienne-kocher-bleibt-ohne-medaille","headline":"Fabienne Kocher bleibt ohne Medaille","datePublished":"2021-04-16T15:48:09+00:00","dateModified":"2021-04-16T17:48:09+02:00","description":"Fabienne Kocher vom JC Uster schafft es an der Europameisterschaften in Lissabon auf Platz 7.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"David Schweizer"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2021-04\/kocher_preview.jpg?itok=GgOlDgnM","height":522,"width":696}}</script>
<meta name="description" content="Fabienne Kocher vom JC Uster schafft es an der Europameisterschaften in Lissabon auf Platz 7." />
<meta property="og:title" content="Fabienne Kocher bleibt ohne Medaille" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-04/kocher_preview.jpg?h=30247b1d&amp;itok=er7sZ2Vw" />
<meta property="og:url" content="https://zueriost.ch/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-04/kocher_preview.jpg?h=30247b1d&amp;itok=er7sZ2Vw" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille" />
<link rel="shortlink" href="/node/3245858" />
<link rel="revision" href="/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille" />
<link rel="amphtml" href="http://zueriost.ch/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille?amp" />

        <title>Fabienne Kocher bleibt ohne Medaille | zueriost</title>
        <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?qr76v1" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_zYKgJmao0j5ANqGR2_s6OCk9xDwqNfyWCAD_bVHXrHU.css?qr76v1" media="all" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">


        <script src="https://imagesrv.adition.com/js/aut.js"></script>


        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->


        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');</script>
        <!-- End Google Tag Manager -->

	      <script>
                //js globals
                // TODO: get zo_auth_api_url value form env
                var zo_auth_api_url = "https://auth.zueriost.ch/api";
              </script>

              <!-- adding comments -->
              <script type="text/javascript" src="/themes/zol/js/zol_comments.js"></script>


                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="hidden block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">

      <!-- TODO: DELETE, clean up -->
      <b>Blublbub3</b>

      <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form"
            action="" method="post" id="user-login-form" accept-charset="UTF-8">

        <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
          <div class="control-label"><label for="edit-name" class="js-form-required form-required">E-Mail</label></div>
          <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false"
                                          data-drupal-selector="edit-name" type="email" id="edit-name" name="name"
                                          value="" size="15" maxlength="60" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
          <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label>
          </div>
          <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass"
                                          size="15" maxlength="128" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id"
                                        value="user_login_form" class="form-control"></div>
        <div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2">

          <input
            data-drupal-selector="edit-submit" type="button" id="edit-submit--2" name="op" value="Anmelden"  class="button btn button--primary, btn-primary" style="width: 100%;">

        </div>

      </form>

      <div> <ul></ul></div>

      <div class="so-password"><a href="https://aboshop.zueriost.ch/?passwort_vergessen" target="_blank">Passwort vergessen?</a></div>


    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="https://aboshop.zueriost.ch/?registration_ohne_Abo" target="_blank">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank" id="e-paper-menu-link-desktop">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                  <li class="expanded active">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                <li class="expanded active">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-2 node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/sport">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">Sport</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Ustermer an Judo-EM
      </div>
    
    <div class="node_label">
      <h1><span>Fabienne Kocher bleibt ohne Medaille</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille" addthis:title="Fabienne Kocher bleibt ohne Medaille" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Fabienne Kocher vom JC Uster schafft es an der Europameisterschaften in Lissabon auf Platz 7.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/138910">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-06/david-schweizer-pbild.jpg?itok=Fuy_6Xza" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">David</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Schweizer</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Freitag, 16. April 2021, 17:48 Uhr
                  <strong>Ustermer an Judo-EM</strong>
              </div>
    
                  <div class="node_main_image">
          
      <div class="field field--name-np8-main-media field--type-file field--label-hidden field__items">
              <div class="field__item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2021-04/kocher_preview.jpg?h=30247b1d&amp;itok=er7sZ2Vw" width="994" height="559" alt="Fabienne Kocher, Budapest 2020" title="Fabienne Kocher musste sich Amandine Buchard geschlagen geben." />



  <div class="image-title">Fabienne Kocher musste sich Amandine Buchard geschlagen geben.</div>
        <div class="image-source-author">Foto: PD</div>
  </div>
          </div>
  
                  </div>
          
    <div class="node_body">


      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Es sollte nicht sein. Für Fabienne Kocher reichte es an der EM in der Klasse bis 52 kg nicht zur erhofften Medaille. Dabei musste sich die Riedikerin in der Hoffnungsrunde ausgerechnet gegen ihre Landsfrau Evelyne Tschopp geschlagen geben. Sie erzielte damit den siebten Rang.</p>

<p>Doch auch die zweifache EM-Bronzemdedaillen-Gewinnerin und Olympia-Teilnehmerin von Rio de Janeiro scheiterte anschliessend im Kampf um Platz 3 an der Israeli Gefen Primo.</p></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--html-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSwiss.Judo.Jujitsu%2Fvideos%2F466399277793960%2F&width=500&show_text=false&height=282&appId" width="500" height="282" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Trotz der Niederlage im Direktduell bleiben Kochers Chancen auf eine Olympia-Teilnahme allerdings intakt. Für eine Qualifikation muss die derzeitige Weltnummer 19 bis Ende Juni in die Top 18 vorstossen – und gleichzeitig an der besser klassierten Tschopp (derzeit auf Platz 13) vorbeiziehen.</p>

<p>Der Grund: In der jeweiligen Gewichtsklasse gibt es pro Nation nur ein Ticket.</p>

<p>In Lissabon gelang Kocher ein vorzüglicher Start in die EM. Zum Start liess sie gegen die Polin Aleksandra Kaleta (42) nichts anbrennen und siegte per Ippon. Anschliessend setzte sie sich gegen die Georgierin Mariam Janashvili (141) durch.</p>

<p><strong>Der Weltnummer 1 unterlegen</strong></p>

<p>In den Viertelfinals traf die 26-Jährige vom Judo-Club Uster dann ausgerechnet auf die Weltnummer 1 Amandine Buchard – und unterlag.</p>

<p>Die Französin zeigte ein beeindruckendes Turnier und entschied schliesslich auch den Final gegen die italienische Titelverteidigerin Odette Giuffrida (4) für sich.</p></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--html-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSwiss.Judo.Jujitsu%2Fvideos%2F360303588700596%2F&width=500&show_text=false&height=282&appId" width="500" height="282" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Am Samstag ist aus Ustermer Sicht mit Nils Stump der zweite Judoka-Trumpf in der Gewichtsklasse bis 71 kg ein Einsatz.</p>

<p>Der 24-Jährige fühlt sich nach zwei Trainingslagern gut vorbereitet und sagt. «Nach dem 5. Rang im letzten Jahr bin ich besonders motiviert, eine Medaille zu holen.»</p></div>
      
            </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/sport/2021-04-16/fabienne-kocher-bleibt-ohne-medaille" addthis:title="Fabienne Kocher bleibt ohne Medaille" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                  <div class="node_commment_headline">
            <div class="spacer"></div>
            <a onclick="window.location.hash='#so_comment'" href="#so-comment">
              <img class="comment-icon" src="/themes/zol/images/zol/zol_icon_chat.svg">
              Kommentar schreiben
            </a>
          </div>
        
                  <div class="node_read_more">
              
      <div class="field field--name-np8-news-related-ref field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview np8_news--promoted--true"><div class="teaser-icon-overview"></div><a href="/sport/2021-04-15/mit-einem-kribbeln-im-bauch-zur-medaille" title="Mit einem Kribbeln im Bauch zur Medaille" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2021-04/kocher1_preview.jpg?h=13ce7622&amp;itok=GA0lfbZX" width="315" height="177" alt="" title="Bereit für einen Effort: Die Riedikerin Fabienne Kocher." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Ustermer an Judo-EM
                          </p><h2 class="title"><span>Mit einem Kribbeln im Bauch zur Medaille</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2021-04-15T09:00:00Z">15.04.2021</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview"><div class="teaser-icon-overview"></div><a href="/sport/2020-11-19/kocher-verpasst-ihr-ziel" title="Kocher verpasst ihr Ziel" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2020-11/20201119160257670_preview.jpg?h=de0eefce&amp;itok=IU1zbTpA" width="315" height="177" alt="" title="In diesem Kampf blieb sie siegreich: Fabienne Kocher (links) gegen Reka Pupp." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Riediker Judoka
                          </p><h2 class="title"><span>Kocher verpasst ihr Ziel</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2020-11-19T16:21:59Z">19.11.2020</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article data-paywall-entity-id="node/3232065" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview" role="article"><div class="teaser-icon-overview"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/sport/2020-11-17/der-ideale-zeitpunkt-fuer-den-hoehepunkt" title="Der ideale Zeitpunkt für den Höhepunkt" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2020-11/stump1_preview.jpg?h=a233b7cf&amp;itok=IEqY_EGx" width="315" height="177" alt="" title="Vor Nils Stump (rechts) müssen sich die Gegner an der EM in Acht nehmen." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Ustermer Judokas
                          </p><h2 class="title"><span>Der ideale Zeitpunkt für den Höhepunkt</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2020-11-17T15:20:03Z">17.11.2020</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
          </div>
  
          </div>
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/sport">Mehr zu Sport</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-3f861ebcd91bc38a18b6599530776004e54a19a38f11b98ec10c36d7c24e3681">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3245850" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/sport/2021-04-16/zertruemmerte-schulter-laesst-olympia-traum-platzen" title="Zertrümmerte Schulter lässt Olympia-Traum platzen" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/elvis-media/2021-04/Lukir%25C3%25BCegg2_preview.jpg?itok=dImIVHQt" width="315" height="177" alt="" title="Lukas Rüegg (ganz vorn) muss acht Wochen pausieren." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Madetswiler Velofahrer im Pech
                  </p><h2 class="title"><span>Zertrümmerte Schulter lässt Olympia-Traum platzen</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-type-active_newsticker np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3"><div class="teaser-icon-3"></div><a href="/sport/regionalsport-kompakt" title="Schmucki wird Ausbildungsverantwortliche bei den Riders" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2019/04/23/bild_sport_kompakt.jpg?itok=O3lHxi2n" width="315" height="177" alt="" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke"></p><p class="spitzmarke"></p><h2 class="title"><span>Schmucki wird Ausbildungsverantwortliche bei den Riders</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3245832" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/sport/2021-04-16/wenn-ein-raetsel-zum-bremsklotz-wird" title="Wenn ein Rätsel zum Bremsklotz wird" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/elvis-media/2021-04/433652693_highres_preview.jpg?h=3c1ebe71&amp;itok=F_TJ_nXk" width="315" height="177" alt="" title="Die Treffsicherheit stimmte: Sebastian Stalder überzeugte letzte Saison im Schiessstand." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Walder Biathlet Sebastian Stalder
                  </p><h2 class="title"><span>Wenn ein Rätsel zum Bremsklotz wird</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422640);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422602);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601070");
                api.load(["renderSlot_6601070"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: 4422640
desktop: 4422602
-->
<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4423777);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4422601);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601063");
                api.load(["renderSlot_6601063"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: 4423777
desktop: 4422601
-->
<div id="renderSlot_6601063"></div>

    </div>
    
              <script>
        var onloadCallback = function () {
          if (typeof jQuery == 'undefined') {
            document.onreadystatechange = function () {
              if (document.readyState === 'complete') {
                initComments();
              }
            };
          }else{
            initComments();
          }
        };
      </script>
      <script type="text/javascript" async="" src="https://www.gstatic.com/recaptcha/releases/48TunWH-ZrLteSwFVbw6tVnx/recaptcha__de.js" crossorigin="anonymous"
              integrity="sha384-1ri1/a2C4Xpznr4TrzSaepaeFieEHrMzr05tGe1rzCx3h5n/3Pl7pgmWta+AEIiS"></script>
      <script src="https://www.google.com/recaptcha/api.js?hl=de&onload=onloadCallback&render=explicit" async="" defer=""></script>


      <div class="node_commment" id="so_comment">
        <div class="highlighted" id="comment-msg-container" style="display: none; padding: 20px 0">
          <div class="region region-highlighted no-padding-container">
            <div class="messages" id="comment-msg-type" role="contentinfo">
              <div id="comment-msg" role="alert">&nbsp;</div>
            </div>
          </div>
        </div>

        <section class="field field--name-comment field--type-comment field--label-above comment-wrapper" data-node-id="3245858" id="comments-wrapper">
          <h3 class="title comment-form__title">Kommentar schreiben</h3>

          <div id="comments" style="margin-left: -30px;">&nbsp;</div>
        </section>
      </div>
              <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">Sport</div>
</article>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/oberland" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-41y6yojl-vg1gze-vqmnjhvshf2lzikvuusuz-zhyra" type="hidden" name="form_build_id" value="form-41Y6yoJL-VG1GzE-VqMNJhVSHf2lzikvUUsUZ-ZhyrA" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3245858","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:sport,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-6079ea34a4e1f":{"placement":6601057,"kv":{"url1":"sport","url2":"2021-04-16","url3":"fabienne-kocher-bleibt-ohne-medaille","ressort":"sport","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-6079ea34a4e1f"},"adtech-6079ea33e95cc":{"placement":6601063,"kv":{"url1":"sport","url2":"2021-04-16","url3":"fabienne-kocher-bleibt-ohne-medaille","ressort":"sport","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-6079ea33e95cc"},"adtech-6079ea33e8af6":{"placement":6601070,"kv":{"url1":"sport","url2":"2021-04-16","url3":"fabienne-kocher-bleibt-ohne-medaille","ressort":"sport","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-6079ea33e8af6"},"adtech-6079ea34aad22":{"placement":6601059,"kv":{"url1":"sport","url2":"2021-04-16","url3":"fabienne-kocher-bleibt-ohne-medaille","ressort":"sport","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-6079ea34aad22"},"adtech-6079ea34ab0bb":{"placement":6601056,"kv":{"url1":"sport","url2":"2021-04-16","url3":"fabienne-kocher-bleibt-ohne-medaille","ressort":"sport","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-6079ea34ab0bb"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3245858"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_3RhT1-4xKPxJOf9Kv9YMC1HT-GqbBoyyPgMvd7WKvt4.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_kWGfPnesY0_9lcI0dO0qLL5yNM3eefObM7yGBFYpimc.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client="ca-pub-6141140004114950" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!--
  :info
  bfe9d6e48
  bfe9d6e48
  Wed Apr  7 16:17:55 CEST 2021
  -->
  <script>
      function testAdBlock() {
          setTimeout(function () {
              if (!document.getElementsByClassName) return;

              var ads = document.getElementsByClassName('afs_ads'),
                  ad = ads[ads.length - 1];

              if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                  }
              } else {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                  }
              }
          }, 2000);
      }

      if (document.cookie.indexOf('session') <= 0) {
          if (window.addEventListener) {
              window.addEventListener('load', testAdBlock, false);
          } else {
              window.attachEvent('onload', testAdBlock);
          }
      }

      var d = new Date();
      d.setTime(d.getTime() + 1800000);
      var expires = 'expires=' + d.toGMTString();
      document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
          var gaProperty = 'UA-75999422-1';

          var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
      }

          function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
      }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
      (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

      var md = new MobileDetect(window.navigator.userAgent);

      function isTouchDevice() {
          var match = window.matchMedia || window.msMatchMedia;
          if(match) {
              var mq = match("(pointer:coarse)");
              return mq.matches;
          }
          return false;
      }

      function isLargeScreenDevice() {
          var width = window.innerWidth
              || document.documentElement.clientWidth
              || document.body.clientWidth;

          if( width > 1100 ) {
              return true;
          }

          return false;
      }

      // Setup callback queue
      var adition = adition ||
          {};adition.srq = adition.srq || [];

      // Load |srp|
      (function () {
          var script = document.createElement("script");
          script.type = "text/javascript";
          script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
          script.charset = "utf-8";
          script.async = true;
          var firstScript = document.getElementsByTagName("script")[0];
          firstScript.parentNode.insertBefore(script, firstScript);
      })()

      // register Adfarm (8)
      adition.srq.push(function (api) {
          api.registerAdfarm("adfarm1.adition.com");
      });
  </script>


  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

</body>
</html>
