<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Politik");ga("set", "dimension2", "Glattal");ga("set", "dimension3", "Abo");ga("set", "dimension4", "No");ga("set", "dimension5", "Lukas Elser");ga("set", "dimension6", "3238168");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/politik\/2020-12-30\/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren","headline":"Gr\u00fcnliberale wollen fremdsprachige Kinder m\u00f6glichst fr\u00fch integrieren","datePublished":"2020-12-31T15:25:13+00:00","dateModified":"2020-12-30T16:25:13+01:00","description":"Angelika Murer Mikolsak (GLP\/GEU) will, dass Kinder mit schlechtem Deutsch bereits eineinhalb Jahre vor Kindergarteneintritt sprachlich gef\u00f6rdert werden.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Lukas Elser"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2020-12\/GL_2104_Waldspielgruppe_bild_preview_0.jpg?itok=vGDw_1Yu","height":522,"width":696}}</script>
<meta name="description" content="Angelika Murer Mikolsak (GLP/GEU) will, dass Kinder mit schlechtem Deutsch bereits eineinhalb Jahre vor Kindergarte" />
<meta property="og:title" content="Grünliberale wollen fremdsprachige Kinder möglichst früh integrieren" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=v25RsYMA" />
<meta property="og:url" content="https://zueriost.ch/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=v25RsYMA" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" />
<link rel="shortlink" href="/node/3238168" />
<link rel="revision" href="/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" />

        <title>Grünliberale wollen fremdsprachige Kinder möglichst früh integrieren | zueriost</title>
        <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/align.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/details.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/hidden.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/item-list.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/js.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/position-container.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/progress.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/resize.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?qldloh");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?qldloh");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?qldloh");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?qldloh");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?qldloh");
@import url("/modules/contrib/poll/css/poll.base.css?qldloh");
@import url("/modules/contrib/poll/css/poll.theme.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/button.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/resizable.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/dialog.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/datepicker.css?qldloh");
@import url("/core/themes/stable/css/views/views.module.css?qldloh");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qldloh");
</style>
<style media="all">
@import url("/profiles/np8/modules/custom/np8_news/css/np8_news.dialog_fullscreen.css?qldloh");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qldloh");
</style>
<style media="all">
@import url("/core/themes/classy/css/components/progress.css?qldloh");
@import url("/core/themes/classy/css/components/dialog.css?qldloh");
@import url("/core/themes/classy/css/components/action-links.css?qldloh");
@import url("/core/themes/classy/css/components/breadcrumb.css?qldloh");
@import url("/core/themes/classy/css/components/button.css?qldloh");
@import url("/core/themes/classy/css/components/collapse-processed.css?qldloh");
@import url("/core/themes/classy/css/components/container-inline.css?qldloh");
@import url("/core/themes/classy/css/components/details.css?qldloh");
@import url("/core/themes/classy/css/components/exposed-filters.css?qldloh");
@import url("/core/themes/classy/css/components/field.css?qldloh");
@import url("/core/themes/classy/css/components/form.css?qldloh");
@import url("/core/themes/classy/css/components/icons.css?qldloh");
@import url("/core/themes/classy/css/components/inline-form.css?qldloh");
@import url("/core/themes/classy/css/components/item-list.css?qldloh");
@import url("/core/themes/classy/css/components/link.css?qldloh");
@import url("/core/themes/classy/css/components/links.css?qldloh");
@import url("/core/themes/classy/css/components/menu.css?qldloh");
@import url("/core/themes/classy/css/components/more-link.css?qldloh");
@import url("/core/themes/classy/css/components/pager.css?qldloh");
@import url("/core/themes/classy/css/components/tabledrag.css?qldloh");
@import url("/core/themes/classy/css/components/tableselect.css?qldloh");
@import url("/core/themes/classy/css/components/tablesort.css?qldloh");
@import url("/core/themes/classy/css/components/tabs.css?qldloh");
@import url("/core/themes/classy/css/components/textarea.css?qldloh");
@import url("/core/themes/classy/css/components/ui-dialog.css?qldloh");
@import url("/core/themes/classy/css/components/messages.css?qldloh");
@import url("/themes/suedostschweiz/css/main.css?qldloh");
@import url("/themes/suedostschweiz/css/wysiwyg_custom_styles.css?qldloh");
@import url("/themes/np8_responsive_base_theme/css/main.css?qldloh");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick-theme.css?qldloh");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.css?qldloh");
</style>
<style media="all">
@import url("/themes/np8_responsive_base_theme/bower_components/font-awesome/css/font-awesome.min.css?qldloh");
@import url("/themes/zol/css/main.css?qldloh");
@import url("/themes/zol/css/wysiwyg_custom_styles.css?qldloh");
</style>

            
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">

                <script src="https://imagesrv.adition.com/js/aut.js"></script>


                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\(iOS-universal; U; CPU OS/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\(Linux; U; Android-universal/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal" width="1" height="1" alt="" /></noscript>
  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-2" action="/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren?destination=/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" method="post" id="user-login-form--2" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--2" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--2" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-by-otv400ficly9hmpj-n3zr7k8gwa2d4hl2kwxymr0" type="hidden" name="form_build_id" value="form-by_otV400ficlY9hMpj-n3Zr7K8gWa2d4hL2KWXyMR0" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-2" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--4"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/politik\/2020-12-30\/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded active">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                <li class="expanded active">
          <a href="/nachrichten">Nachrichten </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded active">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article data-paywall-entity-id="node/3238168" class="paywall paywall-no-access np8-priority-3 node np8-news np8_news--view-mode--np8_paid_no_access article article--view-mode--np8_paid_no_access np8_news node--view-mode-full np8_news--promoted" role="article"><div class="main-content"><div class="node_label"><h1><span>Grünliberale wollen fremdsprachige Kinder möglichst früh integrieren</span></h1></div><div class="node_share_news_head"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" addthis:title="Grünliberale wollen fremdsprachige Kinder möglichst früh integrieren" addthis:description="Hier gehts zum Artikel."><a class="addthis_button_facebook" href="#addthis"><img src="/themes/zol/images/zol/facebook-share.svg"></a><script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script><a class="addthis_button_twitter" href="#addthis"><img src="/themes/zol/images/zol/twitter-share.svg"></a><a class="addthis_button_email" href="#addthis"><img src="/themes/zol/images/zol/mail-share.svg"></a><a class="addthis_button_whatsapp" href="#addthis"><img src="/themes/zol/images/zol/whatsapp-share.svg"></a></div></div><div class="node_favorites"><a href="#" id="login-layover"><div class="spacer"></div><img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg"><span>Beitrag in Merkliste speichern</span></a></div><div class="node_lead"><div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Angelika Murer Mikolsak (GLP/GEU) will, dass Kinder mit schlechtem Deutsch bereits eineinhalb Jahre vor Kindergarteneintritt sprachlich gefördert werden.</p></div></div><a href="/teamdetail/138846"><div class="node_author"><div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item"><article  class="user"><div class="field field--name-so-portrait field--type-image field--label-hidden field__item"><img src="/sites/default/files/styles/portrait/public/2018-08/portrait-lukas-elser-ii.jpg?itok=lb1v7WCw" width="150" height="150" alt="" /></div><div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Lukas</div><div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Elser</div></article></div></div></a><div class="node_display_date"><time datetime="2020-12-30T15:25:13Z">Mi 30.12.2020 - 16:25</time><strong>Zu wenig Deutschkenntnisse</strong></div><div class="node_main_image"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=k8j0fy6_ 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=vf7I1zQc 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=gXYjrHvo 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-12/GL_2104_Waldspielgruppe_bild_preview_0.jpg?h=57d5a36f&amp;itok=v25RsYMA" alt="" title="Kinder mit mangelnden Deutschkenntnissen sollen vor dem Kindergarteneintritt sprachlich gefördert werden." /></picture><div class="so-image-metadatas"><div class="image-title">Kinder mit mangelnden Deutschkenntnissen sollen vor dem Kindergarteneintritt sprachlich gefördert werden.</div><div class="image-source-author">Symbolfoto: Archiv</div></div></div></div></div><div class="node_body"><div class="paragraph paragraph--type--so-text paragraph--view-mode--preview"><div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><span><span><span>Dübendorf hat verhältnismässig viele fremdsprachiger Kinder an seinen Schulen. Beim Schuleintritt im Sommer 2018 lag der Anteil von Kindern, deren Muttersprache nicht Deutsch ist, in vier von neun Schulen bei über 50 Prozent. Spitzenreiter war damals das Schulhaus Flugfeld mit 71 Prozent. Das geht aus der Antwort des Stadtrats auf eine entsprechende Anfrage von Cornelia Schwarz (SVP) hervor.</span></span></span></p><p><strong><span><span><span><span>Je früher, desto weniger Probleme</span></span></span></span></strong></p></div></div></div><div class="so-paywall"><div class="fancy_line"><img src="/themes/zol/images/zol/schatten.png"></div><span class="abo-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span><div class="so-abo-wrapper"><div class="abo_title"><h2>Jetzt weiterlesen?</h2></div><div class="guter-journalismus-kostet-block" style="background-color:#6d6d6d; padding: 20px 15px; color:#FFFFFF; margin: 0 8%;"><h4 style="font-size: 24px; font-weight: 700;">
              Guter Journalismus ist nicht kostenlos!
            </h4><p>
              Unaufgeregte und sachliche Informationsvermittlung sind nicht nur während der aktuellen Situation gefragt – jetzt aber umso mehr. Die Zürcher Oberland Medien AG verfolgt diese Prämisse mit sämtlichen Printprodukten und ihrem Onlineportal Züriost. </p><p>
              Entscheiden Sie sich jetzt für einen Online-Tagespass à 2 Franken.
              Weitere Abo-Angebote unter <a style="color: #0097CE;" href="https://zueriost.ch/abo">zueriost.ch/abo</a></p></div><br><div class="abo_section"><div class="row"><div class="col-xs-12 abo_section_title" style="margin-top: 20px;"><h2 style="float:none;padding-bottom: 3px;">Noch kein Abonnent?</h2><h4 style="margin:0;line-height: 26px;">Entscheiden Sie sich jetzt für eines unserer Abo-Angebote oder lösen Sie einen Tagespass à 2 Franken.</h4></div><div class="col-xs-12 col-md-6 abo_image"><img src="/themes/zol/images/zol/digital.png" title="bild"></div><div class="col-xs-12 col-md-6 abo_text"><h2>Digital Abo CHF 10.00/Mt.</h2><p>Täglichen Zugang zu allen News auf «züriost» und allen Wochenzeitungen als E-Paper</p><a href="https://zueriost.ch/shop/online-abo-zueriost/zueriostch-online-lesen" target="_blank" class="btn btn-primary">Jetzt abonnieren</a><h2>Tagespass CHF 2.00</h2><p>Zugang zu allen News auf «züriost»</p><a href="/purchase-subscription/node/3238168" data-dialog-type="modal"
                   data-dialog-options='{&quot;width&quot;:600, &quot;dialogClass&quot;: &quot;success so-paywall-layover&quot;}' class="use-ajax btn btn-primary">Jetzt
                  kaufen</a><div class="apple-pay-button"></div></div><div class="col-xs-12 abo_section_title"><h2>Bereits Abonnent?</h2><h4>Dann schnell <a href="#toggle" id="so-formtoggle">einloggen</a> oder <a href="/user/register">registrieren.</a></h4></div></div></div><div class="no-access-login-form"><fieldset class="np8-paywall-info js-form-item form-item js-form-wrapper form-wrapper"><legend><span class="fieldset-legend">Um diesen Artikel zu lesen müssen Sie sich anmelden.</span></legend><div class="fieldset-wrapper"><form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren?destination=/politik/2020-12-30/gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren" method="post" id="user-login-form" accept-charset="UTF-8"><div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name"><div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div><div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div><div id="edit-name--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div></div><div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass"><div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div><div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div><div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div></div><div class="custom-form"><input autocomplete="off" data-drupal-selector="form-ostmep-rhfnp2rwfw2wzx3lf-ybiei9j3ifrry6cx5c" type="hidden" name="form_build_id" value="form-osTmEP-Rhfnp2RWFW2wzx3lf_yBiEi9J3IfRrY6cX5c" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" /></div></form><div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Request new password via email." class="request-password-link">Neues Passwort anfordern</a></li></ul></div></div></fieldset><a href="/user/password" class="password-reset">Passwort vergessen?</a></div></div><div class="node_read_more_abo"><div class="views-element-container"><div class="view view-abo-artikel view-id-abo_artikel view-display-id-block_1 js-view-dom-id-dca1036dd78ca1bae8f17859c1be9214a410935bec2ddd7f7b20b6728398b489"><div class="view-content"><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3238192" class="paywall paywall-no-access np8-type-np8_push_sent np8-priority-3 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/news/2020-12-30/laermstreit-behoerdenkritik-und-eine-kuendigung" title="Lärmstreit, Behördenkritik und eine Kündigung" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2020-12/Grueningen_22122020_GestaltungsplanFirmaSchmid_sbo_1_preview.jpg?itok=Ohv6QPok 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2020-12/Grueningen_22122020_GestaltungsplanFirmaSchmid_sbo_1_preview.jpg?itok=lOS0UwvP 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2020-12/Grueningen_22122020_GestaltungsplanFirmaSchmid_sbo_1_preview.jpg?itok=DSSP-rZM 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-12/Grueningen_22122020_GestaltungsplanFirmaSchmid_sbo_1_preview.jpg?itok=msdI6kCa" alt="" title="Gestaltungsplan Firma Schmid Kran AG
22.12.2020" /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Gestaltungsplan in Grüningen polarisiert
                  </p><h2 class="title"><span>Lärmstreit, Behördenkritik und eine Kündigung</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3238420" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/gesellschaft/2020-12-30/die-wirtschaftliche-entwicklung-soll-wieder-fahrt-aufnehmen" title="«Die wirtschaftliche Entwicklung soll wieder Fahrt aufnehmen»​​​​​​​" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2020-12/02012020-Neujahrsempfang-Schwerzenbach-gu-5_preview.jpg?h=e0bca657&amp;itok=BzfXMM1r 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2020-12/02012020-Neujahrsempfang-Schwerzenbach-gu-5_preview.jpg?h=e0bca657&amp;itok=ZwJW7qVR 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2020-12/02012020-Neujahrsempfang-Schwerzenbach-gu-5_preview.jpg?h=e0bca657&amp;itok=7wtNCMzw 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-12/02012020-Neujahrsempfang-Schwerzenbach-gu-5_preview.jpg?h=e0bca657&amp;itok=bmp6sZQQ" alt="" title="Da war die Schwerzenbacher Welt noch in Ordnung: Gemeindepräsident Weber am Neujahrsapéro Anfang 2020." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Zum Jahreswechsel: Thomas Weber, Schwerzenbach
                  </p><h2 class="title"><span>«Die wirtschaftliche Entwicklung soll wieder Fahrt aufnehmen»​​​​​​​</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3238417" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/gesellschaft/2020-12-30/virus-verkuerzt-das-grosse-dorf-jubilaeum" title="Virus verkürzt das grosse Dorf-Jubiläum " rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2020-12/2020_Ernst_Kocher_PD_preview.jpg?h=485d5643&amp;itok=_Z2J3PqM 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2020-12/2020_Ernst_Kocher_PD_preview.jpg?h=485d5643&amp;itok=txIUha2L 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2020-12/2020_Ernst_Kocher_PD_preview.jpg?h=485d5643&amp;itok=Q_ca8UmP 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-12/2020_Ernst_Kocher_PD_preview.jpg?h=485d5643&amp;itok=1bwJx6Aw" alt="" title="Walds Gemeindepräsident Ernst Kocher bei einem Gespräch im Gemeindehaus." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Zum Jahreswechsel: Ernst Kocher, Wald
                  </p><h2 class="title"><span>Virus verkürzt das grosse Dorf-Jubiläum </span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div></div></div></div></div><div class="node_read_more"><div class="field field--name-np8-news-related-ref field--type-entity-reference field--label-hidden field__items"><div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><article data-paywall-entity-id="node/2888807" class="paywall paywall-no-access np8-priority-3 node np8_news--view-mode--so_tag_dossier_overview article article--view-mode--so_tag_dossier_overview" role="article"><div class="teaser-icon-overview"></div><a href="/politik/2019-03-18/wenn-sich-arbeit-fuer-eltern-nicht-mehr-lohnt" title="Wenn sich Arbeit für Eltern nicht mehr lohnt" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2019/03/15/child-1522870_1280.jpg?h=53b922e3&amp;itok=axzGTeGr 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2019/03/15/child-1522870_1280.jpg?h=53b922e3&amp;itok=0YafHjii 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2019/03/15/child-1522870_1280.jpg?h=53b922e3&amp;itok=0oABC-SV 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/media/2019/03/15/child-1522870_1280.jpg?h=53b922e3&amp;itok=fC-CNZky" alt="" title="Der Stadtrat soll ein Tarifsystem ausarbeiten, dass Familien mit mehreren Kindern nicht benachteiligt." /></picture></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                        Kinderbetreuung in Dübendorf
                      </p><h2 class="title"><span>Wenn sich Arbeit für Eltern nicht mehr lohnt</span></h2><div class="content-lead hidden-xs"></div></div></div></div></a></article></div></div></div><div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><article data-paywall-entity-id="node/3192990" class="paywall paywall-no-access np8-priority-3 node np8_news--view-mode--so_tag_dossier_overview article article--view-mode--so_tag_dossier_overview" role="article"><div class="teaser-icon-overview"></div><a href="/politik/2020-01-18/duebendorfer-stadtrat-legt-eine-extrarunde-ein" title="Dübendorfer Stadtrat legt eine Extrarunde ein" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2020/01/17/games-2801332_1920.jpg?itok=Xnkzy9VU 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2020/01/17/games-2801332_1920.jpg?itok=O__5q-8d 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2020/01/17/games-2801332_1920.jpg?itok=zKqdET7Z 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/media/2020/01/17/games-2801332_1920.jpg?itok=RjxlqqMl" alt="" title="Werden Eltern mit mehreren Kindern bestraft? Ja, ist die Postulantin Angelika Murer Mikolasek überzeugt. " /></picture></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                        Vorstoss wegen Kita-Beiträgen
                      </p><h2 class="title"><span>Dübendorfer Stadtrat legt eine Extrarunde ein</span></h2><div class="content-lead hidden-xs"></div></div></div></div></a></article></div></div></div><div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><article data-paywall-entity-id="node/3108293" class="paywall paywall-no-access np8-priority-3 node np8_news--view-mode--so_tag_dossier_overview article article--view-mode--so_tag_dossier_overview" role="article"><div class="teaser-icon-overview"></div><a href="/politik/2019-10-17/stadtrat-fuehlt-sich-nicht-zustaendig" title="Stadtrat fühlt sich nicht zuständig" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2019-10/0731584_preview.jpg?h=9643e7ee&amp;itok=a24JvHHn 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2019-10/0731584_preview.jpg?h=9643e7ee&amp;itok=ySdH2-rD 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2019-10/0731584_preview.jpg?h=9643e7ee&amp;itok=iOoKs_gn 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2019-10/0731584_preview.jpg?h=9643e7ee&amp;itok=oz6alzi4" alt="Mast" title="Mobilfunkantenne Natelantenne im Quartier Langenmatt in Moenchaltorf MönchaltorfWohnquartier" /></picture></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                        5G-Expansion in Dübendorf
                      </p><h2 class="title"><span>Stadtrat fühlt sich nicht zuständig</span></h2><div class="content-lead hidden-xs"></div></div></div></div></a></article></div></div></div></div></div></div></div></article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-3" action="/user/login?destination=/node/3238168" method="post" id="user-login-form--3" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--3" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--3--description" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--3--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--3" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--3--description" type="password" id="edit-pass--3" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--3--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-fh96pl7h-flroedyj1kd0dyjpdiqrjyqu7xnhageose" type="hidden" name="form_build_id" value="form-fH96pL7h_FlROeDYj1KD0DYjpdiQrjyqU7XnHaGEoSE" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-3" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--5"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--5" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" target="_blank">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="https://zueriost-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO -->

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3238168","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,np8_adtech\/np8.adtech.remote.section:politik,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_subscription\/analytics,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_apple_pay\/apple_pay,so_custom\/login_layover,so_custom\/mobile_app_youtube,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-5fecb61e0ee60":{"placement":6601057,"kv":{"url1":"politik","url2":"2020-12-30","url3":"gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren","ressort":"politik","topregion":"glattal","article_region":"glattal"},"adContainerId":"adtech-5fecb61e0ee60"},"adtech-5fecb61e532dd":{"placement":6601059,"kv":{"url1":"politik","url2":"2020-12-30","url3":"gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren","ressort":"politik","topregion":"glattal","article_region":"glattal"},"adContainerId":"adtech-5fecb61e532dd"},"adtech-5fecb61e53566":{"placement":6601056,"kv":{"url1":"politik","url2":"2020-12-30","url3":"gruenliberale-wollen-fremdsprachige-kinder-moeglichst-frueh-integrieren","ressort":"politik","topregion":"glattal","article_region":"glattal"},"adContainerId":"adtech-5fecb61e53566"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"np8_subscription":{"events":[{"action":"view","label":"Den bezahlten Inhalt als anonymen Benutzer anzeigen"},{"event":"click","selector":"#edit-submit","action":"click","label":"Anmelden"},{"event":"click","selector":"a[href=\u0022\/user\/register\u0022]","action":"click","label":"Registrieren"},{"event":"click","selector":"a[href^=\u0022\/purchase-subscription\/\u0022]","action":"click","label":"Purchase subscription"}]},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.14"></script>
<script src="/sites/default/files/languages/de_-7dVtE58ms7o6xWCWBdbsP6Br151SZ2sHeElTXqgtwg.js?qldloh"></script>
<script src="/core/misc/drupal.js?v=8.5.14"></script>
<script src="/core/misc/drupal.init.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.5.14"></script>
<script src="https://cdn.jwplayer.com/libraries/tzxICVqq.js"></script>
<script src="/modules/custom/so_custom/js/mobile_app_behavior.js?qldloh"></script>
<script src="/modules/custom/so_custom/js/mobile_app_youtube.js?qldloh"></script>
<script src="/core/misc/progress.js?v=8.5.14"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.5.14"></script>
<script src="/core/misc/ajax.js?v=8.5.14"></script>
<script src="/core/misc/debounce.js?v=8.5.14"></script>
<script src="/core/misc/displace.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/dialog/dialog.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.position.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.jquery-ui.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.ajax.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/themes/suedostschweiz/js/somedia_menu.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/side_news_frontpages.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/slider_side_news_frontpages.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/override_np8_gallery.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/main_menu.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/frontpage_ticker.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/login_modal.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/search_modal.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/app_menu.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/event_search_form.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/somedia_mobile_menu.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_registerform.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_contact_form.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/shop_login_forms.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/aboshop_slider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/responsive_filter.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/toggle_leserbrief_landingpages.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/required_field_mark.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/adition_styles.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/adtech_brandingpage.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/shop.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/aboshop_form_toggling.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/destination_login_links.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_adblockertext.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/showads.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_wanderetappenslider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/autocomplete_fix.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/youtube_responsive.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/scroll_top.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_eishockeyspielerslider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/toggle_form_christkind.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/myaccount_menulink.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/toggle_comments.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_kandidatenslider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/swiper.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_slider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/new_frontpage_sliders.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/higascreen_slider.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_disrupter.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/so_cookie_info.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/toggle_paywallform.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/paywall_submit_loader.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/campaign_remarketing.js?qldloh"></script>
<script src="/themes/suedostschweiz/js/sticky_header.js?qldloh"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/themes/suedostschweiz/js/datepicker_config.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/bootstrap-sass/assets/javascripts/bootstrap.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.min.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/js/custom_slick.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/js/responsive_table.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/js/override_np8_gallery.js?qldloh"></script>
<script src="/themes/np8_responsive_base_theme/js/browser_update.js?qldloh"></script>
<script src="/themes/zol/js/zol_cookie_info.js?qldloh"></script>
<script src="/themes/zol/js/zol_adblockertext.js?qldloh"></script>
<script src="/themes/zol/js/smartbanner.js?qldloh"></script>
<script src="/themes/zol/js/zol_event_slider.js?qldloh"></script>
<script src="/themes/zol/js/zol_event_location_map.js?qldloh"></script>
<script src="/themes/zol/js/zol_sticky_header.js?qldloh"></script>
<script src="/themes/zol/js/zol_shop_mobile_menu.js?qldloh"></script>
<script src="/themes/zol/js/app_menu.js?qldloh"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/blast-analytics-marketing-ga-plugin-percent-page-viewed-2e49ac1318e6/bam-percent-page-viewed.js?v=1.x"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/track_scroll_depth.js?v=1.x"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/profiles/np8/modules/custom/np8_push/js/onesignal.js?qldloh"></script>
<script src="/modules/custom/so_custom/js/login_layover.js?qldloh"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/profiles/np8/modules/custom/np8_subscription/js/np8_subscription_analytics.js?v=1.1"></script>
<script src="/modules/custom/so_apple_pay/js/apple_pay.js?qldloh"></script>
<script src="/modules/contrib/sharemessage/js/addthis.js?qldloh"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?qldloh"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client=“ca-pub-6141140004114950” async src=“https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js“></script>

  <!--
  :info
  f1dc3c998
  a6c9028
  Tue Dec 15 10:58:19 CET 2020
  -->
  <script>
      function testAdBlock() {
          setTimeout(function () {
              if (!document.getElementsByClassName) return;

              var ads = document.getElementsByClassName('afs_ads'),
                  ad = ads[ads.length - 1];

              if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                  }
              } else {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                  }
              }
          }, 2000);
      }

      if (document.cookie.indexOf('session') <= 0) {
          if (window.addEventListener) {
              window.addEventListener('load', testAdBlock, false);
          } else {
              window.attachEvent('onload', testAdBlock);
          }
      }

      var d = new Date();
      d.setTime(d.getTime() + 1800000);
      var expires = 'expires=' + d.toGMTString();
      document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
          var gaProperty = 'UA-75999422-1';

          var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
      }

          function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
      }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
      (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

      var md = new MobileDetect(window.navigator.userAgent);

      function isTouchDevice() {
          var match = window.matchMedia || window.msMatchMedia;
          if(match) {
              var mq = match("(pointer:coarse)");
              return mq.matches;
          }
          return false;
      }

      function isLargeScreenDevice() {
          var width = window.innerWidth
              || document.documentElement.clientWidth
              || document.body.clientWidth;

          if( width > 1100 ) {
              return true;
          }

          return false;
      }

      // Setup callback queue
      var adition = adition ||
          {};adition.srq = adition.srq || [];

      // Load |srp|
      (function () {
          var script = document.createElement("script");
          script.type = "text/javascript";
          script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
          script.charset = "utf-8";
          script.async = true;
          var firstScript = document.getElementsByTagName("script")[0];
          firstScript.parentNode.insertBefore(script, firstScript);
      })()

      // register Adfarm (8)
      adition.srq.push(function (api) {
          api.registerAdfarm("adfarm1.adition.com");
      });
  </script>

</body>
</html>
