<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "News");ga("set", "dimension3", "Abo");ga("set", "dimension4", "No");ga("set", "dimension5", "Redaktion Z\u00fcriost");ga("set", "dimension6", "3323725");ga("set", "dimension7", "News");ga("set", "dimension8", "Steuerfuss in Bauma bleibt unver\u00e4ndert");ga("set", "dimension9", "2022-10-26");ga("set", "dimension11", "2022-10-26");ga("set", "dimension12", "T\u00f6sstal");ga("set", "dimension13", "T\u00f6sstal");ga("set", "dimension14", "https:\/\/zueriost.ch\/sites\/default\/files\/elvis-media\/2022-10\/P6240428_1_preview.jpg");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2022-10-26\/steuerfuss-in-bauma-bleibt-unveraendert","headline":"Steuerfuss in Bauma bleibt unver\u00e4ndert","datePublished":"2022-10-26T06:27:57+00:00","dateModified":"2022-10-26T09:27:49+02:00","description":"Der Steuerfuss bleibt in Bauma kommendes Jahr voraussichtlich unver\u00e4ndert. Es resultiert im Budget eine schwarze Null.","publisher":{"@type":"Organization","name":"Z\u00fcriost - Immer da. Immer nah.","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Redaktion Z\u00fcriost"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2022-10\/P6240428_1_preview.jpg?itok=1gawiGv2","height":522,"width":696}}</script>
<meta name="description" content="Der Steuerfuss bleibt in Bauma kommendes Jahr voraussichtlich unverändert." />
<meta property="og:title" content="Steuerfuss in Bauma bleibt unverändert" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=gZX77rJM" />
<meta property="og:url" content="https://zueriost.ch/news/2022-10-26/steuerfuss-in-bauma-bleibt-unveraendert" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=gZX77rJM" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2022-10-26/steuerfuss-in-bauma-bleibt-unveraendert" />
<link rel="shortlink" href="/node/3323725" />
<link rel="revision" href="/news/2022-10-26/steuerfuss-in-bauma-bleibt-unveraendert" />

    <title>Steuerfuss in Bauma bleibt unverändert | Züriost - Immer da. Immer nah.</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?rjld3j" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_EFrpL5l0w5h63uZOvARwFTrpBgFELK4ekoq53l1Qvpk.css?rjld3j" media="all" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                <style>
          @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
        </style>

        <!-- Favicons -->
        <link rel="apple-touch-icon" sizes="57x57"
              href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60"
              href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72"
              href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76"
              href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114"
              href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120"
              href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144"
              href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152"
              href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180"
              href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
              sizes="32x32">
        <link rel="icon" type="image/png"
              href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
              sizes="16x16">
        <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
        <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
              color="#95C11F">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage"
              content="/themes/zol/images/favicon/mstile-144x144.png">
        <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        <script>
          var pathname = window.location.pathname;
        </script>


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          var slot1, slot2, slot3, slot4;
          googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest()
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 0,
              renderMarginPercent: 0
            });

          });
        </script>

        <script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.5/mobile-detect.min.js"></script>

                <script type="text/javascript">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</script>


        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-2JJ3W2C7MK"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'G-2JJ3W2C7MK');
        </script>

        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');

          //googletag.pubads().disableInitialLoad();
        </script>
        <!-- End Google Tag Manager -->

        <!-- Matomo -->
        <script>
          var _paq = window._paq = window._paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="https://zueriost.matomo.cloud/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.src='//cdn.matomo.cloud/zueriost.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <!-- End Matomo Code -->

        <script>
          //js globals
          // TODO: get zo_auth_api_url value form env
          var zo_auth_api_url = "https://auth.zueriost.ch/api";
        </script>

        <!-- adding comments -->
        <script type="text/javascript" src="/themes/zol/js/zol_comments.js"></script>


        </head>
<body class="path-node page-node-type-np8-news">

<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/gesellschaft" data-drupal-link-system-path="taxonomy/term/25225">Gesellschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/news" data-drupal-link-system-path="taxonomy/term/23249">News</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </nav>
</div>
    </div>
  </div>



<!-- manually added teads slots-->
<div id="renderSlot_6601070"></div>
<div id="renderSlot_6601083"></div>
<div id="renderSlot_6601084"></div>

            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="hidden block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">

      <!-- TODO: DELETE, clean up -->
      <b>Blublbub3</b>

      <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form"
            action="" method="post" id="user-login-form" accept-charset="UTF-8">

        <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
          <div class="control-label"><label for="edit-name" class="js-form-required form-required">E-Mail</label></div>
          <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false"
                                          data-drupal-selector="edit-name" type="email" id="edit-name" name="name"
                                          value="" size="15" maxlength="60" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
          <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label>
          </div>
          <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass"
                                          size="15" maxlength="128" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id"
                                        value="user_login_form" class="form-control"></div>
        <div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2">

          <input
            data-drupal-selector="edit-submit" type="button" id="edit-submit--2" name="op" value="Anmelden"  class="button btn button--primary, btn-primary" style="width: 100%;">

        </div>

      </form>

      <div> <ul></ul></div>

      <div class="so-password"><a href="https://aboshop.zueriost.ch/?passwort_vergessen" target="_blank">Passwort vergessen?</a></div>


    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="https://aboshop.zueriost.ch/?registration_ohne_Abo" target="_blank">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank" id="e-paper-menu-link-desktop">E-Paper</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zueriostreporter" class="icon-leserepoerter" data-drupal-link-system-path="zueriostreporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" title="Wirtschaftsnachrichten aus dem Oberland" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="/ernaehrung" title="Unsere Serie über Essen &amp; Trinken" data-drupal-link-system-path="node/3311703">Essen &amp; Trinken</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/gesellschaft" data-drupal-link-system-path="taxonomy/term/25225">Gesellschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/news" data-drupal-link-system-path="taxonomy/term/23249">News</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" title="Wirtschaftsnachrichten aus dem Oberland" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="/ernaehrung" title="Unsere Serie über Essen &amp; Trinken" data-drupal-link-system-path="node/3311703">Essen &amp; Trinken</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/gesellschaft" data-drupal-link-system-path="taxonomy/term/25225">Gesellschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/news" data-drupal-link-system-path="taxonomy/term/23249">News</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      




    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601056');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601056";
          google_ad_id = "Mobile_ROS_WB_Top";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601056";
         google_ad_id = "Desktop_ROS_WB_Top";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: Mobile_ROS_WB_Top
desktop: Desktop_ROS_WB_Top
tablet: -1
-->

<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article data-paywall-entity-id="node/3323725" class="paywall paywall-no-access np8-priority-2 node np8-news np8_news--view-mode--np8_paid_no_access article article--view-mode--np8_paid_no_access np8_news node--view-mode-full np8_news--promoted" role="article"><div class="main-content"><div class="node_label"><h1><span>Steuerfuss in Bauma bleibt unverändert</span></h1></div><div class="node_share_news_head"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2022-10-26/steuerfuss-in-bauma-bleibt-unveraendert" addthis:title="Steuerfuss in Bauma bleibt unverändert" addthis:description="Hier gehts zum Artikel."><a class="addthis_button_facebook" href="#addthis"><img src="/themes/zol/images/zol/facebook-share.svg"></a><script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script><a class="addthis_button_twitter" href="#addthis"><img src="/themes/zol/images/zol/twitter-share.svg"></a><a class="addthis_button_email" href="#addthis"><img src="/themes/zol/images/zol/mail-share.svg"></a><a class="addthis_button_whatsapp" href="#addthis"><img src="/themes/zol/images/zol/whatsapp-share.svg"></a></div></div><div class="node_favorites"><a href="#" id="login-layover"><div class="spacer"></div><img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg"><span>Beitrag in Merkliste speichern</span></a></div><script>
        var _trboq = _trboq || [];

        _trboq.push(["page", {
          type: "detail"
        }]);

        _trboq.push([
          "productView",
          {
            products: [
              {
                product_id: "d_3323725",
                name: "Steuerfuss in Bauma bleibt unverändert",
                quantity: 1,
                price: 1,
              }
            ]
          }
        ]);
      </script><div class="node_lead"><div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Der Steuerfuss bleibt in Bauma kommendes Jahr voraussichtlich unverändert. Es resultiert im Budget eine schwarze Null.</p></div></div><a href="/teamdetail/127545"><div class="node_author"><div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item"><article  class="user"><div class="field field--name-so-portrait field--type-image field--label-hidden field__item"><img src="/sites/default/files/styles/portrait/public/2018-07/logog_500x500_innen_weisss.png?itok=YEm2ltXe" width="150" height="150" alt="" /></div><div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Redaktion</div><div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Züriost</div></article></div></div></a><div class="node_display_date"><time datetime="2022-10-26T07:27:49Z">Mi 26.10.2022 - 09:27</time><strong>Budget 2023</strong></div><div class="node_main_image"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=FUyH3ye3 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=cYJcOM3O 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=ta3oVADv 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2022-10/P6240428_1_preview.jpg?h=d949f23d&amp;itok=FUyH3ye3" alt="Man sieht das Gemeindehaus in Bauma." title="Der Steuerfuss Bauma bleibt 2023 voraussichtlich unverändert." /></picture><div class="so-image-metadatas"><div class="image-title">Der Steuerfuss Bauma bleibt 2023 voraussichtlich unverändert.</div><div class="image-source-author">Foto: Annabarbara Gysel </div></div></div></div></div><div class="node_body"><div class="paragraph paragraph--type--so-text paragraph--view-mode--preview"><div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Der Gemeinderat Bauma hat das Budget für das kommende Jahr verabschiedet, wie die Gemeinde in einer Mitteilung schreibt.</p><p>Der Ertrag beläuft sich auf 46'533'786 Franken, der Aufwand auf 46'469'116 Franken. Damit resultiert eine schwarze Null mit einem Überschuss von 64'669 Franken. Demnach soll der Steuerfuss für 2023 voraussichtlich, wie bis anhin, 120 Prozent betragen.</p></div></div></div><div class="so-paywall"><div class="fancy_line"><img src="/themes/zol/images/zol/schatten.png"></div><span class="abo-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span><div class="so-abo-wrapper"><!--np8-paid-no-access--><div class="abo_title"><h2>Jetzt weiterlesen?</h2></div><div class="abo_section"><div class="row"><div class="col-xs-12 abo_section_title"><h2>Bereits Abonnent?</h2><h4>Dann schnell <a href="/user_login">einloggen</a> oder <a href="https://auth.zueriost.ch/api/customredirect?slug=register">registrieren.</a></h4></div><div class="col-xs-12 abo_section_title" style="margin-top: 20px;"><h2 style="float:none;padding-bottom: 3px;">Noch kein Abonnent?</h2><h4 style="margin:0;line-height: 26px;">Entscheiden Sie sich jetzt für eines unserer Abo-Angebote oder lösen Sie einen Tagespass à 3 Franken.</h4></div><div class="col-xs-12 col-md-6 abo_text"><h2>Digital Abo CHF 13.00/Mt.</h2><p>Täglichen Zugang zu allen News auf «züriost» und allen Wochenzeitungen als E-Paper</p><a href="https://aboshop.zueriost.ch/" target="_blank" class="btn btn-primary">Jetzt abonnieren</a><h2>Tagespass CHF 3.00</h2><p>Zugang zu allen News auf «züriost»</p><a href="https://auth.zueriost.ch/api/customredirect?slug=daypass" target="_blank" class="btn btn-primary">Jetzt kaufen</a></div><div class="col-xs-12 col-md-6 abo_image"><img src="/themes/zol/images/zol/digital.png" title="bild"></div></div></div><div class="no-access-login-form"><a href="/user/password" class="password-reset">Passwort vergessen?</a></div></div><div class="node_read_more_abo"><div class="views-element-container"><div class="view view-abo-artikel view-id-abo_artikel view-display-id-block_1 js-view-dom-id-a36685df6524cf174aeb59b52af43f4996af4b5e9b1973952153fbd2a65329fa"><div class="view-content"><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3323729" class="paywall paywall-no-access np8-type-np8_push_sent np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/news/2022-10-26/sbb-testen-neuen-doppelstockzug-im-toesstal" title="SBB testen neuen Doppelstockzug im Tösstal" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2022-10/Doppelstockzug%2520Wila%2520ZH_preview.jpg?itok=MWGzTd92 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2022-10/Doppelstockzug%2520Wila%2520ZH_preview.jpg?itok=nQfrB-Ne 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2022-10/Doppelstockzug%2520Wila%2520ZH_preview.jpg?itok=Gha2noLo 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2022-10/Doppelstockzug%2520Wila%2520ZH_preview.jpg?itok=MWGzTd92" alt="Man sieht einen SBB-Zug bei einer Testfahrt am Bahnhof Wila." title="Aktuell gastiert ein neuer SBB-Zug am Bahnhof Wila." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Aufgefallen in Wila
                  </p><h2 class="title"><span>SBB testen neuen Doppelstockzug im Tösstal</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel">
                    bilder
                  </span><span class="metadatalabel">
                    umfrage
                  </span></div></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3323721" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/gesellschaft/2022-10-26/so-hat-der-gemeinderat-den-namen-fuer-das-abgegebene-baby-ausgewaehlt" title="So hat der Gemeinderat den Namen für das abgegebene Baby ausgewählt" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2022/10/26/babyq.jpg?h=db2ad0ce&amp;itok=PX79Hf8Y 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2022/10/26/babyq.jpg?h=db2ad0ce&amp;itok=vHVvhRtM 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2022/10/26/babyq.jpg?h=db2ad0ce&amp;itok=RAfZmm_N 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/responsive_voll_desktop/public/media/2022/10/26/babyq.jpg?h=db2ad0ce&amp;itok=PX79Hf8Y" alt="Ein Neugeborenes." title="Jedes Kind, das in der Schweiz auf die Welt kommt, braucht einen Vor- und einen Nachnamen, damit es angemeldet werden kann. (Symbolbild)" /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Babyfenster Spital Zollikerberg
                  </p><h2 class="title"><span>So hat der Gemeinderat den Namen für das abgegebene Baby ausgewählt</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3323697" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/gesellschaft/2022-10-26/neustart-fuers-duebifaescht-ist-erst-2024" title="Neustart fürs Dübifäscht ist erst 2024" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2022/10/25/vereinssitzung_gt_karin_sigg_5_preview.jpg?h=4d7685f9&amp;itok=hq8dJjXs 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2022/10/25/vereinssitzung_gt_karin_sigg_5_preview.jpg?h=4d7685f9&amp;itok=7Hj-U-4z 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2022/10/25/vereinssitzung_gt_karin_sigg_5_preview.jpg?h=4d7685f9&amp;itok=muDRM_n6 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/responsive_voll_desktop/public/media/2022/10/25/vereinssitzung_gt_karin_sigg_5_preview.jpg?h=4d7685f9&amp;itok=hq8dJjXs" alt="Drei Männer stehen nebeneinander vor einer Leinwand." title="Marcel Ingold, Stadtpräsident André Ingold und Stadtrat Hanspeter Schmid informierten die Vereine." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Infoveranstaltung für Vereine
                  </p><h2 class="title"><span>Neustart fürs Dübifäscht ist erst 2024</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div></div></div></div></div><div class="node_read_more"></div></div></div></article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/sonderthemen" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren Züriost - Immer da. Immer nah.-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-jsiqsgkdry2fqsvqe3fltnclnv2kt7rcryqmvsu9qby" type="hidden" name="form_build_id" value="form-jSiqSGkdry2FqsvQe3FLTNClNV2kt7rcRyQMvSU9QBY" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      



  
  

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601059');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601059";
         google_ad_id = "Desktop_ROS_HPA";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: Desktop_ROS_HPA
tablet: -1
-->

<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Bezirk Hinwil</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Bezirk Pfäffikon</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Bezirk Uster</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Traueranzeigen</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">AboShop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3323725","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-63591fe96300c":{"placement":6601057,"kv":{"url1":"news","url2":"2022-10-26","url3":"steuerfuss-in-bauma-bleibt-unveraendert","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-63591fe96300c"},"adtech-63591fe98ee52":{"placement":6601059,"kv":{"url1":"news","url2":"2022-10-26","url3":"steuerfuss-in-bauma-bleibt-unveraendert","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-63591fe98ee52"},"adtech-63591fe98f165":{"placement":6601056,"kv":{"url1":"news","url2":"2022-10-26","url3":"steuerfuss-in-bauma-bleibt-unveraendert","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-63591fe98f165"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_mNxPiI6hDuvJfMlS-6o2CpkVOtRCkqRpUGVyholVbRE.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_Hsvn4-omT70SwJPRHi4q8h3noJ0zO8BpN3uQ6utjj4s.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client="ca-pub-6141140004114950" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!--
  :info
  366c5e1ff
  366c5e1ff
  Mon Oct 10 14:11:25 CEST 2022
  -->
  <script>
    function testAdBlock() {
      setTimeout(function () {
        if (!document.getElementsByClassName) return;

        var ads = document.getElementsByClassName('afs_ads'),
          ad = ads[ads.length - 1];

        if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
          }
        } else {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
          }
        }
      }, 2000);
    }

    if (document.cookie.indexOf('session') <= 0) {
      if (window.addEventListener) {
        window.addEventListener('load', testAdBlock, false);
      } else {
        window.attachEvent('onload', testAdBlock);
      }
    }

    var d = new Date();
    d.setTime(d.getTime() + 1800000);
    var expires = 'expires=' + d.toGMTString();
    document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
        var gaProperty = 'UA-75999422-1';

        var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
      window[disableStr] = true;
    }

        function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }

    var getUriParams = function() {
      var query_string = {}
      var query = window.location.search.substring(1);
      var parmsArray = query.split('&');
      if(parmsArray.length <= 0) return query_string;
      for(var i = 0; i < parmsArray.length; i++) {
        var pair = parmsArray[i].split('=');
        var val = decodeURIComponent(pair[1]);
        if (val != '' && pair[0] != '') query_string[pair[0]] = val;
      }
      return query_string;
    }();

    if ( !isMobileDevice ) {

      googletag.cmd.push(function () {
        var slot = googletag.defineSlot('/22182725519/zueriost/Desktop_Front_Nativead', [[315, 279]], 'renderSlot_Front_Nativead').addService(googletag.pubads());
        slot.setTargeting('channel', [targetingChannel()]);
        googletag.display('renderSlot_Front_Nativead');
      });

    }

    googletag.cmd.push(function () {
      googletag.pubads().setTargeting('adpreview', getUriParams.adpreview);
    });

  </script>

    




<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601057');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
              }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
tablet: -1
-->

<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

    <script type="text/javascript">(function () {
      var c = document.createElement("script");
      c.type = "text/javascript";
      c.id = "trbo_plugin_code_main";
      c.async=1;
      c.src = document.location.protocol + "//static.trbo.com/plugin/trbo_13455_b338bd1b074e84f15f5eccb641ba41b1.js";
      if (!document.getElementById("trbo_plugin_code_main")) {
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(c, b);
      }
    })();

    var root_path = "node";
    var node_type = "np8_news";

    console.log("root_path: " + root_path);
    console.log("node_type: " + node_type);


    // TODO: page type if root then "home"
    var page_type = node_type;

    //Uncomment this for trbo page type
    /*
    var _trboq = _trboq || [];
    _trboq.push(["page", {
      type: page_type
    }]);
    */

  </script>

  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

  <!-- Tracking script start -->
  <script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '27479060');
    vgo('setTrackByDefault', true);

    vgo('process');
  </script>
  <!-- Tracking script end -->

</body>
</html>
