<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "News");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Sebastian Schuler (ses)");ga("set", "dimension6", "3303721");ga("set", "dimension7", "News");ga("set", "dimension8", "Der FC Wetzikon l\u00e4dt zum grossen Fussball-Event");ga("set", "dimension9", "2022-06-18");ga("set", "dimension11", "2022-06-18");ga("set", "dimension13", "Z\u00fcrcher Oberland, Bezirk Hinwil, T\u00f6sstal, Glattal");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2022-06-18\/der-fc-wetzikon-laedt-zum-grossen-fussball-event","headline":"Der FC Wetzikon l\u00e4dt zum grossen Fussball-Event","datePublished":"2022-06-18T08:00:00+00:00","dateModified":"2022-06-18T10:00:00+02:00","description":"Promi-Match, Plauschturnier und Experten-Talk: Beim Fussball-Wochenende des FC Wetzikon anl\u00e4sslich des 100-Jahr-Jubil\u00e4ums kommen Fussballfans auf ihre Kosten.","publisher":{"@type":"Organization","name":"Immer da. Immer nah.","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Sebastian Schuler (ses)"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/media\/2022\/06\/15\/1924_fcw_1_1920x1080.jpg?itok=KUyx-fPi","height":522,"width":696}}</script>
<meta name="description" content="Promi-Match, Plauschturnier und Experten-Talk: Beim Fussball-Wochenende des FC Wetzikon anlässlich des 100-Jahr-Jub" />
<meta property="og:title" content="Der FC Wetzikon lädt zum grossen Fussball-Event" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2022/06/15/1924_fcw_1_1920x1080.jpg?itok=XgMX12of" />
<meta property="og:url" content="https://zueriost.ch/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2022/06/15/1924_fcw_1_1920x1080.jpg?itok=XgMX12of" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event" />
<link rel="shortlink" href="/node/3303721" />
<link rel="revision" href="/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event" />
<link rel="amphtml" href="http://zueriost.ch/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event?amp" />

    <title>Der FC Wetzikon lädt zum grossen Fussball-Event | Immer da. Immer nah.</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?rabt01" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_EFrpL5l0w5h63uZOvARwFTrpBgFELK4ekoq53l1Qvpk.css?rabt01" media="all" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                <style>
          @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
        </style>

        <!-- Favicons -->
        <link rel="apple-touch-icon" sizes="57x57"
              href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60"
              href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72"
              href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76"
              href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114"
              href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120"
              href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144"
              href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152"
              href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180"
              href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
              sizes="32x32">
        <link rel="icon" type="image/png"
              href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
              sizes="16x16">
        <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
        <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
              color="#95C11F">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage"
              content="/themes/zol/images/favicon/mstile-144x144.png">
        <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        <script>
          var pathname = window.location.pathname;
        </script>


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          var slot1, slot2, slot3, slot4;
          googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest()
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 0,
              renderMarginPercent: 0
            });

          });
        </script>

        <script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.5/mobile-detect.min.js"></script>

                <script type="text/javascript">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</script>


        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->


        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');

          //googletag.pubads().disableInitialLoad();
        </script>
        <!-- End Google Tag Manager -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-2JJ3W2C7MK"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'G-2JJ3W2C7MK');
        </script>


        <script>
          //js globals
          // TODO: get zo_auth_api_url value form env
          var zo_auth_api_url = "https://auth.zueriost.ch/api";
        </script>

        <!-- adding comments -->
        <script type="text/javascript" src="/themes/zol/js/zol_comments.js"></script>


        </head>
<body class="path-node page-node-type-np8-news">

<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </nav>
</div>
    </div>
  </div>



<!-- manually added teads slots-->
<div id="renderSlot_6601070"></div>
<div id="renderSlot_6601083"></div>
<div id="renderSlot_6601084"></div>

            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="hidden block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">

      <!-- TODO: DELETE, clean up -->
      <b>Blublbub3</b>

      <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form"
            action="" method="post" id="user-login-form" accept-charset="UTF-8">

        <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
          <div class="control-label"><label for="edit-name" class="js-form-required form-required">E-Mail</label></div>
          <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false"
                                          data-drupal-selector="edit-name" type="email" id="edit-name" name="name"
                                          value="" size="15" maxlength="60" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
          <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label>
          </div>
          <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass"
                                          size="15" maxlength="128" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id"
                                        value="user_login_form" class="form-control"></div>
        <div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2">

          <input
            data-drupal-selector="edit-submit" type="button" id="edit-submit--2" name="op" value="Anmelden"  class="button btn button--primary, btn-primary" style="width: 100%;">

        </div>

      </form>

      <div> <ul></ul></div>

      <div class="so-password"><a href="https://aboshop.zueriost.ch/?passwort_vergessen" target="_blank">Passwort vergessen?</a></div>


    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="https://aboshop.zueriost.ch/?registration_ohne_Abo" target="_blank">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank" id="e-paper-menu-link-desktop">E-Paper</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/oberland" title="Startseite von Züriost" data-drupal-link-system-path="oberland">Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/oberland" title="Startseite von Züriost" data-drupal-link-system-path="oberland">Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      




    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601056');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601056";
          google_ad_id = "Mobile_ROS_WB_Top";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601056";
         google_ad_id = "Desktop_ROS_WB_Top";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: Mobile_ROS_WB_Top
desktop: Desktop_ROS_WB_Top
tablet: -1
-->

<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-3 so-type-sponsored node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/news">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">News</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Sponsored Content
      </div>
    
    <script>
      var _trboq = _trboq || [];

      _trboq.push(["page", {
        type: "detail"
      }]);

      _trboq.push([
        "productView",
        {
          products: [
            {
              product_id: "d_3303721",
              name: "Der FC Wetzikon lädt zum grossen Fussball-Event",
              quantity: 1,
              price: 1,
            }
          ]
        }
      ]);
    </script>
    <div class="node_label">
      <h1><span>Der FC Wetzikon lädt zum grossen Fussball-Event</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event" addthis:title="Der FC Wetzikon lädt zum grossen Fussball-Event" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Promi-Match, Plauschturnier und Experten-Talk: Beim Fussball-Wochenende des FC Wetzikon anlässlich des 100-Jahr-Jubiläums kommen Fussballfans auf ihre Kosten.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/154621">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2020-07/Schuler_Sebatian.jpg?itok=M3uw24wx" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Sebastian</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Schuler</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Samstag, 18. Juni 2022, 10:00 Uhr
                  <strong>Sponsored Content</strong>
              </div>
    
                  <div class="node_main_image">
          
      <div class="field field--name-np8-main-media field--type-file field--label-hidden field__items">
              <div class="field__item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/06/15/1924_fcw_1_1920x1080.jpg?itok=XgMX12of" width="994" height="559" alt="" title="Der Fussball-Event des FC Wetzikon findet vom 1. bis 3. Juli statt." />



  <div class="image-title">Der Fussball-Event des FC Wetzikon findet vom 1. bis 3. Juli statt.</div>
        <div class="image-source-author">Bild: PD</div>
  </div>
          </div>
  
                  </div>
          
    <div class="node_body">


              <div class="so_sponsored_content">
          
          
            <div class="clearfix text-formatted field field--name-so-sponsored-content-text field--type-text-long field--label-hidden field__item"><p>Dieser Beitrag entstand in Zusammenarbeit mit dem <a href="https://fcwetzikon.ch/" target="_blank">FC Wetzikon</a>.</p></div>
      
          
            <div class="field field--name-so-sponsored-content-logo field--type-file field--label-hidden field__item">  <img src="/sites/default/files/styles/np8_sidebar/public/2022-06/FCW_100Jahre-Logo%281%29.png?itok=08gorr5G" width="228" height="228" alt="" />



</div>
      
          
          
        </div>
      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Dieses Jahr hat der FC Wetzikon allen Grund zu feiern. Der 1922 gegründete Fussballverein begeht heuer sein 100-Jahr-Jubiläum – und das mit zahlreichen Festivitäten und Attraktionen. Mit dem Fussball-Wochenende auf den Sportanlagen Meierwiesen vom Freitag, 1., bis Sonntag, 3. Juli, steht einer der ganz grossen Höhepunkte bevor.</p>

<p>«Dieses Wochenende wollen wir komplett dem Fussball und seinen Akteurinnen und Akteuren widmen und der Wetziker Bevölkerung die Begeisterung für den Verein näherbringen», sagt Massimo Angelone, Präsident des FC Wetzikon.</p>

<h3>Dankeschön für die Helfer</h3>

<p>Los geht der Fussball-Event schon am Mittwochnachmittag mit dem Schülerturnier auf den Meierwiesen. Den Auftakt zum eigentlichen Fussball-Wochenende macht dann das Plauschturnier für aktive und ehemalige Vereinsmitglieder, Funktionäre sowie Helferinnen und Helfer am Freitagabend. «Der Spass steht hier im Vordergrund. Das Turnier soll aber auch ein Dankeschön an alle Supporter sein», sagt Angelone.</p>

<p>Mit dem Spiel einer FCW-Ü55-Auswahl gegen die Mickey Burkey International Veterans wird es am Samstag auf den Meierwiesen international. «Wir pflegen mit dem englischen Verein eine langjährige, freundschaftliche Beziehung und haben in der Vergangenheit schon mehrmals gegeneinander gespielt», sagt Angelone. Das Fussball-Wochenende eigne sich deshalb perfekt für eine Revanche.</p>

<h3>Prominente Gäste</h3>

<p>Ebenfalls viel internationale Erfahrung ist beim Prominenten-Match am Samstagnachmittag vertreten. Eine Auswahl Zürcher Oberländer Fussballer misst sich mit ehemaligen Schweizer Nationalspielern. Welche Promis auf dem Feld stehen werden, soll noch nicht verraten werden. «Es werden auf jeden Fall viele bekannte Gesichter zu sehen sein.»</p>

<p>Doch nicht nur auf dem Platz wird am Samstag einiges geboten. Beim Fussball-Talk plaudert Moderator Mämä Sykora, Chefredaktor des Schweizer Fussballmagazins «Zwölf», mit Gästen wie Ancillo Canepa, dem Präsidenten des FC Zürich, oder Gilbert Gress, Kultfigur und ehemaliger Schweizer Nationaltrainer, über verschiedene Bereiche des Fussballs und des Vereinslebens.</p>

<h3>Premiere des «FCW-Song 2.0»</h3>

<p>Danach sorgt der Wetziker Volksmusiker Swen Tangl für Stimmung im Festzelt und präsentiert an diesem Abend auch den eigens zum Jubiläum komponierten «FCW-Song 2.0».</p>

<p>Am Sonntag rollt dann noch einmal der Ball. Zurst am Insieme-Fussballturnier, wo in acht Teams Menschen mit einer kognitiven Beeinträchtigung gegeneinander antreten. Zum Abschluss des Fussball-Events dürfen sich dann noch die Fanion-Teams des FC Wetzikon präsentieren. Die erste Mannschaft der Frauen spielt gegen die GCZ-Damen U17/U19, das Herren-1-Team tritt gegen den FC Zürich U19/U21 an.</p>

<p class="blue">Mehr Infos zum Fussball-Event des FC Wetzikon unter: <a href="https://www.100jahrefcw.ch/fussball-event/" target="_blank">www.100jahrefcw.ch/fussball-event</a></p></div>
      
            </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2022-06-18/der-fc-wetzikon-laedt-zum-grossen-fussball-event" addthis:title="Der FC Wetzikon lädt zum grossen Fussball-Event" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                            
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/news">Mehr zu News</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-6be6c0919d803b0b0c5cbdde71d9e6d8ba371016930dfb3c13b8bfe12106fac1">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-type-np8_push_sent np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2022-06-19/polizei-loest-feier-von-neonazis-in-waldhuette-auf" title="Polizei löst Feier von Neonazis in Waldhütte auf" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/06/19/waldhuette_rueti.jpg?itok=e9gIrAaj" width="315" height="177" alt="" title="In dieser Waldhütte in Rüti traffen sich über 50 Anhänger der rechtsextremen Szene." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Grosskontrolle in Rüti
                  </p><h2 class="title"><span>Polizei löst Feier von Neonazis in Waldhütte auf</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-type-np8_push_sent np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2022-06-19/grosser-sachschaden-beim-tuerkischen-kulturverein" title="Grosser Sachschaden beim türkischen Kulturverein" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/06/19/2220619_wetzikon.1655627211506.jpeg?itok=NYSo0Eqz" width="315" height="177" alt="" title="Beim türkischen Kulturverein in Wetzikon brach in der Nacht auf Sonntag ein Feuer aus." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Brand in Wetzikon
                  </p><h2 class="title"><span>Grosser Sachschaden beim türkischen Kulturverein</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-type-np8_push_sent np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/boulevard/2022-06-18/hitze-update-am-rock-the-ring-so-heiss-war-es-wirklich" title="Hitze-Update am Rock the Ring: So heiss war es wirklich" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/06/18/whatsapp_image_2022-06-18_at_16.02.38.jpeg?h=b021865f&amp;itok=9mfCBP8w" width="315" height="177" alt="" title="Der Asphalt im Medienbereich." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Festival-Fieber in Hinwil
                  </p><h2 class="title"><span>Hitze-Update am Rock the Ring: So heiss war es wirklich</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      



    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601070');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601070";
          google_ad_id = "Mobile_Teads";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601070";
         google_ad_id = "Desktop_Teads";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: Mobile_Teads
desktop: Desktop_Teads
tablet: -1
-->

<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      



    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601063');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601063";
          google_ad_id = "Mobile_ROS_REC_Artikel";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601063";
         google_ad_id = "Desktop_ROS_WB_Artikel";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: Mobile_ROS_REC_Artikel
desktop: Desktop_ROS_WB_Artikel
tablet: -1
-->

<div id="renderSlot_6601063"></div>

    </div>
    
                                <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">News</div>
</article>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/node/2585776" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren Immer da. Immer nah.-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-z4rlg2ilhhsstbz6aixr6zf21lskzcyos3ljtfetk2u" type="hidden" name="form_build_id" value="form-Z4RlG2IlhhSsTbZ6aixr6zF21LsKzcyOS3ljtfetK2U" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      



  
  

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601059');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601059";
         google_ad_id = "Desktop_ROS_HPA";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: Desktop_ROS_HPA
tablet: -1
-->

<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Bezirk Hinwil</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Bezirk Pfäffikon</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Bezirk Uster</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Traueranzeigen</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">AboShop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3303721","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-62af423ec79f6":{"placement":6601057,"kv":{"url1":"news","url2":"2022-06-18","url3":"der-fc-wetzikon-laedt-zum-grossen-fussball-event","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-62af423ec79f6"},"adtech-62af423ea75f6":{"placement":6601063,"kv":{"url1":"news","url2":"2022-06-18","url3":"der-fc-wetzikon-laedt-zum-grossen-fussball-event","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-62af423ea75f6"},"adtech-62af423ea67fd":{"placement":6601070,"kv":{"url1":"news","url2":"2022-06-18","url3":"der-fc-wetzikon-laedt-zum-grossen-fussball-event","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-62af423ea67fd"},"adtech-62af420a1cadb":{"placement":6601059,"kv":{"url1":"gesellschaft","url2":"2022-06-18","url3":"bush-zeigt-humor-und-glaenzt-am-freitag-bei-rock-the-ring","ressort":"gesellschaft","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-62af420a1cadb"},"adtech-62af420a1ce06":{"placement":6601056,"kv":{"url1":"gesellschaft","url2":"2022-06-18","url3":"bush-zeigt-humor-und-glaenzt-am-freitag-bei-rock-the-ring","ressort":"gesellschaft","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-62af420a1ce06"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3303721"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_Gp2W4o8DK5gVO0bakkg_OLkDpXjaAbHI4CKddCF76X8.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_kWGfPnesY0_9lcI0dO0qLL5yNM3eefObM7yGBFYpimc.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client="ca-pub-6141140004114950" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!--
  :info
  9e4eaee10
  9e4eaee10
  Tue Apr 12 13:34:42 CEST 2022
  -->
  <script>
    function testAdBlock() {
      setTimeout(function () {
        if (!document.getElementsByClassName) return;

        var ads = document.getElementsByClassName('afs_ads'),
          ad = ads[ads.length - 1];

        if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
          }
        } else {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
          }
        }
      }, 2000);
    }

    if (document.cookie.indexOf('session') <= 0) {
      if (window.addEventListener) {
        window.addEventListener('load', testAdBlock, false);
      } else {
        window.attachEvent('onload', testAdBlock);
      }
    }

    var d = new Date();
    d.setTime(d.getTime() + 1800000);
    var expires = 'expires=' + d.toGMTString();
    document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
        var gaProperty = 'UA-75999422-1';

        var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
      window[disableStr] = true;
    }

        function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }

    var getUriParams = function() {
      var query_string = {}
      var query = window.location.search.substring(1);
      var parmsArray = query.split('&');
      if(parmsArray.length <= 0) return query_string;
      for(var i = 0; i < parmsArray.length; i++) {
        var pair = parmsArray[i].split('=');
        var val = decodeURIComponent(pair[1]);
        if (val != '' && pair[0] != '') query_string[pair[0]] = val;
      }
      return query_string;
    }();

    if ( !isMobileDevice ) {

      googletag.cmd.push(function () {
        var slot = googletag.defineSlot('/22182725519/zueriost/Desktop_Front_Nativead', [[315, 279]], 'renderSlot_Front_Nativead').addService(googletag.pubads());
        slot.setTargeting('channel', [targetingChannel()]);
        googletag.display('renderSlot_Front_Nativead');
      });

    }

    googletag.cmd.push(function () {
      googletag.pubads().setTargeting('adpreview', getUriParams.adpreview);
    });
    
  </script>

    




<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601057');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
              }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
tablet: -1
-->

<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

    <script type="text/javascript">(function () {
      var c = document.createElement("script");
      c.type = "text/javascript";
      c.id = "trbo_plugin_code_main";
      c.async=1;
      c.src = document.location.protocol + "//static.trbo.com/plugin/trbo_13455_b338bd1b074e84f15f5eccb641ba41b1.js";
      if (!document.getElementById("trbo_plugin_code_main")) {
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(c, b);
      }
    })();

    var root_path = "node";
    var node_type = "np8_news";

    console.log("root_path: " + root_path);
    console.log("node_type: " + node_type);


    // TODO: page type if root then "home"
    var page_type = node_type;

    //Uncomment this for trbo page type
    /*
    var _trboq = _trboq || [];
    _trboq.push(["page", {
      type: page_type
    }]);
    */

  </script>

  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

  <!-- Tracking script start -->
  <script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '27479060');
    vgo('setTrackByDefault', true);

    vgo('process');
  </script>
  <!-- Tracking script end -->

</body>
</html>
