<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "News");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Redaktion Z\u00fcriost");ga("set", "dimension6", "3294589");ga("set", "dimension7", "News");ga("set", "dimension8", "Knatternde Motoren und strahlender Sonnenschein ");ga("set", "dimension9", "2022-04-17");ga("set", "dimension11", "2022-04-17");ga("set", "dimension12", "Z\u00fcrcher Oberland");ga("set", "dimension13", "Bezirk Hinwil");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2022-04-17\/knatternde-motoren-und-strahlender-sonnenschein","headline":"Knatternde Motoren und strahlender Sonnenschein ","datePublished":"2022-04-17T15:28:56+00:00","dateModified":"2022-04-17T17:30:00+02:00","description":"Oldtimer-Liebhaber kamen am Ostersonntag auf ihre Kosten: Auf dem Hasenstrick in D\u00fcrnten ging der Oldtimer Treff \u00fcber die B\u00fchne.","publisher":{"@type":"Organization","name":"Immer da. Immer nah.","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Redaktion Z\u00fcriost"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/media\/2022\/04\/17\/oldtimer-treffen-autos-hasenstrick-crm-16.jpg?itok=mksvDS9T","height":522,"width":696}}</script>
<meta name="description" content="Oldtimer-Liebhaber kamen am Ostersonntag auf ihre Kosten: Auf dem Hasenstrick in Dürnten ging der Oldtimer Treff üb" />
<meta property="og:title" content="Knatternde Motoren und strahlender Sonnenschein " />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-16.jpg?itok=46gd1ouI" />
<meta property="og:url" content="https://zueriost.ch/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-16.jpg?itok=46gd1ouI" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein" />
<link rel="shortlink" href="/node/3294589" />
<link rel="revision" href="/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein" />
<link rel="amphtml" href="http://zueriost.ch/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein?amp" />

    <title>Knatternde Motoren und strahlender Sonnenschein | Immer da. Immer nah.</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_FkoRkhaaJ4QXTMoZ_VadzMIh8Vv97g8BKug0JLbf1vo.css?rabt01" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_EFrpL5l0w5h63uZOvARwFTrpBgFELK4ekoq53l1Qvpk.css?rabt01" media="all" />

      
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                <style>
          @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
        </style>

        <!-- Favicons -->
        <link rel="apple-touch-icon" sizes="57x57"
              href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60"
              href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72"
              href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76"
              href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114"
              href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120"
              href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144"
              href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152"
              href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180"
              href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
              sizes="32x32">
        <link rel="icon" type="image/png"
              href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
              sizes="16x16">
        <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
        <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
              color="#95C11F">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage"
              content="/themes/zol/images/favicon/mstile-144x144.png">
        <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        <script>
          var pathname = window.location.pathname;
        </script>


        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          var slot1, slot2, slot3, slot4;
          googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest()
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 0,
              renderMarginPercent: 0
            });

          });
        </script>

        <script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.5/mobile-detect.min.js"></script>

                <script type="text/javascript">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</script>


        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->


        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');

          //googletag.pubads().disableInitialLoad();
        </script>
        <!-- End Google Tag Manager -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-2JJ3W2C7MK"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'G-2JJ3W2C7MK');
        </script>


        <script>
          //js globals
          // TODO: get zo_auth_api_url value form env
          var zo_auth_api_url = "https://auth.zueriost.ch/api";
        </script>

        <!-- adding comments -->
        <script type="text/javascript" src="/themes/zol/js/zol_comments.js"></script>


        </head>
<body class="path-node page-node-type-np8-news">

<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-marktplatz.ch" target="_blank">zo-marktplatz.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://www.newsstreetone.ch/">zo-newsstreet</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </nav>
</div>
    </div>
  </div>



<!-- manually added teads slots-->
<div id="renderSlot_6601070"></div>
<div id="renderSlot_6601083"></div>
<div id="renderSlot_6601084"></div>

            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="hidden block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">

      <!-- TODO: DELETE, clean up -->
      <b>Blublbub3</b>

      <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form"
            action="" method="post" id="user-login-form" accept-charset="UTF-8">

        <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
          <div class="control-label"><label for="edit-name" class="js-form-required form-required">E-Mail</label></div>
          <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false"
                                          data-drupal-selector="edit-name" type="email" id="edit-name" name="name"
                                          value="" size="15" maxlength="60" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
          <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label>
          </div>
          <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass"
                                          size="15" maxlength="128" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id"
                                        value="user_login_form" class="form-control"></div>
        <div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2">

          <input
            data-drupal-selector="edit-submit" type="button" id="edit-submit--2" name="op" value="Anmelden"  class="button btn button--primary, btn-primary" style="width: 100%;">

        </div>

      </form>

      <div> <ul></ul></div>

      <div class="so-password"><a href="https://aboshop.zueriost.ch/?passwort_vergessen" target="_blank">Passwort vergessen?</a></div>


    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="https://aboshop.zueriost.ch/?registration_ohne_Abo" target="_blank">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" id="e-paper-menu-link-mobile">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" style="background-color: #0097ce; color: white; padding: 10px;" data-drupal-link-system-path="abo">Abonnieren</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank" id="e-paper-menu-link-desktop">E-Paper</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/oberland" title="Startseite von Züriost" data-drupal-link-system-path="oberland">Startseite</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded active">
          <a href="/news" title="News und Neuigkeiten aus dem Oberland" data-drupal-link-system-path="taxonomy/term/23249">News</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.zo-wahlen.ch/" target="_blank" title="Wahlen in Ihrer Gemeinde 2022">Wahlen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-marktplatz.ch" target="_blank">zo-marktplatz.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://www.newsstreetone.ch/">zo-newsstreet</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/oberland" title="Startseite von Züriost" data-drupal-link-system-path="oberland">Startseite</a>
                        </li>
              
                  <li class="expanded">
          <a href="/blaulicht" title="Polizei- und Unfallmeldungen aus dem Oberland" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
              
                  <li class="expanded active">
          <a href="/news" title="News und Neuigkeiten aus dem Oberland" data-drupal-link-system-path="taxonomy/term/23249">News</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" title="Sportberichte und Nachrichten aus dem Oberland" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/glattal" title="Nachrichten und Berichte aus dem Glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/toesstal" title="Nachrichten und Berichte aus dem Tösstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.zo-wahlen.ch/" target="_blank" title="Wahlen in Ihrer Gemeinde 2022">Wahlen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">  </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/" class="inactive-link" data-drupal-link-system-path="&lt;front&gt;">NEWS</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/empfehlungen-der-redaktion" data-drupal-link-system-path="empfehlungen-der-redaktion">Empfehlungen der Redaktion</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sonderthemen" data-drupal-link-system-path="sonderthemen">Sonderthemen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/videos" data-drupal-link-system-path="mediathek/videos">Videos</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/podcast" data-drupal-link-system-path="mediathek/podcast">Podcast</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Serien</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/leserbeitraege" data-drupal-link-system-path="leserbeitraege">Vereins-/Leserbeiträge</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/meinegemeinde" class="inactive-link" data-drupal-link-system-path="meinegemeinde">REGIONEN</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Hinwil</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Pfäffikon</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Uster</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" class="inactive-link" data-drupal-link-system-path="kontakt">SERVICES</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-inserate.ch/">Anzeigen aufgeben</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Aboshop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Abo-Service</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abotop-Aktionen</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung / Tarife</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
            
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch" class="inactive-link">ZO-PORTALE</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="https://zo-stellen.ch/">zo-stellen.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-marktplatz.ch" target="_blank">zo-marktplatz.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-trauer.ch">zo-trauer.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://zo-shop.ch/">zo-shop.ch</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="https://www.newsstreetone.ch/">zo-newsstreet</a>
                        </li>
            
    </ul>

  
                </li>
            
    </ul>

  
                </li>
            
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      




    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601056');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601056";
          google_ad_id = "Mobile_ROS_WB_Top";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601056";
         google_ad_id = "Desktop_ROS_WB_Top";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: Mobile_ROS_WB_Top
desktop: Desktop_ROS_WB_Top
tablet: -1
-->

<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-2 node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/news">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">News</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Oldtimer Treffen auf dem Hasenstrick Dürnten
      </div>
    
    <script>
      var _trboq = _trboq || [];

      _trboq.push(["page", {
        type: "detail"
      }]);

      _trboq.push([
        "productView",
        {
          products: [
            {
              product_id: "d_3294589",
              name: "Knatternde Motoren und strahlender Sonnenschein ",
              quantity: 1,
              price: 1,
            }
          ]
        }
      ]);
    </script>
    <div class="node_label">
      <h1><span>Knatternde Motoren und strahlender Sonnenschein </span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein" addthis:title="Knatternde Motoren und strahlender Sonnenschein " addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Oldtimer-Liebhaber kamen am Ostersonntag auf ihre Kosten: Auf dem Hasenstrick in Dürnten ging der Oldtimer Treff über die Bühne.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/127545">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-07/logog_500x500_innen_weisss.png?itok=YEm2ltXe" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Redaktion</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Züriost</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Sonntag, 17. April 2022, 17:30 Uhr
                  <strong>Oldtimer Treffen auf dem Hasenstrick Dürnten</strong>
              </div>
    
                  <div class="node_main_image">
          <div class="np8-gallery-wrapper ">
  <div class="np8-gallery-header clearfix">
    <a class="fullscreen fullscreen-icon np8-gallery-fullscreen-icon "></a>
      </div>
    <div class="np8-gallery blueimp-gallery blueimp-gallery-controls blueimp-gallery-carousel">
        <div class="slides"></div>
    <div class="np8-gallery__controls">
      <a class="np8-gallery__control np8-gallery__control_previous prev" title="previous"></a>
      <a class="np8-gallery__control np8-gallery__control_next next" title="next"></a>
    </div>
  </div>
  <div class="np8-gallery-items">
                <div>
            <div class="field-items">
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-16.jpg?itok=46gd1ouI" width="994" height="559" alt="" title="Eine Aussicht wie aus dem Bilderbuch: Einer von vielen Oldtimer auf dem Hasenstrick in Dürtnen." />



  <div class="image-title">Eine Aussicht wie aus dem Bilderbuch: Einer von vielen Oldtimer auf dem Hasenstrick in Dürtnen.</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-10.jpg?itok=eAn0cv2G" width="994" height="559" alt="" title="Einige dutzend Personen fanden sich in Dürnten wieder, um ihrer gemeinsamen Leidenschaft nachzugehen." />



  <div class="image-title">Einige dutzend Personen fanden sich in Dürnten wieder, um ihrer gemeinsamen Leidenschaft nachzugehen.</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-5.jpg?itok=DVinbICq" width="994" height="559" alt="" title="Dabei wurde gefachsimpelt..." />



  <div class="image-title">Dabei wurde gefachsimpelt...</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-13.jpg?itok=-Q12OHuh" width="994" height="559" alt="" title="...oder einfach das gute Wetter genossen." />



  <div class="image-title">...oder einfach das gute Wetter genossen.</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-3.jpg?itok=-EwtCsMQ" width="994" height="559" alt="" title="Unterschiedliche Formen, Farben und Jahrgängen: Die Auswahl an Fahrzeugen war gross." />



  <div class="image-title">Unterschiedliche Formen, Farben und Jahrgängen: Die Auswahl an Fahrzeugen war gross.</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-9.jpg?itok=Lt3czJdf" width="994" height="559" alt="" title="Die Hinterteile rückten dabei auch gerne mal in den Fokus." />



  <div class="image-title">Die Hinterteile rückten dabei auch gerne mal in den Fokus.</div>
        <div class="image-source-author">Christian Merz</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2022/04/17/oldtimer-treffen-autos-hasenstrick-crm-7.jpg?itok=tKV3p5wY" width="994" height="559" alt="" title="Ob das nächste Auto wohl eines von diesen wird? " />



  <div class="image-title">Ob das nächste Auto wohl eines von diesen wird? </div>
        <div class="image-source-author">Christian Merz</div>
  </div>
              </div>
    </div>
      </div>
  <div class="np8-gallery-footer">
    <div class="np8-gallery__description">
      <div class="np8-gallery__description-inner">
        <span class="description"></span><span class="source-author"></span>
      </div>
    </div>
    <div class="counter">
      <span class="counter__index"></span> / <span class="counter__num"></span>
    </div>
  </div>
</div>

                  </div>
          
    <div class="node_body">


      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><span><span><span><span lang="DE" xml:lang="DE">Rot, blau, weiss. Gross, klein, lang. Mustang, VW oder Ford. Die  Fahrzeuge, die sich am Ostersonntag, 17. April auf dem Landgasthof Hasenstrick aneinanderreihten, waren bunt durchmischt. Und dennoch haben sie eines gemeinsam: Bei allen handelte es sich um Oldtimer. </span></span></span></span></p>

<p><span><span><span><span lang="DE" xml:lang="DE">Bei strahlendem Sonnenschein und angenehmen Temperaturen ging nämlich der traditionelle Oldtimer-Treff über die Bühne. </span></span></span></span></p>

<p><span><span><span><span><span><span>Ob Motorrad, Auto oder sonstiges Gefährt, auf dem Hasenstrick mischten sich die Liebhaber aller Arten von Oldtimer. Motoren wurden bewundert, man tauschte sich über Details aus und genoss den Frühlingstag. Für Verpflegung sorgte der Landgasthof selber, aber auch das Brauerhof-Team aus Zürich. Und um alle Erinnerungen auch ja festzuhalten, war das Team vom «Photobus» vor Ort. </span></span></span></span></span></span></p></div>
      
            </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2022-04-17/knatternde-motoren-und-strahlender-sonnenschein" addthis:title="Knatternde Motoren und strahlender Sonnenschein " addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                  <div class="node_commment_headline">
            <div class="spacer"></div>
            <a onclick="window.location.hash='#so_comment'" href="#so-comment">
              <img class="comment-icon" src="/themes/zol/images/zol/zol_icon_chat.svg">
              Kommentar schreiben
            </a>
          </div>
        
                  <div class="node_read_more">
              
      <div class="field field--name-np8-news-related-ref field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-2 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview np8_news--promoted--true"><div class="teaser-icon-overview"></div><a href="/news/2022-04-17/wenn-der-osterhase-ploetzlich-motorrad-faehrt" title="Wenn der Osterhase plötzlich Motorrad fährt " rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/media/2022/04/17/acecrewosterpauseruetirino5507.jpg?itok=WD4EVim_" width="315" height="177" alt="" title="Mitglieder der Ace Crew verkleideten sich als Osterhasen und fuhren so durch die Kantone Zürich und St. Gallen." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                              Wohltätige Ausfahrt der Ace Crew 
                          </p><h2 class="title"><span>Wenn der Osterhase plötzlich Motorrad fährt </span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2022-04-17T10:20:00Z">17.04.2022</time></div></span><span class="metadatalabel"> | bilder</span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
          </div>
  
          </div>
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/news">Mehr zu News</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-e18ee36b59e8d1e8f4c24779bfcd4d6df986a3b83cd41fa8d0f6226bc0640510">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2022-04-17/wenn-der-osterhase-ploetzlich-motorrad-faehrt" title="Wenn der Osterhase plötzlich Motorrad fährt " rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/04/17/acecrewosterpauseruetirino5507.jpg?itok=bnQ7DIjn" width="315" height="177" alt="" title="Mitglieder der Ace Crew verkleideten sich als Osterhasen und fuhren so durch die Kantone Zürich und St. Gallen." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Wohltätige Ausfahrt der Ace Crew 
                  </p><h2 class="title"><span>Wenn der Osterhase plötzlich Motorrad fährt </span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel">
                    bilder
                  </span></div></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2022-04-16/gymnasiastin-aus-uster-holt-bronze-an-mathematik-olympiade" title="Gymnasiastin aus Uster holt Bronze an Mathematik-Olympiade" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/04/16/mathe-olympiade_dikhoff_foto.jpg?itok=TgUKfPHU" width="315" height="177" alt="Die Schweizer Delegation für die Wissenschafts-Olympiade in Budapest im Bild." title="Die Schweizer Delegation: Julia Sollberger (Freiwillige), Emily Dikhoff (Uster), Moyang Zhang, Evelyn Ebneter, Yanta Wang, Anaelle Pfister (Freiwillige). (Foto: PD/Marton Lenart)" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Bei zweiter Teilnahme
                  </p><h2 class="title"><span>Gymnasiastin aus Uster holt Bronze an Mathematik-Olympiade</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/boulevard/2022-04-16/wetziker-rapper-eaz-fuer-swiss-music-award-nominiert" title="Wetziker Rapper EAZ für Swiss Music Award nominiert " rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2022/04/16/eaz-platte.jpg?h=c63ff418&amp;itok=AjyrDbPL" width="315" height="177" alt="" title="Arber Rama (EAZ, Mitte) ist für den Swiss Music Award nominiert worden. Zudem erreichte sein Album «Apartment 32» Gold-Status." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><span class="abo_spitzmarke"></span><p class="spitzmarke">
                    Nach Gold für Album
                  </p><h2 class="title"><span>Wetziker Rapper EAZ für Swiss Music Award nominiert </span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      



    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601070');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601070";
          google_ad_id = "Mobile_Teads";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601070";
         google_ad_id = "Desktop_Teads";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: Mobile_Teads
desktop: Desktop_Teads
tablet: -1
-->

<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      



    
    

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601063');

       if ( isMobileDevice || isTabletDevice ) {
                  has_valid_google_id = true;
          render_slot_id = "renderSlot_6601063";
          google_ad_id = "Mobile_ROS_REC_Artikel";
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601063";
         google_ad_id = "Desktop_ROS_WB_Artikel";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: Mobile_ROS_REC_Artikel
desktop: Desktop_ROS_WB_Artikel
tablet: -1
-->

<div id="renderSlot_6601063"></div>

    </div>
    
              <script>
        var onloadCallback = function () {
          if (typeof jQuery == 'undefined') {
            document.onreadystatechange = function () {
              if (document.readyState === 'complete') {
                initComments();
              }
            };
          }else{
            initComments();
          }
        };
      </script>
      <!--
      <script type="text/javascript" async="" src="https://www.gstatic.com/recaptcha/releases/48TunWH-ZrLteSwFVbw6tVnx/recaptcha__de.js" crossorigin="anonymous"
              integrity="sha384-1ri1/a2C4Xpznr4TrzSaepaeFieEHrMzr05tGe1rzCx3h5n/3Pl7pgmWta+AEIiS"></script>
      -->
      <script src="https://www.google.com/recaptcha/api.js?hl=de&onload=onloadCallback&render=explicit" async="" defer=""></script>


      <div class="node_commment" id="so_comment">
        <div class="highlighted" id="comment-msg-container" style="display: none; padding: 20px 0">
          <div class="region region-highlighted no-padding-container">
            <div class="messages" id="comment-msg-type" role="contentinfo">
              <div id="comment-msg" role="alert">&nbsp;</div>
            </div>
          </div>
        </div>

        <section class="field field--name-comment field--type-comment field--label-above comment-wrapper" data-node-id="3294589" id="comments-wrapper">
          <h3 class="title comment-form__title">Kommentar schreiben</h3>

          <div id="comments" style="margin-left: -30px;">&nbsp;</div>
        </section>
      </div>
              <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">News</div>
</article>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/mediathek/podcast" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren Immer da. Immer nah.-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-rpnmgptsmrxljat5kggpuwsi0d2jx66dfo93ctmoj-s" type="hidden" name="form_build_id" value="form-RPNMgptsmRXLJAt5kGGpUwsI0d2Jx66DFO93ctMoj_s" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      



  
  

<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601059');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
                 has_valid_google_id = true;
         render_slot_id = "renderSlot_6601059";
         google_ad_id = "Desktop_ROS_HPA";
               }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: Desktop_ROS_HPA
tablet: -1
-->

<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/bezirk-hinwil" data-drupal-link-system-path="bezirk-hinwil">Bezirk Hinwil</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-pfaeffikon" data-drupal-link-system-path="bezirk-pfaeffikon">Bezirk Pfäffikon</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/bezirk-uster" data-drupal-link-system-path="bezirk-uster">Bezirk Uster</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/glattal" data-drupal-link-system-path="glattal">Glattal</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/toesstal" data-drupal-link-system-path="toesstal">Tösstal</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Traueranzeigen</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">AboShop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3294589","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_gallery\/np8_gallery,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-625c743c60f31":{"placement":6601057,"kv":{"url1":"news","url2":"2022-04-17","url3":"knatternde-motoren-und-strahlender-sonnenschein","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-625c743c60f31"},"adtech-625c743c088b5":{"placement":6601063,"kv":{"url1":"news","url2":"2022-04-17","url3":"knatternde-motoren-und-strahlender-sonnenschein","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-625c743c088b5"},"adtech-625c743c0802b":{"placement":6601070,"kv":{"url1":"news","url2":"2022-04-17","url3":"knatternde-motoren-und-strahlender-sonnenschein","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-625c743c0802b"},"adtech-625c743c65d21":{"placement":6601059,"kv":{"url1":"news","url2":"2022-04-17","url3":"knatternde-motoren-und-strahlender-sonnenschein","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-625c743c65d21"},"adtech-625c743c65fd3":{"placement":6601056,"kv":{"url1":"news","url2":"2022-04-17","url3":"knatternde-motoren-und-strahlender-sonnenschein","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-625c743c65fd3"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3294589"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_Gp2W4o8DK5gVO0bakkg_OLkDpXjaAbHI4CKddCF76X8.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_kWGfPnesY0_9lcI0dO0qLL5yNM3eefObM7yGBFYpimc.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/sites/default/files/js/js_gw1CJ3Qrl67QOcBF1nRhGcNSehl5mUyxz8za6GP-dCQ.js"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client="ca-pub-6141140004114950" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!--
  :info
  9e4eaee10
  9e4eaee10
  Tue Apr 12 13:34:42 CEST 2022
  -->
  <script>
    function testAdBlock() {
      setTimeout(function () {
        if (!document.getElementsByClassName) return;

        var ads = document.getElementsByClassName('afs_ads'),
          ad = ads[ads.length - 1];

        if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
          }
        } else {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
          }
        }
      }, 2000);
    }

    if (document.cookie.indexOf('session') <= 0) {
      if (window.addEventListener) {
        window.addEventListener('load', testAdBlock, false);
      } else {
        window.attachEvent('onload', testAdBlock);
      }
    }

    var d = new Date();
    d.setTime(d.getTime() + 1800000);
    var expires = 'expires=' + d.toGMTString();
    document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
        var gaProperty = 'UA-75999422-1';

        var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
      window[disableStr] = true;
    }

        function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }

    var getUriParams = function() {
      var query_string = {}
      var query = window.location.search.substring(1);
      var parmsArray = query.split('&');
      if(parmsArray.length <= 0) return query_string;
      for(var i = 0; i < parmsArray.length; i++) {
        var pair = parmsArray[i].split('=');
        var val = decodeURIComponent(pair[1]);
        if (val != '' && pair[0] != '') query_string[pair[0]] = val;
      }
      return query_string;
    }();

    if ( !isMobileDevice ) {

      googletag.cmd.push(function () {
        var slot = googletag.defineSlot('/22182725519/zueriost/Desktop_Front_Nativead', [[315, 279]], 'renderSlot_Front_Nativead').addService(googletag.pubads());
        slot.setTargeting('channel', [targetingChannel()]);
        googletag.display('renderSlot_Front_Nativead');
      });

    }

    googletag.cmd.push(function () {
      googletag.pubads().setTargeting('adpreview', getUriParams.adpreview);
    });
    
  </script>

    




<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {

      var has_valid_google_id = false;
      var render_slot_id = null;
      var google_ad_id = null;

      console.log('adtech_placement_id: 6601057');

       if ( isMobileDevice || isTabletDevice ) {
                
      } else {
              }

      if( hasAds() && has_valid_google_id === true ) {
        var adPath = '/22182725519/zueriost/'+google_ad_id;
        console.log('valid google id: ' + google_ad_id + " / render slot: " + render_slot_id + " / adPath: " + adPath);
        if(  typeof adsNameToSizes[google_ad_id] != "undefined" ) {
          adSizes = adsNameToSizes[google_ad_id];

          if ( adsArticleOnly.indexOf(google_ad_id) === -1 || isArticlePage() ) {

            console.log(adSizes);
            googletag.cmd.push(function() {
              var slot = googletag.defineSlot(adPath, adsNameToSizes[google_ad_id], render_slot_id).addService(googletag.pubads());
              slot.setTargeting('channel', [targetingChannel()]);
            });
            googletag.cmd.push(function() { googletag.display(render_slot_id); });

          } else {

            console.log( google_ad_id + ' not in array, or is not a article page: ' + isArticlePage() );

          }

        }
      }
    });

</script>

<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
tablet: -1
-->

<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

    <script type="text/javascript">(function () {
      var c = document.createElement("script");
      c.type = "text/javascript";
      c.id = "trbo_plugin_code_main";
      c.async=1;
      c.src = document.location.protocol + "//static.trbo.com/plugin/trbo_13455_b338bd1b074e84f15f5eccb641ba41b1.js";
      if (!document.getElementById("trbo_plugin_code_main")) {
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(c, b);
      }
    })();

    var root_path = "node";
    var node_type = "np8_news";

    console.log("root_path: " + root_path);
    console.log("node_type: " + node_type);


    // TODO: page type if root then "home"
    var page_type = node_type;

    //Uncomment this for trbo page type
    /*
    var _trboq = _trboq || [];
    _trboq.push(["page", {
      type: page_type
    }]);
    */

  </script>

  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

  <!-- Tracking script start -->
  <script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '27479060');
    vgo('setTrackByDefault', true);

    vgo('process');
  </script>
  <!-- Tracking script end -->

</body>
</html>
