<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "Z\u00fcrcher Oberland");ga("set", "dimension3", "Abo");ga("set", "dimension4", "No");ga("set", "dimension5", "Mirja Keller (kel)");ga("set", "dimension6", "3244444");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2021-03-29\/sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon","headline":"SP fordert Mieterlass f\u00fcr Gewerbetreibende in Illnau-Effretikon","datePublished":"2021-03-29T07:00:00+00:00","dateModified":"2021-03-29T09:00:00+02:00","description":"Die SP will dem Gewerbe st\u00e4rker unter die Arme greifen und fordert die Stadt dazu auf, Gesch\u00e4ftsmieten zu subventionieren. Vorbild ist das Basler Modell.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Mirja Keller (kel)"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2021-03\/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=n6kFPaiz","height":522,"width":696}}</script>
<meta name="description" content="Die SP will dem Gewerbe stärker unter die Arme greifen und fordert die Stadt dazu auf, Geschäftsmieten zu subventio" />
<meta property="og:title" content="SP fordert Mieterlass für Gewerbetreibende in Illnau-Effretikon" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=dpSaq5wV" />
<meta property="og:url" content="https://zueriost.ch/news/2021-03-29/sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=dpSaq5wV" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2021-03-29/sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon" />
<link rel="shortlink" href="/node/3244444" />
<link rel="revision" href="/news/2021-03-29/sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon" />

        <title>SP fordert Mieterlass für Gewerbetreibende in Illnau-Effretikon | zueriost</title>
        <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?qqopq0" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_4M0LtXsQjvDQDsv5C9U0bMNpPofLNGD95hw4XSIxOko.css?qqopq0" media="all" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">


        <script src="https://imagesrv.adition.com/js/aut.js"></script>

        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->


        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');</script>
        <!-- End Google Tag Manager -->

	      <script>
                //js globals
                // TODO: get zo_auth_api_url value form env
                var zo_auth_api_url = "https://auth.zueriost.ch/api";
              </script>

              <!-- adding comments -->
              <script type="text/javascript" src="/themes/zol/js/zol_comments.js"></script>


                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">

      <!-- TODO: DELETE, clean up -->
      <b>Blublbub3</b>

      <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form"
            action="" method="post" id="user-login-form" accept-charset="UTF-8">

        <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
          <div class="control-label"><label for="edit-name" class="js-form-required form-required">E-Mail</label></div>
          <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false"
                                          data-drupal-selector="edit-name" type="email" id="edit-name" name="name"
                                          value="" size="15" maxlength="60" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
          <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label>
          </div>
          <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass"
                                          size="15" maxlength="128" class="form-text required form-control"
                                          required="required" aria-required="true"></div>
        </div>


        <div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id"
                                        value="user_login_form" class="form-control"></div>
        <div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2">

          <input
            data-drupal-selector="edit-submit" type="button" id="edit-submit--2" name="op" value="Anmelden"  class="button btn button--primary, btn-primary" style="width: 100%;">

        </div>

      </form>

      <div> <ul></ul></div>

      <div class="so-password"><a href="https://aboshop.zueriost.ch/?passwort_vergessen" target="_blank">Passwort vergessen?</a></div>


    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="https://aboshop.zueriost.ch/?registration_ohne_Abo" target="_blank">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://auth.zueriost.ch/api/kiosk/redirect" class="icon-epaper" target="_blank">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/user_login" class="menu-link-mein-konto" data-drupal-link-system-path="user_login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article data-paywall-entity-id="node/3244444" class="paywall paywall-no-access np8-priority-3 node np8-news np8_news--view-mode--np8_paid_no_access article article--view-mode--np8_paid_no_access np8_news node--view-mode-full np8_news--promoted" role="article"><div class="main-content"><div class="node_label"><h1><span>SP fordert Mieterlass für Gewerbetreibende in Illnau-Effretikon</span></h1></div><div class="node_share_news_head"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2021-03-29/sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon" addthis:title="SP fordert Mieterlass für Gewerbetreibende in Illnau-Effretikon" addthis:description="Hier gehts zum Artikel."><a class="addthis_button_facebook" href="#addthis"><img src="/themes/zol/images/zol/facebook-share.svg"></a><script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script><a class="addthis_button_twitter" href="#addthis"><img src="/themes/zol/images/zol/twitter-share.svg"></a><a class="addthis_button_email" href="#addthis"><img src="/themes/zol/images/zol/mail-share.svg"></a><a class="addthis_button_whatsapp" href="#addthis"><img src="/themes/zol/images/zol/whatsapp-share.svg"></a></div></div><div class="node_favorites"><a href="#" id="login-layover"><div class="spacer"></div><img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg"><span>Beitrag in Merkliste speichern</span></a></div><div class="node_lead"><div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Die SP will dem Gewerbe stärker unter die Arme greifen und fordert die Stadt dazu auf, Geschäftsmieten zu subventionieren. Vorbild ist das Basler Modell.</p></div></div><a href="/teamdetail/136632"><div class="node_author"><div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item"><article  class="user"><div class="field field--name-so-portrait field--type-image field--label-hidden field__item"><img src="/sites/default/files/styles/portrait/public/2018-07/portrai-mirja-keller_0.jpg?itok=jljWcasw" width="150" height="150" alt="" /></div><div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Mirja</div><div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Keller</div></article></div></div></a><div class="node_display_date"><time datetime="2021-03-29T07:00:00Z">Mo 29.03.2021 - 09:00</time><strong>Nach Nein im Kantonsrat</strong></div><div class="node_main_image"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=nzT8NaPf 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=OjVw2zMA 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=JGkvGyc7 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2021-03/Gesch%25C3%25A4fts%25C3%25BCbergabe_Symbolbild_Pixabay_preview.jpg?itok=dpSaq5wV" alt="" title="Eine Einigung zwischen Mieter und Vermieter ist Voraussetzung für eine staatliche Mietzinshilfe. So will es ein Vorstoss der SP." /></picture><div class="so-image-metadatas"><div class="image-title">Eine Einigung zwischen Mieter und Vermieter ist Voraussetzung für eine staatliche Mietzinshilfe. So will es ein Vorstoss der SP.</div><div class="image-source-author">Symbolfoto: Pixabay</div></div></div></div></div><div class="node_body"><div class="paragraph paragraph--type--so-text paragraph--view-mode--preview"><div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><span><span><span>Für einmal kommt ein gewerbefreundlicher Vorstoss nicht aus den Reihen der Bürgerlichen, sondern der SP: Mit dem Ziel, städtischen Unternehmen zu helfen, die bisher nicht von Unterstützungsgeldern profitieren konnten, setzt sich derzeit Gemeinderat Maxim Morskoi für eine Teilreduktion von Geschäftsmieten ein. </span></span></span>«<span><span><span>Es gibt einige Geschäfte, die während des Lockdowns nicht geschlossen hatten, deren Umsatz aber dennoch massiv eingebrochen ist</span></span></span>»<span><span><span>, so seine Begründung.</span></span></span></p></div></div></div><div class="so-paywall"><div class="fancy_line"><img src="/themes/zol/images/zol/schatten.png"></div><span class="abo-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span><div class="so-abo-wrapper"><!--np8-paid-no-access--><div class="abo_title"><h2>Jetzt weiterlesen?</h2></div><div class="abo_section"><div class="row"><div class="col-xs-12 abo_section_title"><h2>Bereits Abonnent?</h2><h4>Dann schnell <a href="/user_login">einloggen</a> oder <a href="https://auth.zueriost.ch/api/customredirect?slug=register">registrieren.</a></h4></div><div class="col-xs-12 abo_section_title" style="margin-top: 20px;"><h2 style="float:none;padding-bottom: 3px;">Noch kein Abonnent?</h2><h4 style="margin:0;line-height: 26px;">Entscheiden Sie sich jetzt für eines unserer Abo-Angebote oder lösen Sie einen Tagespass à 2 Franken.</h4></div><div class="col-xs-12 col-md-6 abo_text"><h2>Digital Abo CHF 10.00/Mt.</h2><p>Täglichen Zugang zu allen News auf «züriost» und allen Wochenzeitungen als E-Paper</p><a href="https://aboshop.zueriost.ch/" target="_blank" class="btn btn-primary">Jetzt abonnieren</a><h2>Tagespass CHF 2.00</h2><p>Zugang zu allen News auf «züriost»</p><a href="https://auth.zueriost.ch/api/customredirect?slug=daypass" target="_blank" class="btn btn-primary">Jetzt kaufen</a></div><div class="col-xs-12 col-md-6 abo_image"><img src="/themes/zol/images/zol/digital.png" title="bild"></div></div></div><div class="no-access-login-form"><a href="/user/password" class="password-reset">Passwort vergessen?</a></div></div><div class="node_read_more_abo"><div class="views-element-container"><div class="view view-abo-artikel view-id-abo_artikel view-display-id-block_1 js-view-dom-id-4fc493461e0486f842b6c7e5b3c0583486c75a095de16eef2c1810b237207dee"><div class="view-content"><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3241110" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3" role="article"><div class="teaser-icon-3"></div><a href="/gesellschaft/2021-01-30/alles-andere-als-ein-verlorenes-jahr" title="Alles andere als ein verlorenes Jahr" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2021-01/Grueningen_22012021_EhepaarPeru_sbo_5_preview.jpg?itok=0o0BjF3N 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2021-01/Grueningen_22012021_EhepaarPeru_sbo_5_preview.jpg?itok=ZZhOWeSO 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2021-01/Grueningen_22012021_EhepaarPeru_sbo_5_preview.jpg?itok=TX82HMQy 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2021-01/Grueningen_22012021_EhepaarPeru_sbo_5_preview.jpg?itok=v2209Y3T" alt="" title="Frisch verheiratet: Thomas und Kathia Niederberger. Bilder 5-7: vor ihrem Haus.
22.1.2021" /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Grüninger Ethnologe steckte in Peru fest 
                  </p><h2 class="title"><span>Alles andere als ein verlorenes Jahr</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3244381" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/politik/2021-03-29/wetzikon-pimpt-seine-bushaltestellen" title="Wetzikon pimpt seine Bushaltestellen" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2021/03/22/pfaeffikon_23102018_bushaltestellen_crm_70.jpg?itok=y8G3-xvE 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2021/03/22/pfaeffikon_23102018_bushaltestellen_crm_70.jpg?itok=h7UfGB7F 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2021/03/22/pfaeffikon_23102018_bushaltestellen_crm_70.jpg?itok=JdI541m5 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/media/2021/03/22/pfaeffikon_23102018_bushaltestellen_crm_70.jpg?itok=t52foCNC" alt="" title="Viel Glas und Metall: So wie an der Bushaltestelle Oberkempten sollen die neuen Häuschen und Bänke aussehen." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Chromstahlbänke und verglaste Häuschen
                  </p><h2 class="title"><span>Wetzikon pimpt seine Bushaltestellen</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3244459" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/news/2021-03-28/gossau-will-im-gotthardrank-ein-kleines-paradiesli-schaffen" title="Gossau will im Gotthardrank ein kleines «Paradiesli» schaffen" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2021-03/Gossau_25032021_AufwertungWiese_sbo_2-1_preview.jpg?itok=-kLmdOrE 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2021-03/Gossau_25032021_AufwertungWiese_sbo_2-1_preview.jpg?itok=UmEPWcFE 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2021-03/Gossau_25032021_AufwertungWiese_sbo_2-1_preview.jpg?itok=n4PHVwKZ 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2021-03/Gossau_25032021_AufwertungWiese_sbo_2-1_preview.jpg?itok=otqpS50t" alt="" title="Die Wiese bei der Grütstrasse / Berghofstrasse soll aufgewertet werden.
25.3.2021" /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Und das fast gratis
                  </p><h2 class="title"><span>Gossau will im Gotthardrank ein kleines «Paradiesli» schaffen</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel">
                    bilder
                  </span></div></div></div></div></div></a></article></div></div></div></div></div></div><div class="node_read_more"><div class="field"><div class="field-label">Mehr zum Thema</div><div class="view view-np8-search-more-like-this view-id-np8_search_more_like_this view-display-id-block_1 js-view-dom-id-e7fd203b74ed557e23e1621dc9a6db43cd06297923cc54f50a838ab28ba4f381"><div class="view-content"><div class="row-overview-layout"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview"><div class="teaser-icon-overview"></div><a href="/news/2021-02-22/illnau-effretiker-stadtrat-gruendet-wirtschaftsbeirat" title="Illnau-Effretiker Stadtrat gründet Wirtschaftsbeirat" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2021-02/Effretikon_13062019_Stadthaus_sbo_7_preview.jpg?itok=iVDJdhTt" width="315" height="177" alt="" title="Ein Wirtschaftsbeirat unterstützt die Stadt Illnau-Effretikon in der Wirtschaftsförderung." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Zur Standortförderung
                          </p><h2 class="title"><span>Illnau-Effretiker Stadtrat gründet Wirtschaftsbeirat</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2021-02-22T13:56:08Z">22.02.2021</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article data-paywall-entity-id="node/3238419" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview" role="article"><div class="teaser-icon-overview"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-12-30/jugendliche-machen-vorschlaege-parlamentarier-reagieren" title="​​​​​​​Jugendliche machen Vorschläge, Parlamentarier reagieren" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2020-12/BP_20112012_MaertplEffi_im_-7_preview.jpg?itok=3ZG7pKaS" width="315" height="177" alt="" title="Zu wenig Aufenthaltsqualität: Dies bemängeln Jugendliche in Illnau-Effretikon. Im Bild der Märtplatz im Zentrum." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Aufenthaltsqualität in Illnau-Effretikon
                          </p><h2 class="title"><span>​​​​​​​Jugendliche machen Vorschläge, Parlamentarier reagieren</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2020-12-30T07:39:18Z">30.12.2020</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article data-paywall-entity-id="node/3242513" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview" role="article"><div class="teaser-icon-overview"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2021-03-03/gruenliberale-fordern-begegnungszonen-im-effretiker-zentrum" title="Grünliberale fordern Begegnungszonen im Effretiker Zentrum" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2021-02/Pfaeffikon_19032016_BhfstrEffi_crm_1_preview.jpg?itok=Wsz3n0hm" width="315" height="177" alt="" title="In Begegnungszonen werden alle Verkehrsteilnehmer gleich behandelt." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Vorstoss im Parlament
                          </p><h2 class="title"><span>Grünliberale fordern Begegnungszonen im Effretiker Zentrum</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2021-03-03T12:00:00Z">03.03.2021</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div><div class="so-embedviews container no-padding-container"></div></div></div></div></div></div></div></article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/node/3195298" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-n3ijk-tqbqhzdhbnms2ao4cv31dx-2mwgshpetqm8mc" type="hidden" name="form_build_id" value="form-N3ijk-tqBqHzdHbNMs2ao4Cv31DX_2MWGshPEtQm8mc" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3244444","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-60617ff655678":{"placement":6601057,"kv":{"url1":"news","url2":"2021-03-29","url3":"sp-fordert-mieterlass-fuer-gewerbetreibende-in-illnau-effretikon","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-60617ff655678"},"adtech-60617fef45a6a":{"placement":6601059,"kv":{"url1":"news","url2":"2021-03-29","url3":"anmeldeplattform-ist-aufgeschaltet","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-60617fef45a6a"},"adtech-60617fef45f4a":{"placement":6601056,"kv":{"url1":"news","url2":"2021-03-29","url3":"anmeldeplattform-ist-aufgeschaltet","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-60617fef45f4a"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_RYI_dZbsnpP4O8alJs-vXIew3jmU97dZUMN2EdAUuJc.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_Hsvn4-omT70SwJPRHi4q8h3noJ0zO8BpN3uQ6utjj4s.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client="ca-pub-6141140004114950" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!--
  :info
  ae4c1971c
  ae4c1971c
  Tue Mar 23 15:25:39 CET 2021
  -->
  <script>
      function testAdBlock() {
          setTimeout(function () {
              if (!document.getElementsByClassName) return;

              var ads = document.getElementsByClassName('afs_ads'),
                  ad = ads[ads.length - 1];

              if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                  }
              } else {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                  }
              }
          }, 2000);
      }

      if (document.cookie.indexOf('session') <= 0) {
          if (window.addEventListener) {
              window.addEventListener('load', testAdBlock, false);
          } else {
              window.attachEvent('onload', testAdBlock);
          }
      }

      var d = new Date();
      d.setTime(d.getTime() + 1800000);
      var expires = 'expires=' + d.toGMTString();
      document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
          var gaProperty = 'UA-75999422-1';

          var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
      }

          function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
      }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
      (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

      var md = new MobileDetect(window.navigator.userAgent);

      function isTouchDevice() {
          var match = window.matchMedia || window.msMatchMedia;
          if(match) {
              var mq = match("(pointer:coarse)");
              return mq.matches;
          }
          return false;
      }

      function isLargeScreenDevice() {
          var width = window.innerWidth
              || document.documentElement.clientWidth
              || document.body.clientWidth;

          if( width > 1100 ) {
              return true;
          }

          return false;
      }

      // Setup callback queue
      var adition = adition ||
          {};adition.srq = adition.srq || [];

      // Load |srp|
      (function () {
          var script = document.createElement("script");
          script.type = "text/javascript";
          script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
          script.charset = "utf-8";
          script.async = true;
          var firstScript = document.getElementsByTagName("script")[0];
          firstScript.parentNode.insertBefore(script, firstScript);
      })()

      // register Adfarm (8)
      adition.srq.push(function (api) {
          api.registerAdfarm("adfarm1.adition.com");
      });
  </script>


  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

</body>
</html>
