<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "Z\u00fcrcher Oberland");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Redaktion Z\u00fcriost");ga("set", "dimension6", "3242154");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2021-02-16\/der-fruehling-nimmt-einen-ersten-anlauf","headline":"Der Fr\u00fchling nimmt einen ersten Anlauf","datePublished":"2021-02-16T11:40:48+00:00","dateModified":"2021-02-16T12:40:48+01:00","description":"Nachdem in der letzten Woche noch der Winter regierte, gibt es in dieser Woche schon einen Hauch von Fr\u00fchling. So erreichen die Temperaturen in den kommenden Tagen vielerorts zweistellige Maxima. Ab dem kommenden Wochenende sind gar lokal \u00fcber 15 Grad im Bereich des M\u00f6glichen.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Redaktion Z\u00fcriost"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2021-02\/leserbild_220210217_fruehlingserwachen_preview.jpg?itok=O82JZiw5","height":522,"width":696}}</script>
<meta name="description" content="Nachdem in der letzten Woche noch der Winter regierte, gibt es in dieser Woche schon einen Hauch von Frühling." />
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<meta property="og:title" content="Der Frühling nimmt einen ersten Anlauf" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-02/leserbild_220210217_fruehlingserwachen_preview.jpg?itok=YQxCAW9m" />
<meta property="og:url" content="https://zueriost.ch/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2021-02/leserbild_220210217_fruehlingserwachen_preview.jpg?itok=YQxCAW9m" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" />
<link rel="shortlink" href="/node/3242154" />
<link rel="revision" href="/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" />
<link rel="amphtml" href="http://zueriost.ch/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf?amp" />

    <title>Der Frühling nimmt einen ersten Anlauf | zueriost</title>
    <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/align.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/details.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/hidden.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/item-list.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/js.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/position-container.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/progress.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/resize.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?qo9ops");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?qo9ops");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?qo9ops");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?qo9ops");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?qo9ops");
@import url("/modules/contrib/poll/css/poll.base.css?qo9ops");
@import url("/modules/contrib/poll/css/poll.theme.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/button.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/resizable.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/dialog.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/datepicker.css?qo9ops");
@import url("/core/themes/stable/css/views/views.module.css?qo9ops");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qo9ops");
</style>
<style media="all">
@import url("/profiles/np8/modules/custom/np8_news/css/np8_news.dialog_fullscreen.css?qo9ops");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qo9ops");
</style>
<style media="all">
@import url("/core/themes/classy/css/components/progress.css?qo9ops");
@import url("/core/themes/classy/css/components/dialog.css?qo9ops");
@import url("/core/themes/classy/css/components/action-links.css?qo9ops");
@import url("/core/themes/classy/css/components/breadcrumb.css?qo9ops");
@import url("/core/themes/classy/css/components/button.css?qo9ops");
@import url("/core/themes/classy/css/components/collapse-processed.css?qo9ops");
@import url("/core/themes/classy/css/components/container-inline.css?qo9ops");
@import url("/core/themes/classy/css/components/details.css?qo9ops");
@import url("/core/themes/classy/css/components/exposed-filters.css?qo9ops");
@import url("/core/themes/classy/css/components/field.css?qo9ops");
@import url("/core/themes/classy/css/components/form.css?qo9ops");
@import url("/core/themes/classy/css/components/icons.css?qo9ops");
@import url("/core/themes/classy/css/components/inline-form.css?qo9ops");
@import url("/core/themes/classy/css/components/item-list.css?qo9ops");
@import url("/core/themes/classy/css/components/link.css?qo9ops");
@import url("/core/themes/classy/css/components/links.css?qo9ops");
@import url("/core/themes/classy/css/components/menu.css?qo9ops");
@import url("/core/themes/classy/css/components/more-link.css?qo9ops");
@import url("/core/themes/classy/css/components/pager.css?qo9ops");
@import url("/core/themes/classy/css/components/tabledrag.css?qo9ops");
@import url("/core/themes/classy/css/components/tableselect.css?qo9ops");
@import url("/core/themes/classy/css/components/tablesort.css?qo9ops");
@import url("/core/themes/classy/css/components/tabs.css?qo9ops");
@import url("/core/themes/classy/css/components/textarea.css?qo9ops");
@import url("/core/themes/classy/css/components/ui-dialog.css?qo9ops");
@import url("/core/themes/classy/css/components/messages.css?qo9ops");
@import url("/themes/suedostschweiz/css/main.css?qo9ops");
@import url("/themes/suedostschweiz/css/wysiwyg_custom_styles.css?qo9ops");
@import url("/themes/np8_responsive_base_theme/css/main.css?qo9ops");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick-theme.css?qo9ops");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.css?qo9ops");
</style>
<style media="all">
@import url("/themes/np8_responsive_base_theme/bower_components/font-awesome/css/font-awesome.min.css?qo9ops");
@import url("/themes/zol/css/main.css?qo9ops");
@import url("/themes/zol/css/wysiwyg_custom_styles.css?qo9ops");
</style>

      
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


                <style>
          @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
        </style>

        <!-- Favicons -->
        <link rel="apple-touch-icon" sizes="57x57"
              href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60"
              href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72"
              href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76"
              href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114"
              href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120"
              href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144"
              href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152"
              href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180"
              href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
              sizes="32x32">
        <link rel="icon" type="image/png"
              href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
              sizes="16x16">
        <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
        <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
              color="#95C11F">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage"
              content="/themes/zol/images/favicon/mstile-144x144.png">
        <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        <script src="https://imagesrv.adition.com/js/aut.js"></script>

        <!-- Begin Comscore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({c1: "2", c2: "34974285", mp_brand: "Zueriost.ch", ns_site: "www.zueriost.ch", mp_v: "6.1"});

          (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34974285&cv=3.1&cj=1&mp_brand=Zueriost.ch&ns_site=www.zueriost.ch&mp_v=6.1">
        </noscript>
        <!-- End Comscore Tag -->


        <!-- Google Tag Manager -->
        <script>
          dataLayer = [{
            'page': {
              'type': 'home'
            }
          }];

          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-57RQH7F');

        </script>
        <!-- End Google Tag Manager -->


        </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>

  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf?destination=/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-iffob7u9hbgv7nu3leymr1nkw7kch8x0gihuzku0aks" type="hidden" name="form_build_id" value="form-iffoB7U9HBgv7Nu3lEYmR1nKW7kCh8x0GihuzKU0aKs" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="" onClick="window.open(&#039;/radio.html&#039;, &#039;Zueriost.ch&#039;, &#039;width=385,height=410&#039;)" data-drupal-link-system-path="&lt;front&gt;">Radio</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/news\/2021-02-16\/der-fruehling-nimmt-einen-ersten-anlauf&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-2 node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/news">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">News</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Nach dem Kälteeinbruch
      </div>
    
    <div class="node_label">
      <h1><span>Der Frühling nimmt einen ersten Anlauf</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" addthis:title="Der Frühling nimmt einen ersten Anlauf" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Nachdem in der letzten Woche noch der Winter regierte, gibt es in dieser Woche schon einen Hauch von Frühling. So erreichen die Temperaturen in den kommenden Tagen vielerorts zweistellige Maxima. Ab dem kommenden Wochenende sind gar lokal über 15 Grad im Bereich des Möglichen.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/127545">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-07/logog_500x500_innen_weisss.png?itok=YEm2ltXe" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Redaktion</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Züriost</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Dienstag, 16. Februar 2021, 12:40 Uhr
                  <strong>Nach dem Kälteeinbruch</strong>
              </div>
    
                  <div class="node_main_image">
          
      <div class="field field--name-np8-main-media field--type-file field--label-hidden field__items">
              <div class="field__item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2021-02/leserbild_220210217_fruehlingserwachen_preview.jpg?itok=YQxCAW9m" width="994" height="559" alt="" title="Nach dem Kälteeinbruch folgt nun eine Frühlingswoche im Oberland." />



  <div class="image-title">Nach dem Kälteeinbruch folgt nun eine Frühlingswoche im Oberland.</div>
        <div class="image-source-author">Archivbild: ZO/Leserbild</div>
  </div>
          </div>
  
                  </div>
          
    <div class="node_body">


      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><span><span>Die Kälte ist ab heute endgültig milden Temperaturen gewichen. Die schreibt Meteonews in einer Mitteilung. So können ab heute im Flachland vielerorts zweistellige Maxima gemessen werden. Allerdings ist es bis Freitag noch etwas wechselhaft, in der Nacht auf Mittwoch und am Freitag in der ersten Tageshälfte beeinflussen uns auch noch Störungen.</span></span></p>

<p><span><span>Ab Samstag herrscht dann aber für mindestens ein paar Tage uneingeschränktes Hochdruckwetter, höchstens Nebelfelder können die Sonne gelegentlich konkurrenzieren. Die Temperaturen steigen dabei weiter an, im Flachland liegen örtlich auch über 15 Grad drin. In Uster etwa werden für Sonntag 14 Grad Celsius prognostiziert. Wenn der Föhn ins Spiel kommt, sind ab dem kommenden Wochenende in den Alpentälern lokal auch 20 Grad nicht ausgeschlossen. </span></span></p>

<p><span><span>Auch in der Höhe wird es mild, die Nullgradgrenze liegt ab Samstag über 3000 Metern, am Sonntag wohl sogar über 3500 Metern. Das erwähnte Hoch dürfte frühestens in der zweiten Hälfte nächste Woche schwächeln, könnte aber auch noch länger anhalten, denn es hat die Form eines Omegas. Solche Hochs sind dafür bekannt, dass sie sehr stabil sind. Das frühlingshaft milde Wetter wird damit nicht so schnell wieder weichen.</span></span></p></div>
      
            </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2021-02-16/der-fruehling-nimmt-einen-ersten-anlauf" addthis:title="Der Frühling nimmt einen ersten Anlauf" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                  <div class="node_commment_headline">
            <div class="spacer"></div>
            <a onclick="window.location.hash='#so_comment'" href="#so-comment">
              <img class="comment-icon" src="/themes/zol/images/zol/zol_icon_chat.svg">
              Kommentar schreiben
            </a>
          </div>
        
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/news">Mehr zu News</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-24c8f364a4c9b8075c3119537c91a3a0e57867f5ba87d4813e99778c94f56381">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2021-02-16/wir-wissen-noch-immer-vieles-nicht-oder-nicht-sicher" title="«Wir wissen noch immer vieles nicht, oder nicht sicher»" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/elvis-media/2021-02/20210216143330264_preview.jpg?itok=LQoKyz2z" width="315" height="177" alt="SCHWEIZ CORONAVIRUS PRESSEKONFERENZ" title="Linda Nartey, Kantonsaerztin Bern, Vizepraesidentin der Vereinigung der Kantonsaerztinnen und Kantonsaerzte, spricht waehrend einer Medienkonferenz zur aktuellen Situation des Coronavirus, am Dienstag, 16. Februar 2021 in Bern. (KEYSTONE/Peter Klaunzer)" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    BAG an Medienkonferenz zur Pandemie
                  </p><h2 class="title"><span>«Wir wissen noch immer vieles nicht, oder nicht sicher»</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3242042" class="paywall paywall-no-access np8-type-np8_push_sent np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2021-02-12/bei-sp-und-fdp-wirds-teuer-bei-den-gruenen-kommt-man-an-die-luft" title="Bei SP und FDP wirds teuer, bei den Grünen kommt man an die Luft" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2021/02/16/20210215-redaktion-infografi-parteiencheck_994x559_3_0.jpg?itok=5ruEKT-z" width="315" height="177" alt="" title="Wir haben Usters Parteien anhand von unpolitischen Kategorien verglichen." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Usters Parteien im unpolitischen Vergleich
                  </p><h2 class="title"><span>Bei SP und FDP wirds teuer, bei den Grünen kommt man an die Luft</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/news/2021-02-16/hallenbad-uster-weitet-oeffnungszeiten-aus" title="Hallenbad Uster weitet Öffnungszeiten aus" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/elvis-media/2021-02/Sport_17072019_SchwimmerMiladinov_sbo_10_preview.jpg?itok=9uUdlxbB" width="315" height="177" alt="" title="Für Erwachsene weiterhin geschlossen: Das Hallenbad Buchholz." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Während der Sportferien
                  </p><h2 class="title"><span>Hallenbad Uster weitet Öffnungszeiten aus</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422640);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422602);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601070");
                api.load(["renderSlot_6601070"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: 4422640
desktop: 4422602
-->
<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4423777);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4422601);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601063");
                api.load(["renderSlot_6601063"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: 4423777
desktop: 4422601
-->
<div id="renderSlot_6601063"></div>

    </div>
    
            <div id="so_comment" class="node_commment">
        <section class="field field--name-comment field--type-comment field--label-above comment-wrapper">
      <h3 class="title comment-form__title">Kommentar schreiben</h3>
    

  <div class="js-form-item form-item js-form-type-textarea form-item- js-form-item- form-no-label">
                <div class="form-textarea-wrapper">
  <div class="custom-textarea">
    <textarea class="so_special_field form-textarea resize-vertical form-control resize-vertical" rows="5" cols="60"></textarea>
  </div>
</div>

                  </div>


<div class="btn btn-primary so-button">Kommentar senden</div>
    

</section>

            </div>
                <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">News</div>
</article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-2" action="/user/login?destination=/node/3242154" method="post" id="user-login-form--2" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--2" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--2--description" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--2--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--2" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--2--description" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--2--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-p7zs9guxvgbtmdcztwe72mvo3z-3flilmunxt6dw-p0" type="hidden" name="form_build_id" value="form-P7zS9gUXvgbtmdCztWE72mvO3z_3FLIlMUnXT6dW-p0" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-2" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--4"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" target="_blank" data-drupal-link-system-path="abo">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>




<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3242154","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_ajax_comment\/ajaxcomment,so_custom\/login_layover,so_custom\/mobile_app_youtube,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-602bf8647350a":{"placement":6601057,"kv":{"url1":"news","url2":"2021-02-16","url3":"der-fruehling-nimmt-einen-ersten-anlauf","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-602bf8647350a"},"adtech-602bf86419cc1":{"placement":6601063,"kv":{"url1":"news","url2":"2021-02-16","url3":"der-fruehling-nimmt-einen-ersten-anlauf","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-602bf86419cc1"},"adtech-602bf86417f6a":{"placement":6601070,"kv":{"url1":"news","url2":"2021-02-16","url3":"der-fruehling-nimmt-einen-ersten-anlauf","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-602bf86417f6a"},"adtech-602bf864f0340":{"placement":6601059,"kv":{"url1":"news","url2":"2021-02-16","url3":"der-fruehling-nimmt-einen-ersten-anlauf","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-602bf864f0340"},"adtech-602bf864f062e":{"placement":6601056,"kv":{"url1":"news","url2":"2021-02-16","url3":"der-fruehling-nimmt-einen-ersten-anlauf","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-602bf864f062e"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3242154"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.14"></script>
<script src="/sites/default/files/languages/de_-7dVtE58ms7o6xWCWBdbsP6Br151SZ2sHeElTXqgtwg.js?qo9ops"></script>
<script src="/core/misc/drupal.js?v=8.5.14"></script>
<script src="/core/misc/drupal.init.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.5.14"></script>
<script src="https://cdn.jwplayer.com/libraries/tzxICVqq.js"></script>
<script src="/modules/custom/so_custom/js/mobile_app_behavior.js?qo9ops"></script>
<script src="/modules/custom/so_custom/js/mobile_app_youtube.js?qo9ops"></script>
<script src="/core/misc/progress.js?v=8.5.14"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.5.14"></script>
<script src="/core/misc/ajax.js?v=8.5.14"></script>
<script src="/core/misc/debounce.js?v=8.5.14"></script>
<script src="/core/misc/displace.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/dialog/dialog.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.position.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.jquery-ui.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.ajax.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/themes/suedostschweiz/js/somedia_menu.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/side_news_frontpages.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/slider_side_news_frontpages.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/override_np8_gallery.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/main_menu.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/frontpage_ticker.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/login_modal.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/search_modal.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/app_menu.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/event_search_form.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/somedia_mobile_menu.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_registerform.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_contact_form.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/shop_login_forms.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/aboshop_slider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/responsive_filter.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/toggle_leserbrief_landingpages.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/required_field_mark.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/adition_styles.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/adtech_brandingpage.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/shop.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/aboshop_form_toggling.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/destination_login_links.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_adblockertext.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/showads.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_wanderetappenslider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/autocomplete_fix.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/youtube_responsive.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/scroll_top.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_eishockeyspielerslider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/toggle_form_christkind.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/myaccount_menulink.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/toggle_comments.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_kandidatenslider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/swiper.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_slider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/new_frontpage_sliders.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/higascreen_slider.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_disrupter.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/so_cookie_info.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/toggle_paywallform.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/paywall_submit_loader.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/campaign_remarketing.js?qo9ops"></script>
<script src="/themes/suedostschweiz/js/sticky_header.js?qo9ops"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/themes/suedostschweiz/js/datepicker_config.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/bootstrap-sass/assets/javascripts/bootstrap.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.min.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/js/custom_slick.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/js/responsive_table.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/js/override_np8_gallery.js?qo9ops"></script>
<script src="/themes/np8_responsive_base_theme/js/browser_update.js?qo9ops"></script>
<script src="/themes/zol/js/zol_cookie_info.js?qo9ops"></script>
<script src="/themes/zol/js/zol_adblockertext.js?qo9ops"></script>
<script src="/themes/zol/js/smartbanner.js?qo9ops"></script>
<script src="/themes/zol/js/zol_event_slider.js?qo9ops"></script>
<script src="/themes/zol/js/zol_event_location_map.js?qo9ops"></script>
<script src="/themes/zol/js/zol_sticky_header.js?qo9ops"></script>
<script src="/themes/zol/js/zol_shop_mobile_menu.js?qo9ops"></script>
<script src="/themes/zol/js/app_menu.js?qo9ops"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/blast-analytics-marketing-ga-plugin-percent-page-viewed-2e49ac1318e6/bam-percent-page-viewed.js?v=1.x"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/track_scroll_depth.js?v=1.x"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/profiles/np8/modules/custom/np8_push/js/onesignal.js?qo9ops"></script>
<script src="/modules/custom/so_custom/js/login_layover.js?qo9ops"></script>
<script src="/core/modules/statistics/statistics.js?v=8.5.14"></script>
<script src="/modules/custom/so_ajax_comment/js/so_ajax_comment.js?qo9ops"></script>
<script src="/modules/contrib/sharemessage/js/addthis.js?qo9ops"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?qo9ops"></script>

    <div class="afs_ads">&nbsp;</div>

    <script data-ad-client=“ca-pub-6141140004114950” async src=“https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js“></script>

  <!--
  :info
  a5696694c
  a6c9028
  Tue Feb  9 15:54:18 CET 2021
  -->
  <script>
    function testAdBlock() {
      setTimeout(function () {
        if (!document.getElementsByClassName) return;

        var ads = document.getElementsByClassName('afs_ads'),
          ad = ads[ads.length - 1];

        if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
          }
        } else {
          if (typeof ga !== 'undefined') {
            ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
          } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
            pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
          } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
          }
        }
      }, 2000);
    }

    if (document.cookie.indexOf('session') <= 0) {
      if (window.addEventListener) {
        window.addEventListener('load', testAdBlock, false);
      } else {
        window.attachEvent('onload', testAdBlock);
      }
    }

    var d = new Date();
    d.setTime(d.getTime() + 1800000);
    var expires = 'expires=' + d.toGMTString();
    document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
        var gaProperty = 'UA-75999422-1';

        var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
      window[disableStr] = true;
    }

        function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
    (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

    var md = new MobileDetect(window.navigator.userAgent);

    function isTouchDevice() {
      var match = window.matchMedia || window.msMatchMedia;
      if(match) {
        var mq = match("(pointer:coarse)");
        return mq.matches;
      }
      return false;
    }

    function isLargeScreenDevice() {
      var width = window.innerWidth
        || document.documentElement.clientWidth
        || document.body.clientWidth;

      if( width > 1100 ) {
        return true;
      }

      return false;
    }

    // Setup callback queue
    var adition = adition ||
      {};adition.srq = adition.srq || [];

    // Load |srp|
    (function () {
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
      script.charset = "utf-8";
      script.async = true;
      var firstScript = document.getElementsByTagName("script")[0];
      firstScript.parentNode.insertBefore(script, firstScript);
    })()

    // register Adfarm (8)
    adition.srq.push(function (api) {
      api.registerAdfarm("adfarm1.adition.com");
    });
  </script>

  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57RQH7F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

</body>
</html>
