<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "Z\u00fcrcher Oberland");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Redaktion Z\u00fcriost");ga("set", "dimension6", "3202975");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2020-05-18\/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","headline":"Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Z\u00fcrich","datePublished":"2020-05-18T16:00:37+00:00","dateModified":"2020-05-18T18:00:00+02:00","description":"Die Auswirkungen des Coronavirus schr\u00e4nken das Leben in der Region massiv ein. Im News-Ticker gibt es die wichtigsten Informationen.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Redaktion Z\u00fcriost"},"image":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2020-05\/Uster_07042020_Unilabs_nag-6_preview.jpg?itok=uvTMrduJ","height":522,"width":696}}</script>
<meta name="description" content="Die Auswirkungen des Coronavirus schränken das Leben in der Region massiv ein." />
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<meta property="og:title" content="Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_07042020_Unilabs_nag-6_preview.jpg?itok=bZyZXKck" />
<meta property="og:url" content="https://zueriost.ch/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_07042020_Unilabs_nag-6_preview.jpg?itok=bZyZXKck" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" />
<link rel="shortlink" href="/node/3202975" />
<link rel="revision" href="/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" />
<link rel="amphtml" href="http://zueriost.ch/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich?amp" />

        <title>Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich | zueriost</title>
        <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/align.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/details.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/hidden.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/item-list.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/js.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/position-container.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/progress.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/resize.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?qaizmz");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?qaizmz");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?qaizmz");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?qaizmz");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?qaizmz");
@import url("/modules/contrib/poll/css/poll.base.css?qaizmz");
@import url("/modules/contrib/poll/css/poll.theme.css?qaizmz");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qaizmz");
@import url("/core/assets/vendor/jquery.ui/themes/base/button.css?qaizmz");
@import url("/core/assets/vendor/jquery.ui/themes/base/resizable.css?qaizmz");
@import url("/core/assets/vendor/jquery.ui/themes/base/dialog.css?qaizmz");
@import url("/core/assets/vendor/jquery.ui/themes/base/datepicker.css?qaizmz");
@import url("/core/themes/stable/css/views/views.module.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_newsticker/newsticker.css?qaizmz");
</style>
<style media="all">
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_news/css/np8_news.dialog_fullscreen.css?qaizmz");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery-video.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery-indicator.css?qaizmz");
@import url("/profiles/np8/modules/custom/np8_gallery/css/np8_gallery.css?qaizmz");
</style>
<style media="all">
@import url("/core/themes/classy/css/components/progress.css?qaizmz");
@import url("/core/themes/classy/css/components/dialog.css?qaizmz");
@import url("/core/themes/classy/css/components/action-links.css?qaizmz");
@import url("/core/themes/classy/css/components/breadcrumb.css?qaizmz");
@import url("/core/themes/classy/css/components/button.css?qaizmz");
@import url("/core/themes/classy/css/components/collapse-processed.css?qaizmz");
@import url("/core/themes/classy/css/components/container-inline.css?qaizmz");
@import url("/core/themes/classy/css/components/details.css?qaizmz");
@import url("/core/themes/classy/css/components/exposed-filters.css?qaizmz");
@import url("/core/themes/classy/css/components/field.css?qaizmz");
@import url("/core/themes/classy/css/components/form.css?qaizmz");
@import url("/core/themes/classy/css/components/icons.css?qaizmz");
@import url("/core/themes/classy/css/components/inline-form.css?qaizmz");
@import url("/core/themes/classy/css/components/item-list.css?qaizmz");
@import url("/core/themes/classy/css/components/link.css?qaizmz");
@import url("/core/themes/classy/css/components/links.css?qaizmz");
@import url("/core/themes/classy/css/components/menu.css?qaizmz");
@import url("/core/themes/classy/css/components/more-link.css?qaizmz");
@import url("/core/themes/classy/css/components/pager.css?qaizmz");
@import url("/core/themes/classy/css/components/tabledrag.css?qaizmz");
@import url("/core/themes/classy/css/components/tableselect.css?qaizmz");
@import url("/core/themes/classy/css/components/tablesort.css?qaizmz");
@import url("/core/themes/classy/css/components/tabs.css?qaizmz");
@import url("/core/themes/classy/css/components/textarea.css?qaizmz");
@import url("/core/themes/classy/css/components/ui-dialog.css?qaizmz");
@import url("/core/themes/classy/css/components/messages.css?qaizmz");
@import url("/core/themes/classy/css/components/indented.css?qaizmz");
@import url("/themes/suedostschweiz/css/main.css?qaizmz");
@import url("/themes/suedostschweiz/css/wysiwyg_custom_styles.css?qaizmz");
@import url("/themes/np8_responsive_base_theme/css/main.css?qaizmz");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick-theme.css?qaizmz");
</style>
<style media="all">
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.css?qaizmz");
@import url("/themes/np8_responsive_base_theme/bower_components/font-awesome/css/font-awesome.min.css?qaizmz");
@import url("/themes/zol/css/main.css?qaizmz");
@import url("/themes/zol/css/wysiwyg_custom_styles.css?qaizmz");
</style>

            
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">

                <script src="https://imagesrv.adition.com/js/aut.js"></script>


                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\(iOS-universal; U; CPU OS/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\(Linux; U; Android-universal/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal" width="1" height="1" alt="" /></noscript>
  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich?destination=/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-ztqllcj58mgvx5zgpp7t-c1uunv7tlbzmjuneoib9yi" type="hidden" name="form_build_id" value="form-ZTqlLcj58MgvX5zgPp7t_C1UuNV7tlBZmJUNeOIB9YI" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/news\/2020-05-18\/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/mediathek/serien" data-drupal-link-system-path="mediathek/serien">Mediathek</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-seitentitel" class="block block-core block-page-title-block clearfix">
        
                
        <div class="block__content">
                      
  <h1 class="page-header"><span>Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich</span>
</h1>

                  </div>
      </div>


      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-type-active_newsticker np8-priority-3 node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/news">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">News</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Die neusten Entwicklungen
      </div>
    
    <div class="node_label">
      <h1><span>Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" addthis:title="Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Die Auswirkungen des Coronavirus schränken das Leben in der Region massiv ein. Im News-Ticker gibt es die wichtigsten Informationen.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/127545">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-07/logog_500x500_innen_weisss.png?itok=YEm2ltXe" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Redaktion</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Züriost</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Montag, 18. Mai 2020, 18:00 Uhr
                  <strong>Die neusten Entwicklungen</strong>
              </div>
    
                  <div class="node_main_image">
          <div class="np8-gallery-wrapper ">
  <div class="np8-gallery-header clearfix">
    <a class="fullscreen fullscreen-icon np8-gallery-fullscreen-icon "></a>
      </div>
    <div class="np8-gallery blueimp-gallery blueimp-gallery-controls blueimp-gallery-carousel">
        <div class="slides"></div>
    <div class="np8-gallery__controls">
      <a class="np8-gallery__control np8-gallery__control_previous prev" title="previous"></a>
      <a class="np8-gallery__control np8-gallery__control_next next" title="next"></a>
    </div>
  </div>
  <div class="np8-gallery-items">
                <div>
            <div class="field-items">
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_07042020_Unilabs_nag-6_preview.jpg?itok=bZyZXKck" width="994" height="559" alt="" title="Auch in Dübendorf werden Corona-Tests geprüft." />



  <div class="image-title">Auch in Dübendorf werden Corona-Tests geprüft.</div>
        <div class="image-source-author">Nathalie Guinand</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/17/20200401151652933.jpg?itok=MlwTbgLc" width="994" height="559" alt="" />



  <div class="image-title"></div>
    </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/18/20200515150841742.jpg?itok=UZ9KsyW_" width="994" height="559" alt="" />



  <div class="image-title"></div>
    </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_15052020_Wochenmarkt_sbo_23_preview.jpg?itok=5xzVRq-h" width="994" height="559" alt="" title="Wochenmarkt Uster
15.5.2020" />



  <div class="image-title">Wochenmarkt Uster
15.5.2020</div>
      <div class="image-description">Rund um den Wochenmarkt in Uster hat die Polizei mehrere Klimaaktivisten kontrolliert und weggewiesen.</div>
        <div class="image-source-author">Foto: Seraina Boner</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/20200513150013704_preview.jpg?h=01df38a0&amp;itok=cYMS5DBg" width="994" height="559" alt="SCHWEIZ BUNDESRAT" title="Bundesraetin Karin Keller-Sutter , rechts, und Mario Gattiker, Staatssekretaer SEM, unterhalten sich an einer Medienkonefernz ueber eine rasche Grenzoeffnung zu Deutschland, Oesterreich und Frankreich waehrend der Coronavirus Pandemie, am Mittwoch, 13. Ma" />



  <div class="image-title">Bundesraetin Karin Keller-Sutter , rechts, und Mario Gattiker, Staatssekretaer SEM, unterhalten sich an einer Medienkonefernz ueber eine rasche Grenzoeffnung zu Deutschland, Oesterreich und Frankreich waehrend der Coronavirus Pandemie, am Mittwoch, 13. Ma</div>
      <div class="image-description"></div>
    </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/15/ba00f932-8d4a-4e9c-ad96-c959803f5418.jpg?itok=wOcWmOWw" width="994" height="559" alt="" title="Die Wetziker Klima-Aktivisten lassen sich ihren Aktionstag vom Demonstrationsverbot im Kanton nicht stoppen." />



  <div class="image-title">Die Wetziker Klima-Aktivisten lassen sich ihren Aktionstag vom Demonstrationsverbot im Kanton nicht stoppen.</div>
        <div class="image-source-author">(Foto: David Kilchör)</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/13/20200512093058934.jpg?itok=Y68mSVhq" width="994" height="559" alt="" title="Ab dem 8. Juni dürfen Profiklubs wieder Spiele austragen - jedoch vor leeren Rängen." />



  <div class="image-title">Ab dem 8. Juni dürfen Profiklubs wieder Spiele austragen - jedoch vor leeren Rängen.</div>
        <div class="image-source-author">Archivfoto: Keystone </div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/13/20200429174415988.jpg?itok=JIbk4Q_r" width="994" height="559" alt="" title="Sportvorsteherin Viola Amherd informiert zur aktuellen Situation des Schweizer Sports." />



  <div class="image-title">Sportvorsteherin Viola Amherd informiert zur aktuellen Situation des Schweizer Sports.</div>
        <div class="image-source-author">Keystone</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/13/20200429174409353.jpg?itok=Z60eSx61" width="994" height="559" alt="" title="Karin Keller-Sutter informiert genauer zu den geplanten Grenzöffnungen." />



  <div class="image-title">Karin Keller-Sutter informiert genauer zu den geplanten Grenzöffnungen.</div>
        <div class="image-source-author">Keystone </div>
  </div>
              </div>
    </div>
      </div>
  <div class="np8-gallery-footer">
    <div class="np8-gallery__description">
      <div class="np8-gallery__description-inner">
        <span class="description"></span><span class="source-author"></span>
      </div>
    </div>
    <div class="counter">
      <span class="counter__index"></span> / <span class="counter__num"></span>
    </div>
  </div>
</div>

                  </div>
          
    <div class="node_body">


      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><h3>Das Wichtigste in Kürze</h3>

<ul>
	<li>Grossveranstaltungen mit über 1000 Personen sind bis Ende August verboten. </li>
	<li>Am 8. Juni gehen Mittel-, Berufs- und Hochschulen wieder auf.</li>
	<li>Am 15. Juni werden die Grenzen zu Deutschland, Frankreich und Österreich geöffnet. </li>
	<li>Bisher liegen schweizweit 30'618 Personen positive Testergebnisse vor – 1614 Infizierte sind gestorben. (Stand: Dienstagmittag/ Quelle: BAG)</li>
	<li>Im Kanton Zürich wurden 3571 Patienten positiv getestet – 127 Personen sind gestorben. (Stand: Montagabend/ Quelle: Keystone/sda) </li>
	<li>Das Bundesamt für Gesundheit hat eine 24-Stunden-Infoline eingerichtet: 058 463 00 00.</li>
</ul></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-node-ref paragraph--view-mode--default">
                  
      <div class="field field--name-so-node-ref field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-type-active_newsticker np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview np8_news--promoted--true"><div class="teaser-icon-overview"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_live.svg" alt="image-teaser-icon"></span></div><a href="/news/2020-05-13/coronavirus-ticker-das-geschah-bis-am-13-mai" title="Coronavirus-Ticker: Das geschah bis am 13. Mai" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/media/2020/05/13/20200512093058934.jpg?itok=U4RcvGqF" width="315" height="177" alt="" title="Ab dem 8. Juni dürfen Profiklubs wieder Spiele austragen - jedoch vor leeren Rängen." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Die neusten Entwicklungen 
                          </p><h2 class="title"><span>Coronavirus-Ticker: Das geschah bis am 13. Mai</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2020-05-13T11:15:00Z">13.05.2020</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
          </div>
  
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p class="blue">Gerade in diesen Zeiten ist auch Erfreuliches wichtig. Haben Sie Good News für uns? Schicken Sie uns ein Video per E-Mail an redaktion@zol.ch oder direkt via Whatsapp an 079 120 09 59.</p></div>
      
            </div>
</div>
          </div>
  <div class="newsticker">
  <h3>Ticker</h3>
  
  <div class="newsticker-entries"><article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">19. Mai, 17.30 Uhr: Ein Corona-Todesfall im Kanton Zürich</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p><span><span><span><span><span><span><span>Im Kanton Zürich ist seit Montag ein weiterer Patient an einer Covid-19-Erkrankung gestorben. Damit erhöht sich die Zahl der Todesfälle auf 128. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Die Zahl der positiv auf das Coronavirus Getesteten stieg gegenüber Montag um vier auf 3586. Zurzeit befinden sich 30 von ihnen im Spital. Das entspricht einem Rückgang von drei Patienten gegenüber Montag. Künstlich beatmet werden müssen sechs Patienten - zwei weniger als am Montag.</span></span></span></span></span></span></span></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">19. Mai, 12.10 Uhr: Die neusten nationalen Coronazahlen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>In der Schweiz und in Liechtenstein sind innerhalb eines Tages 21 neue Ansteckungen mit dem Coronavirus gemeldet worden, etwas mehr als am Montag. Dies teilte das Bundesamt für Gesundheit (BAG) am Dienstag mit.</p>

<p>Am Montag hatte das BAG noch 10 neu registrierte Ansteckungen gemeldet und am Sonntag 15.</p>

<p>Insgesamt gab es gemäss den Angaben der Behörde vom Dienstag 30'618 laborbestätigte Fälle. Die Fallzahlen unterliegen einer wöchentlichen Schwankung mit tieferen Zahlen am Wochenende. Auf 100 000 Einwohnerinnen und Einwohner gab es 357 Ansteckungen.</p>

<p>Die Zahl der Todesfälle im Zusammenhang mit der Lungenkrankheit Covid-19 in allen Kantonen zusammen betrug nach einer Zählung der Nachrichtenagentur Keystone-SDA am Dienstagmittag 1887.</p>

<p>Das BAG gab die Zahl der Todesopfer im Zusammenhang mit Covid-19 mit 1614 an. Das Bundesamt bezieht sich auf die Meldungen, die die Laboratorien sowie Ärztinnen und Ärzte im Rahmen der Meldepflicht bis Dienstagmorgen übermittelt hatten. Die Zahl könne deshalb von den Zahlen der Kantone abweichen, schreibt das BAG.</p>

<p>Landesweit wurden bislang insgesamt 350'099 Tests durchgeführt. Davon waren nach Angaben des BAG zehn Prozent positiv. Eine Person kann mehrere Male getestet worden sein. Das BAG empfiehlt Tests für alle Patienten mit Symptomen von Covid-19.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">19. Mai, 8.45 Uhr: Im Klang-Maschinen-Museum spielt wieder Musik</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/19/klang.jpg?itok=NUKhTS32" width="994" height="559" alt="" />



</div>
  <div class="newsticker-text"><p><span><span><span>Seit Samstag, 15. Mai, sind das Dürntner Klang-Maschinen-Museum und das Bistro für Besucher wieder geöffnet. </span></span></span><span><span><span>Die Museumsführungen finden bis auf weiteres in Kleingruppen von vier Personen zu den normalen Öffnungszeiten statt, heisst es in einer Mitteilung: Am Mittwoch und Samstag jeweils um 13.30 und 15.30 Uhr und am Sonntag um 11.30, um 13.30 und um 15:30 Uhr.  Eine Reservation wird empfohlen. </span></span></span></p>

<p><span><span><span>Im Bistro begrüsse </span></span></span><span><span><span>neu Franco Nastri, ein im Zürcher Oberland  bestens bekannter Gastronom, die Gäste, schreiben die Verantwortlichen weiter. Am Auffahrts- und Pfingstsonntag heisse er die Besucher mit einem speziellen Sonntagsmenus willkommen. </span></span></span></p>

<p><span><span><span>Menuvorschläge sowie weitere Informationen zum Klang-Maschinen-Museum finden sich <a href="http://zueriost.ch/www.klangmaschinenmuseum.ch" target="_blank">hier.</a> </span></span></span><span><span><span>Reservationen sind per Mail und Telefon möglich: <a href="mailto:info@klangmaschinenmuseum.ch">info@klangmaschinenmuseum.ch</a> oder 055 260 17 17. (Foto: PD)</span></span></span></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">18. Mai, 17.25 Uhr: Seit  drei Tagen keine Corona-Toten mehr im Kanton</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Im Kanton Zürich ist seit Freitag kein weiterer Patient an einer Covid-19-Erkrankung gestorben. Damit bleibt die Zahl der Todesfälle auch am Montag bei 127.</p>

<p>Die Zahl der positiv auf das Coronavirus Getesteten stieg gegenüber Freitag um elf auf 3582. Zurzeit befinden sich 33 von ihnen im Spital. Künstlich beatmet werden müssen noch acht Patienten – einer mehr als am Freitag.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">18. Mai, 17.15 Uhr: Maurmer Chilbi abgesagt</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Chilbi%2520Maur%2520rund%2520um%2520die%2520Burg%2520und%2520Sagi_preview.jpg?itok=obWUSgLX" width="994" height="559" alt="" title="Chilbi Maur" />



</div>
  <div class="newsticker-text"><p><span><span>Die Chilbi in Maur findet dieses Jahr nicht statt. «Das Chilbi-OK hat schweren Herzens beschlossen, den diesjährigen Chilbi-Märt Muur abzusagen», schreibt der Veranstalter auf seiner Homepage. </span></span></p>

<p><span><span>Die Unsicherheit aufgrund der Entwicklungen rund um COVID-19 seien zu gross, heisst es weiter. «Die Vorschriften, etwa zu Distanzen und Maskenpflicht, sind für das Dorffest, das von Nähe und Kontaktpflege geprägt ist, kaum umsetzbar.» Der Anlass hätte am 5. und 6. September stattgefunden.</span></span></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">18. Mai, 14 Uhr: Experten informieren</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Daniel Koch, Delegierter des BAG für COVID-19, und Marie-Gabrielle Ineichen-Fleisch, Staatssekretärin SECO, informieren über die neusten Entwicklungen in Sachen Coronavirus.</p>

<p>Daniel Koch zeigt sich sehr erfreut über die aktuellen Entwicklungen der Zahlen. <strong>Es gebe einen massiven Rückgang an Infektionen und auch an Todesfällen.</strong> «Alles ist auf Kurs», sagt Koch.</p>

<p>Analysen des Bundesamtes für Gesundheit zeigen, dass auch die Mobilität innerhalb der Schweiz wieder zugenommen hat. Allerdings würden sich diese Zahlen noch immer weit unter der Norm bewegen. Diese Informationen sind aufgrund des Sim-Karten-Trackings zusammengekommen. <strong>Auch hier sehe man eine erfreuliche Entwicklung.</strong></p>

<p>Weiter äussert sich Koch über die Anti-Lockdown-Demonstrationen, die vermehrt an den vergangenen Wochenenden stattgefunden haben. Hier hatte es immer wieder zu Diskussionen geführt, dass mehr als fünf Personen zusammenkommen. <strong>Man sei nun in juristischen Abklärungen und wolle dort gegebenenfalls auch Lockerungen vornehmen</strong>. Hier sei allerdings noch der Bundesrat gefragt, eine Beurteilung sowie eine Entscheidung zu treffen.</p>

<p>Marie-Gabrielle Ineichen-Fleisch äussert sich über den Schweizer Aussenhandel. Man wolle auch in Zeiten der Krise weiter für die internationalen Wirtschaftsinteressen der Schweiz einstehen,<strong> denn es sei klar geworden, dass auch die Schweiz auf Importe angewiesen sei.</strong></p>

<p>Gefragt nach dem Contact-Tracing, wiegelt Koch ab. <strong>Das BAG brauche die Daten nicht. Sie seien für die Gastronomiebetriebe sinnvoll, um dann nachvollziehen zu können, ob Menschen Kontakt mit einem Corona-Infizierten hatten.</strong> Zu der viel zitierten und kritisierten Basler-Party-Nacht vom Wochenende, an der augenscheinlich sämtliche Abstandsmassnahmen ignoriert wurden, sagt Koch, dass dies im Interesse von niemanden sein kann, denn dadurch müsse man bei Infektiosnfällen zu viele Spuren nachverfolgen. <strong>Schlimmstenfalls müsste man einen solchen Ort schliessen, sollte sich «soetwas wiederholen».</strong></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"><iframe width="480" height="270" src="https://www.youtube.com/embed/ZLqOvea2KH4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">18. Mai, 12.10 Uhr: Die neusten Corona-Zahlen des Bundes</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Das BAG hat die neusten Corona-Zahlen bekanntgegeben. Demnach haben sich seit gestern Sonntag nur 10 Personen neu mit dem Virus infiziert. Momentan liegt der Stand bei 30 597 Infizierten und 1603 Toten.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">17. Mai, 12.50 Uhr: Kaum noch neue Corona-Fälle</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>In der Schweiz und in Liechtenstein sind innerhalb eines Tages 15 neue Ansteckungen mit dem Coronavirus gemeldet worden, deutlich weniger als am Samstag. Dies teilte das Bundesamt für Gesundheit (BAG) mit. Insgesamt gab es damit 30'587 laborbestätigte Fälle. Die Zahl der Todesfälle liegt laut BAG bei 1609. Landesweit wurden bislang insgesamt 343'359 Tests durchgeführt. Davon waren nach Angaben des BAG 11 Prozent positiv.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">16. Mai, 13.20 Uhr: Die neuen Zahlen sind da</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/16/bag.jpg?itok=hLyQlkVw" width="994" height="559" alt="" />



</div>
  <div class="newsticker-text"><p>Nun die offiziellen Zahlen des BAG: Die Schweiz und das Fürstentum Liechtenstein verzeichneten bisher insgesamt 30 572 laborbestätigte Fälle, damit 58 zusätzlich gemeldete Fälle innerhalb eines Tages.  Bisher traten 1602 Todesfälle im Zusammenhang mit einer laborbestätigten Covid-19-Erkrankung auf. </p>

<p>Insgesamt wurden bisher 3897 Hospitalisationen gemeldet. Von den 3470 hospitalisierten Personen, für welche vollständige Daten vorhanden sind, hatten 14 Prozent keine relevanten Vorerkrankungen und 86 Prozent mindestens eine. Von den 1528 verstorbenen Personen, für welche vollständige Daten vorhanden sind, litten 97 Proeznt an mindestens einer Vorerkrankung. Die drei am häufigsten genannten Vorerkrankungen bei verstorbenen Personen waren Bluthochdruck, Herz-Kreislauferkrankungen und Diabetes. (Grafik: BAG)</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">16. Mai, 13 Uhr: BAG verwirrt mit Zahlen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Während der Kanton Zürich erst am Montag neue Zahlen zu den Covid-19-Ansteckungen kommuniziert, informiert der Bund weiterhin täglich. Heute war von 98 Neuansteckungen die Rede, nun hat das Bundesamt für Gesundheit diese Zahl wieder zurückgezogen. Der Tweet mit den neuen Zahlen wurde ebenfalls wieder gelöscht. Für den Nachmittag wurde eine Berichtigung in Aussicht gestellt. </p>

<p>Die Zahl der Todesfälle im Zusammenhang mit der Lungenkrankheit Covid-19 in allen Kantonen zusammen betrug nach einer Zählung der Nachrichtenagentur Keystone-SDA am Samstagmittag 1879. Keystone-SDA analysiert die auf den Internetseiten der Kantone vorliegenden offiziellen Daten und aktualisiert sie zweimal täglich, mittags und abends.</p>

<p>Das BAG gab die Zahl der Todesopfer mit 1595 (Freitag) an, sechs mehr als am Vortag. Das Bundesamt bezieht sich auf die Meldungen, die die Laboratorien sowie Ärztinnen und Ärzte im Rahmen der Meldepflicht bis Samstagmorgen übermittelt hatten. Die Zahl könne deshalb von den Zahlen der Kantone abweichen, schreibt das BAG.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">16. Mai, 9.45 Uhr: Pasito Fricker konkurs</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Die im Schuhhandel tätige Pasito-Fricker AG mit Sitz in Spreitenbach ist konkurs. Der Einkauftourismus und die starke Konkurrenz durch Online-Käufe haben der Firma derart zugesetzt, dass sie ihre Bilanz deponieren musste. Verwaltungsratspräsident John Ammann bestätigte gegenüber der «Aargauer Zeitung» eine entsprechende Anzeige im Amtsblatt des Kantons Aargau. Die mehrwöchige Schliessung der Filialen im Zuge der Corona-Pandemie habe die Situation nochmals massiv verschärft.</p>

<p>Drei Pasito-Fricker-Filialen befinden sich im Oberland, und zwar in Dübendorf, Hinwil und Pfäffikon. Über Wochen habe man jedoch keine Umsätze mehr erzielen können. Auch habe das Unternehmen trotz Bemühungen keinen Überbrückungskredit bei den Banken erhalten, so Ammann. Damit sei die Überschuldung Tatsache geworden. Er bedauerte den Gang zum Konkursrichter ausserordentlich. Die Restrukturierungen in den vergangenen Jahren seien durch den Stillstand in den letzten zwei Monaten zunichte gemacht worden.</p>

<p>Die insgesamt 23 Filialen der Pasito-Fricker AG seien am Freitag geschlossen worden. 69 Mitarbeitende seien vom Konkurs betroffen. Laut Ammann prüft das Unternehmen, wie es die Mitarbeitenden bestmöglich bei der Stellensuche unterstützen könne.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">16. Mai, 8 Uhr: Kanton verzichtet auf Zahlen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Aufgrund der tiefen Fallzahlen und der erfreulichen Entwicklung der Pandemie verzichtet die Gesundheitsdirektion darauf, am Wochenende die Fallzahlen der Neuansteckungen zu kommunizieren. Die Zeitreihe werde jedoch weitergeführt und die aktualisierten Zahlen - auch vom Wochenende - am Montag veröffentlicht, wie es auf Twitter heisst.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">15. Mai, 15.45 Uhr: Polizei am Wochenmarkt Uster</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_15052020_Wochenmarkt_sbo_28_preview_1.jpg?itok=4bgMSV5L" width="994" height="559" alt="" title="Wochenmarkt Uster
15.5.2020" />



</div>
  <div class="newsticker-text"><p>In Uster wurden am Freitagvormittag rund um den Wochenmarkt offenbar mehrere Klimaaktivisten kontrolliert und aus dem Stadtzentrum verwiesen. Dies berichteten Betroffene der Bewegung Klimastreik Uster. Die Kantonspolizei bestätigt die Wegweisungen.</p>

<p><em>Den ausführlichen Artikel dazu finden Sie <a href="http://zueriost.ch/news/2020-05-15/klimaaktivisten-am-wochenmarkt-unerwuenscht" target="_blank">hier</a>.</em></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">15. Mai, 14 Uhr: Unverheiratete Paare dürfen sich wiedersehen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>In der Schweiz und in Liechtenstein sind innerhalb eines Tages 51 neue Ansteckungen mit dem Coronavirus gemeldet worden, eine mehr als am Vortag. Das BAG gab die Zahl der Todesopfer mit 1595 an, sechs mehr als am Vortag. «Die <strong>Kurve ist weiterhin sinkend</strong>», sagt Daniel Koch, Delegierter des BAG für Covid-19 am Point de Presse des Bundes. </p>

<p>Mario Gattiker, Staatssekretär für Migration, informierte über zusätzlichen <strong>Lockerungsmassnahmen im Grenzverkehr</strong> zu Österreich, Deutschland: </p>

<ul>
	<li>Unverheiratete binationale Paare dürfen wieder einreisen.</li>
	<li>Einreisen für Familienbesuche sind möglich.</li>
	<li>Zweitwohnungs- und Schrebergartenbesitzer dürfen ebenfalls die Grenze wieder queren.  </li>
</ul>

<p>Diese Ausnahmeregeln gelten ab Mitternacht. Wer die Grenze mit einem dieser Gründe überqueren will, muss eine sogenannte «Selbstdeklaration» ausfüllen.<strong> Ein- und Ausreisen für den Einkaufstourimus oder für Ferien bleiben verboten</strong>. </p>

<p>Alle Grenzübergänge zu Deutschland und Österreich werden schrittweise wieder geöffnet. </p>

<p>123'000 Unternehmen haben eine <strong>Covid-Kredit-Unterstützung</strong> im Rahmen von insgesamt 14,6 Milliarden Franken erhalten. Dabei gab es 36 potenzielle Missbrauchsfälle.</p>

<p><strong>Jassen in der Beiz</strong> ist gemäss BAG-Vertreter Koch zu viert übrigens erlaubt: «Sie müssen einfach gemeinsam erscheinen.»</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">15. Mai, 11.40 Uhr: Einsatz von Zivilschutzorganisation Bachtel beendet</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p><span><span><span>Die Zivilschutzorganisation Bachtel und der Regionale Führungsstab Bachtel schliessen heute ihren Corona-Einsatz ab, dies teilen die Verantwortlichen in einem Schreiben mit. In dem mehrwöchigen Dienst zugunsten von den fünf Zürcher Oberländer Gemeinden Bäretswil, Bubikon, Dürnten, Hinwil und Rüti seien 35'000 Mannstunden geleistet worden</span></span></span><span><span><span>.</span></span></span></p>

<p><span><span><span>Was macht der Führungsstab Bachtel überhaupt? <em><a href="http://zueriost.ch/news/2020-03-28/neues-gremium-fuer-katastrophenbewaeltigung-in-der-region" target="_blank">Hier </a>erfahren Sie es.</em></span></span></span></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">15. Mai, 10:15 Uhr: Klimastreik vor dem Wetziker Stadthaus</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Die Klimastreik-Bewegung ruft am heutigen Freitag in der ganzen Schweiz erneut zum Strike for Future auf. Der Aktionstag kann wegen der Coronavirus-Krise allerdings nicht auf der Strasse stattfinden – oder doch? </p>

<p>In Wetzikon haben die Schüler Kartonschilder vor dem Stadthaus verteilt und zwei Aktivisten spielen Alphorn, um auf ihr Anliegen aufmerksam zu machen – aber hören Sie selbst. </p>

<p>Die ersten Zuhörer sind auch schon da: Polizisten.</p>

<p><em>Die ganze Geschichte gibt es <a href="http://zueriost.ch/news/2020-05-15/jetzt-schreitet-die-polizei-ein" target="_blank">hier</a>.</em></p></div>
  <div class="newsticker-external-video"><div class="jwplayer-video">
    <video id="jwplayer-331a412e64636b16f7e4cc5735de5fcf" width="" height="" controls="controls" preload="none">
            <source src="https://s3-eu-west-1.amazonaws.com/assets.zueriost.ch/media/2020/05/15/Klima-Alphorn_15.05_koe_0.mp4" type="video/mp4" />
    </video>
</div>

</div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">14. Mai, 17.10 Uhr: Erfreuliche Zahlen aus dem Kanton</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Im Kanton Zürich ist seit Montag kein weiterer Patient an einer Covid-19-Erkrankung gestorben. Damit stagniert die Zahl der Todesfälle bei 126. Die Zahl der positiv auf das Coronavirus Getesteten stieg gegenüber dem Vortag um drei auf 3569. Zurzeit befinden sich 36 von ihnen im Spital. Das sind zwei weniger als am Mittwoch. Künstlich beatmet werden müssen noch sieben Patienten – einer weniger als am Vortag.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">14. Mai, 15.15 Uhr: 5,5 Prozent der Lehrstellen gehen vermutlich verloren</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>In der Schweiz werden wegen der Corona-Krise nach Ansicht der Lehrbetriebe 5,5 Prozent der Lehrstellen vermutlich verloren gehen. Das geht aus dem «LehrstellenPuls» der Professur für Bildungssysteme der ETH Zürich und der Lehrstellenbörse Yousty AG hervor. 2,8 Prozent der Lehrstellen seien bereits aufgrund von Covid-19 verloren gegangen, heisst es weiter in dem am Donnerstag veröffentlichten Bericht. Und 0,6 Prozent der Lehrstellen mit geplantem Start im Jahr 2020 seien aufgelöst worden.</p>

<p>92 Prozent der angebotenen Lehrstellen für Herbst 2020 werden demnach noch angeboten. Drei Viertel der Lehrstellen sind bereits besetzt. Mehr als jeder fünfte der befragten Lehrbetriebe wären bereit, aufgrund der Covid-19 Pandemie voraussichtlich zusätzliche Lehrstellen anzubieten. Die Arbeitgeber sind gemäss dem «LehrstellenPuls» der Meinung, dass das Wissen und die Fähigkeiten ihrer Lernenden mit Schulabschluss unter der wegen der Corona-Pandemie verlorenen Schulzeit leiden werden. Zudem sind die Arbeitgeber der Meinung, dass die praktischen Fertigkeiten ihrer Lernenden durch den Ausbildungsverlust beeinträchtigt werden.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">14. Mai, 14.30 Uhr: Regierungsrat beantragt Nachtragskredite wegen Corona-Krise</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Wegen der Corona-Krise sei der Tourismus im Kanton Zürich fast komplett eingebrochen, teilte der Regierungsrat am Donnerstag mit. Zürich Tourismus plane nun Marketing-Kampagnen für dessen Wiederbelebung.Aufgrund der Verteilung der Logiernächte komme der Kanton für 39 Prozent der Kosten auf, die Stadt Zürich für 61 Prozent. Für das laufende Jahr gehe es um 2,5 Millionen Franken beim Kanton. Für die beiden Folgejahre sollen auf dem ordentlichen Weg 1,6 und 0,7 Millionen Franken budgetiert werden.</p>

<p>Einen höheren Nachtragskredit beantragt der Regierungsrat für die Unterstützung kommerzieller Kulturunternehmen. Diese haben wegen abgesagter Veranstaltungen beträchtliche Ertragsausfälle. Mit den bereits bereitgestellten Mitteln aus dem Lotteriefonds können diese aber nicht gedeckt werden, weil damit nur gemeinnützige Vorhaben unterstützt werden dürfen.Der Nachtragskredit für die kommerziellen Kulturunternehmen soll sich auf maximal 13,5 Millionen Franken belaufen. Damit kann laut Mitteilung ein gleich Beitrag des Bundes ausgelöst werden.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">14. Mai, 13.40 Uhr: 50 Neuinfektionen innerhalb eines Tages</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>In der Schweiz und in Liechtenstein sind innerhalb eines Tages 50 neue Ansteckungen mit dem Coronavirus gemeldet worden, etwas mehr als am Vortag. Dies teilte das Bundesamt für Gesundheit (BAG) am Donnerstag mit.</p>

<p>Am Mittwoch hatte das BAG noch 33 neue Fälle bekannt gegeben, am Dienstag waren es 36 gewesen und am Montag 39. Insgesamt gab es nach Angaben des BAG vom Donnerstag 30'463 laborbestätigte Fälle. Die Fallzahlen unterliegen einer wöchentlichen Schwankung mit jeweils tieferen Zahlen am Wochenende. Pro 100'000 Einwohnerinnen und Einwohner gab es 355 Infektionen.</p>

<p>Das BAG gab die Zahl der Todesopfer mit 1589 an. Das Bundesamt bezieht sich auf die Meldungen, die die Laboratorien sowie Ärztinnen und Ärzte im Rahmen der Meldepflicht bis am Mittwochmorgen übermittelt hatten. Die Zahl könne deshalb von den Zahlen der Kantone abweichen, schreibt das BAG. Schweizweit wurden bis am Donnerstag insgesamt 328'163 Tests durchgeführt. Davon waren nach Angaben des BAG 11 Prozent positiv. Eine Person kann mehrere Male getestet worden sein. Das BAG empfiehlt Tests für alle Patienten mit Symptomen von Covid-19.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">14. Mai, 8.15 Uhr: Die Juckerhöfe öffnen ihre Restaurants wieder</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Die Hofrestaurants der Juckers in Seegräben und Jona öffnen wieder. Seegräben ist ab heute Mittwoch wieder offen, Jona ab Donnerstag - die Öffnungszeiten sind von 9 bis 18 Uhr. Die Juckers bitten allerdings um eine vorzeitige Reservation. Zudem sei das Buffetangebot vorübergehend eingeschränkt. Und es werde von den Mitarbeitern geschöpft.</p>

<p>Der Sonntagsbrunch startet ab 13. Juni wieder, melden die Erlebnishöfe.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 17.30 Uhr: BAG pfeift Silberweide zurück</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-05/Uster_23102019_Silberweide_crm_5_preview.jpg?itok=qe7msRoX" width="994" height="559" alt="" />



</div>
  <div class="newsticker-text"><p>Die Naturstation Silberweide in Mönchaltorf hätte heute eigentlich seine Wiedereröffnung geplant gehabt. In letzter Sekunde funkte jedoch das Bundesamt für Gesundheit dazwischen. </p>

<p><em><a href="http://zueriost.ch/news/2020-05-13/silberweide-bleibt-doch-noch-zu" target="_blank">Hier</a> gehts zum Artikel.</em></p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 17 Uhr: Pfäffiker Dorfete abgesagt</h4>
    <div class="newsticker-media">  <img src="/sites/default/files/styles/np8_full/public/media/2020/05/13/img_0030.jpg?itok=u1dz2G_b" width="994" height="559" alt="" />



</div>
  <div class="newsticker-text"><p>Am 21. und 22. August hätte auf der Bahnhofstrasse in Pfäffikon bereits die sechste Pfäffiker Dorfete stattfinden sollen. Nun hat das Organisationskomitee entschieden, den Anlass auf nächstes Jahr zu verschieben. Einerseits sei es fraglich, ob die Pfäffiker Bevölkerung Ende August überhaupt schon wieder bereit wäre, grosse Veranstaltungen zu besuchen. Andererseits sei es noch nicht abzusehen, welche Auflagen dann gelten werden und ob diese mit dem bisherigen Konzept umzusetzen wären. Zudem bestehe das Zielpublikum der Dorfete auch aus älteren Personen, die speziell geschützt werden sollen. </p>

<p>Der wichtigste und ausschlaggebende Grund sei jedoch, dass die Dorfete zu einem sehr grossen Teil von Sponsoring des lokalen Gewerbes abhängig ist. «Da genau dieses unter den aktuellen Lockdown-Massnahmen aber besonders leidet, will das OK dieses nicht noch mit Sponsoringanfragen belasten», heisst es in einer Mitteilung. Ohne diese finanzielle Unterstützung sei der Anlass aber nicht kostendeckend durchführbar und das finanzielle Polster zu klein, um einen grösseren Verlust aufzufangen. Somit findet die nächste Pfäffiker Dorfete vom 27. bis 28. August 2021 statt. (Foto: PD)</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 15.30 Uhr: Finanzspritzen für den Schweizer Sport</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Gute Neuigkeiten für den Spitzen- und Breitensport: Der Bundesrat hat ein Stabilisierungspaket in dreistelliger Millionenhöhe beschlossen. Für die professionellen Fussball- und Eishockeyligen sind rückzahlbare Darlehen in der Höhe von 350 Millionen Franken vorgesehen, die in zwei Tranchen à 175 Millionen Franken ausbezahlt werden sollen. Die erste Tranche soll Ertragsausfälle ab 1. Juni für die nächsten sechs Monate auffangen. Für den Fall, dass der Spielbetrieb während zwölf  Monaten nur eingeschränkt möglich ist, soll eine zweite Tranche von weiteren 175 Millionen Franken im Budget 2021 des Bundes vorgesehen werden. Bei beiden Tranchen gehen jeweils 100 Millionen Franken an die Fussball- und 75 Millionen Franken an die Eishockeyliga.</p>

<p>Laut Sportministerin Viola Amherd sind die Darlehen an Bedingungen geknüpft. «Die Ligen müssen einen solidarisch getragenen Sicherheitsfonds einrichten. Zudem dürfen die Bundesgelder nicht für die Deckung überhöhter Spielergehälter eingesetzt werden, und die Nachwuchsarbeit muss im selben Umfang weitergeführt werden wie vor der Krise.» Klubs, die Finanzhilfe beanspruchen, müssen die Löhne um 20 Prozent senken. Darauf habe man sich mit den Ligen geeinigt. «Es beziehen aber lange nicht alle Profis überrissene Löhne», sagte Amherd.</p>

<p>Der Breitensport profitiert von A-fonds-perdu-Beiträgen. Zusätzlich zu den bereits früher genehmigten 50 Millionen Franken hat der Bundesrat für 2020 zusätzliche 50 Millonen Franken und für 2021 weitere 100 Millionen Franken vorgesehen. «Die Sportvereine und ihre Anlässe sind ein Kernstück der Schweizerischen Lebensweise und Kultur», sagte Amherd. Es sei indes nicht die Absicht, allen Klubs Geld zu verteilen. «Es geht nicht einfach darum, entgangene Gewinne auszugleichen. Ein Verein muss beweisen, dass die Ausfälle existenzbedrohend sind.»</p>

<p>Unklar bleibt vorerst, wann es im Amateursport mit dem Ligabetrieb weitergehen kann. Das hänge von der weiteren Entwicklung der Pandemie ab, sagte Amherd.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 14 Uhr: Erste Grenzlockerung könnten bereits am Wochenende folgen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Bundesrätin Karin Keller-Sutter, Vorsteherin des Eidgenössischen Justiz- und Polizeidepartements, informiert zu den geplanten Grenzöffnungen. Wie bereits im Laufe des Morgens bekannt wurde, ist die Öffnung der Grenzen zu Deutschland, Frankreich und Österreich am 15. Juni geplant. «Das fügt sich gut in das Lockerungskonzept des Bundesrats ein», so Keller-Sutter.</p>

<p>Noch vor der vollständigen Grenzöffnung sollen die Reisebeschränkungen für Ehepaare und Familien, aber auch Inhaber von Zweitwohnungen gelockert werden – jedoch nur zu Deutschland und Österreich. Wie Karin Keller-Sutter sagt, finden diesbezüglich momentan Gespräche mit den zuständigen Personen statt. «Wie hoffen, dass wir diese Lockerungen bis am kommenden Wochenende zusammen haben und vielleicht dann schon umsetzen können.» Die Absprache mit Frankreich sei ein wenig anspruchsvoller.  </p>

<p>Welche Personengruppen konkret von dieser Regelung profitieren sollen, werde in den nächsten Tagen definiert, wie Keller-Sutter sagt.</p>

<p>Auch mit Italien sei man im Austausch, sagt Karin Keller-Sutter. Jedoch sei die Situation eine andere als in den anderen Nachbarsländer. Die Reisefreiheit sei auch innerhalb des Landes noch stark eingeschränkt, eine Grenzöffnung wäre unverhältnismässig.</p>

<p>Ein Journalist fragt, ob bei Öffnung der Grenzen am 15. Juni wieder das normale Schengen-Regime gilt. Keller-Sutter bestätigt das, entsprechend werden dann auch die Kontrollen angepasst.</p>

<p>Tourismus wird in Deutschland, Österreich und Frankreich ab dem 15. Juni wieder möglich sein. Karin Keller-Sutter ruft jedoch dazu auf, trotzdem Ferien in der Schweiz zu verbringen – um die inländische Wirtschaft wieder in Schwung zu bringen.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 13 Uhr: Schweizer Grenze ab 15. Juni teilweise offen</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Die Schweizer Grenze zu Österreich und Deutschland soll ab dem 15. Juni wieder offen sein. Das bestätigte das Justiz- und Polizeidepartement (EJPD) der Nachrichtenagentur Keystone-SDA. Bedingung sei, dass die pandemische Entwicklung positiv bleibe, hiess es.</p></div>
  <div class="newsticker-external-video"></div>
  <div class="newsticker-external-content"></div>
  
</article>
<article>
  <h4 class="newsticker-entry-heading newsticker-time">
      </h4>
      <h4 class="newsticker-time">13. Mai, 12 Uhr: Parcours durchs Ritterhaus geht los</h4>
    <div class="newsticker-media"></div>
  <div class="newsticker-text"><p>Eigentlich sollte es mit dem Parcours durch die Baustellen des Bubiker Ritterhauses bereits am 26. April losgehen. Wegen der Coronakrise musste die Museumsleitung die Eröffnung der Sonderausstellung aber verschieben.</p>

<p>Trotz geschlossener Türen sei im Ritterhaus aber weitergearbeitet worden, versichert Museumsleiterin Daniela Tracht. So habe man Schul- und Gruppenführungen konzeptionell überarbeitet und die Sonderausstellung fertiggestellt.</p>

<p><strong>Erhaltung von 800-jährigen Gemäuer</strong></p>

<p>Nun ist es soweit: Am Samstag, 16. Mai öffnet das Ritterhaus mit dem «Zoom aufs Denkmal» um 10 Uhr seine Türen für das Publikum. «Endlich», sagt Museumsleiterin Daniela Tracht. «Wir mussten die Ausstellung aus organisatorischen Gründen schon einmal um ein Jahr verschieben.» Die Ausstellung widmet sich den Sanierungen und Restaurierungen, die dieses Jahr im Ritterhaus anstehen und von der kantonalen Denkmalpflege begleitet werden.</p>

<p>An neun Stationen erhalten die Besucher einen Einblick in die Arbeiten der Handwerker und Restauratoren. «Mit dem Parcours wollen wir den Leuten zeigen, wie aufwändig die Erhaltung dieser 800-jährigen Gemäuer ist und weshalb dies so lange dauert.» <br />
<br />
<strong>Schutzkonzept und besondere Öffnungszeiten</strong></p>

<p>Das Team im Ritterhaus Bubikon freue sich, Museumsbesucher jeweils Donnerstag bis Sonntag und an Feiertagen im Ritterhaus begrüssen zu können.</p>

<p>Die Gesundheit der Besucherinnen und Besucher sowie der Mitarbeiterinnen und Mitarbeiter habe weiterhin Vorrang, so Tracht. Die Öffnung erfolge daher unter der Bedingung, dass die Hygiene- und Distanzvorschriften sowie sämtlicher Vorsichtsmassnahmen und Empfehlungen des Bundesamts für Gesundheit eingehalten werden.</p>

<p>«Ein entsprechendes Schutzkonzept wird zur Eröffnung vorgelegt und befindet sich auch auf unserer Webseite.» Veranstaltungen, Gruppenführungen oder Workshops könnten bis mindestens 8. Juni nicht durchgeführt werden.  </p>

<p>Es gelten weiterhin besondere Öffnungszeiten: Das Museum im Ritterhaus ist am Donnerstag und Freitag von 13 bis 17 Uhr und am Wochenende sowie an Feiertagen von 10 bis 17 Uhr geöffnet. Von Montag bis Mittwoch bleibt es geschlossen.</p>

<p><em>Mehr über die Idee hinter dem Baustellen-Parcours erklärt Museumsleiterin Daniela Tracht im Video und lesen Sie im Artikel <a href="http://zueriost.ch/news/2020-03-26/ritterhaus-veranstaltet-parcours-durch-baustellen" target="_blank">hier</a>.</em></p></div>
  <div class="newsticker-external-video"><div class="jwplayer-video">
    <video id="jwplayer-d2fe5c8abda1218d503d6cca4542d302" width="" height="" controls="controls" preload="none">
            <source src="https://s3-eu-west-1.amazonaws.com/assets.zueriost.ch/media/2020/05/13/Ritterhaus_Daniela%20_Tracht_0.mp4" type="video/mp4" />
    </video>
</div>

</div>
  <div class="newsticker-external-content"></div>
  
</article>
</div>
</div>


                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2020-05-18/coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich" addthis:title="Coronavirus-Ticker: Infektionskurve bleibt flach im Kanton Zürich" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                  <div class="node_commment_headline">
            <div class="spacer"></div>
            <a onclick="window.location.hash='#so_comment'" href="#so-comment">
              <img class="comment-icon" src="/themes/zol/images/zol/zol_icon_chat.svg">
              Kommentar schreiben
            </a>
          </div>
        
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/news">Mehr zu News</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-d70b3d895b222858f2ee19fa8588488285e6df240b25a4547f169201d662173e">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3204673" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-05-19/diese-taten-wollen-die-maechtigen-verschweigen" title="Diese Taten wollen die Mächtigen verschweigen" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2020/05/18/3kyk8ucvkh69wu_hztxqij.jpg?itok=woH-snTf" width="315" height="177" alt="" title="2017 brannte in London der Grenfell-Tower. Die Gruppe Forensic Architecture hat dazu aufgerufen, Videos einzuschicken." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Ein Architekt als Ermittler
                  </p><h2 class="title"><span>Diese Taten wollen die Mächtigen verschweigen</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3204723" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-05-19/namenslisten-in-den-restaurants-bleiben-leer" title="Namenslisten in den Restaurants bleiben leer" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/np8_video_snapshots/4d7ea3ee601b6e695b035a3583c9ca7c-00001500.jpg?itok=MuAU-NB6" width="315" height="177" alt="" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Schutz vor Corona
                  </p><h2 class="title"><span>Namenslisten in den Restaurants bleiben leer</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3204716" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-05-19/schweiz-soll-kinderhospiz-kriegen" title="Schweiz soll Kinderhospiz kriegen" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2020/05/19/6iioizo44u19my8il37hrs.jpg?itok=03iuyESh" width="315" height="177" alt="" title="Mit 79 Stimmen hat der Kantonsrat eine Einzelinitiative für ein Kinderhospiz unterstützt." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    SVP hält Angebot für unnötig
                  </p><h2 class="title"><span>Schweiz soll Kinderhospiz kriegen</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422640);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422602);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601070");
                api.load(["renderSlot_6601070"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: 4422640
desktop: 4422602
-->
<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4423777);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4422601);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601063");
                api.load(["renderSlot_6601063"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: 4423777
desktop: 4422601
-->
<div id="renderSlot_6601063"></div>

    </div>
    
            <div id="so_comment" class="node_commment">
        <section class="field field--name-comment field--type-comment field--label-above comment-wrapper">
      <h3 class="title comment-form__title">Kommentar schreiben</h3>
    

  <div class="js-form-item form-item js-form-type-textarea form-item- js-form-item- form-no-label">
                <div class="form-textarea-wrapper">
  <div class="custom-textarea">
    <textarea class="so_special_field form-textarea resize-vertical form-control resize-vertical" rows="5" cols="60"></textarea>
  </div>
</div>

                  </div>


<div class="btn btn-primary so-button">Kommentar senden</div>
    <a id="comment-20964"></a>
  
<article data-comment-user-id="151028" class="comment js-comment">
    <mark class="hidden" data-comment-timestamp="1589557820"></mark>

  <footer class="comment__meta">
    



<article  class="user">

  
</article>

    <p class="comment__submitted"><a title="Benutzerprofil anzeigen." href="/user/151028" class="username">paxis@gmx.ch</a>, 15.05.2020 - 17:50 Uhr</p>

        
    <a href="/comment/20964#comment-20964" hreflang="de">Permanenter Link</a>
  </footer>

  <div class="content">
          
      <h3><a href="/comment/20964#comment-20964" class="permalink" rel="bookmark" hreflang="de">auf den &quot;ausführliche…</a></h3>
      
        
            <div class="clearfix text-formatted field field--name-comment-body field--type-text-long field--label-hidden field__item"><p>auf den &quot;ausführliche Artikel&quot; zur aktuellen meldung kann nicht zugegriffen werden</p>
</div>
      <ul class="links inline"><li class="comment-reply"><a href="/comment/reply/node/3202975/comment/20964">Antworten</a></li><li class="comment-report"><a href="/contact/report?cid=20964&amp;destination=/comment/20964">Report</a></li></ul>
  </div>
</article>


</section>

            </div>
                <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">News</div>
</article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-2" action="/user/login?destination=/node/3202975" method="post" id="user-login-form--2" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--2" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--2--description" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--2--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--2" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--2--description" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--2--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-zirxuldwl9zkuj0m9hipxxk43mxdi351cuyojsfaejy" type="hidden" name="form_build_id" value="form-ZirxulDwL9ZKUJ0m9HIpXXk43MXdi351cUYOJSfaEJY" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-2" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--4"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" target="_blank">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="https://zueriost-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO -->

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3202975","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/indented,classy\/messages,comment\/drupal.comment-by-viewer,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_gallery\/np8_gallery,np8_news\/dialog_fullscreen,np8_newsticker\/newsticker,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_ajax_comment\/ajaxcomment,so_custom\/jw_player_ie_fix,so_custom\/login_layover,so_custom\/mobile_app_youtube,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-5ec43e2aa8c83":{"placement":6601057,"kv":{"url1":"news","url2":"2020-05-18","url3":"coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-5ec43e2aa8c83"},"adtech-5ec43e214a8a7":{"placement":6601063,"kv":{"url1":"news","url2":"2020-05-18","url3":"coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-5ec43e214a8a7"},"adtech-5ec43e2149e45":{"placement":6601070,"kv":{"url1":"news","url2":"2020-05-18","url3":"coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-5ec43e2149e45"},"adtech-5ec43e2b1be14":{"placement":6601059,"kv":{"url1":"news","url2":"2020-05-18","url3":"coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-5ec43e2b1be14"},"adtech-5ec43e2b1cc92":{"placement":6601056,"kv":{"url1":"news","url2":"2020-05-18","url3":"coronavirus-ticker-infektionskurve-bleibt-flach-im-kanton-zuerich","ressort":"news","topregion":"zurcher-oberland","article_region":"zurcher-oberland"},"adContainerId":"adtech-5ec43e2b1cc92"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3202975"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"np8_newsticker":{"nid":"3202975","since":1589919264},"jw_player":{"players":{"jwplayer-d2fe5c8abda1218d503d6cca4542d302":{"file":"https:\/\/s3-eu-west-1.amazonaws.com\/assets.zueriost.ch\/media\/2020\/05\/13\/Ritterhaus_Daniela%20_Tracht_0.mp4","image":"http:\/\/zueriost.ch\/sites\/default\/files\/np8_video_snapshots\/8b9fb74e7d34abf8f7ffa6cba4d91f2e-00001500.jpg"},"jwplayer-331a412e64636b16f7e4cc5735de5fcf":{"file":"https:\/\/s3-eu-west-1.amazonaws.com\/assets.zueriost.ch\/media\/2020\/05\/15\/Klima-Alphorn_15.05_koe_0.mp4","image":"http:\/\/zueriost.ch\/sites\/default\/files\/np8_video_snapshots\/a0a241c747755932399fc41e21a375d5-00001500.jpg"}}},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.14"></script>
<script src="/sites/default/files/languages/de_-7dVtE58ms7o6xWCWBdbsP6Br151SZ2sHeElTXqgtwg.js?qaizmz"></script>
<script src="/core/misc/drupal.js?v=8.5.14"></script>
<script src="/core/misc/drupal.init.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.5.14"></script>
<script src="https://cdn.jwplayer.com/libraries/tzxICVqq.js"></script>
<script src="/modules/custom/so_custom/js/mobile_app_behavior.js?qaizmz"></script>
<script src="/modules/custom/so_custom/js/mobile_app_youtube.js?qaizmz"></script>
<script src="/core/misc/progress.js?v=8.5.14"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.5.14"></script>
<script src="/core/misc/ajax.js?v=8.5.14"></script>
<script src="/core/misc/debounce.js?v=8.5.14"></script>
<script src="/core/misc/displace.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/dialog/dialog.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.position.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.jquery-ui.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.ajax.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/themes/suedostschweiz/js/somedia_menu.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/side_news_frontpages.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/slider_side_news_frontpages.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/override_np8_gallery.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/main_menu.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/frontpage_ticker.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/login_modal.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/search_modal.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/app_menu.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/event_search_form.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/somedia_mobile_menu.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_registerform.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_contact_form.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/shop_login_forms.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/aboshop_slider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/responsive_filter.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/toggle_leserbrief_landingpages.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/required_field_mark.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/adition_styles.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/adtech_brandingpage.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/shop.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/aboshop_form_toggling.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/destination_login_links.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_adblockertext.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/showads.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_wanderetappenslider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/autocomplete_fix.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/youtube_responsive.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/scroll_top.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_eishockeyspielerslider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/toggle_form_christkind.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/myaccount_menulink.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/toggle_comments.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_kandidatenslider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/swiper.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_slider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/new_frontpage_sliders.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/higascreen_slider.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_disrupter.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/so_cookie_info.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/toggle_paywallform.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/paywall_submit_loader.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/campaign_remarketing.js?qaizmz"></script>
<script src="/themes/suedostschweiz/js/sticky_header.js?qaizmz"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/themes/suedostschweiz/js/datepicker_config.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/bootstrap-sass/assets/javascripts/bootstrap.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.min.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/js/custom_slick.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/js/responsive_table.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/js/override_np8_gallery.js?qaizmz"></script>
<script src="/themes/np8_responsive_base_theme/js/browser_update.js?qaizmz"></script>
<script src="/themes/zol/js/zol_cookie_info.js?qaizmz"></script>
<script src="/themes/zol/js/zol_adblockertext.js?qaizmz"></script>
<script src="/themes/zol/js/smartbanner.js?qaizmz"></script>
<script src="/themes/zol/js/zol_event_slider.js?qaizmz"></script>
<script src="/themes/zol/js/zol_event_location_map.js?qaizmz"></script>
<script src="/themes/zol/js/zol_sticky_header.js?qaizmz"></script>
<script src="/themes/zol/js/zol_shop_mobile_menu.js?qaizmz"></script>
<script src="/themes/zol/js/app_menu.js?qaizmz"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/blast-analytics-marketing-ga-plugin-percent-page-viewed-2e49ac1318e6/bam-percent-page-viewed.js?v=1.x"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/track_scroll_depth.js?v=1.x"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/profiles/np8/modules/custom/np8_push/js/onesignal.js?qaizmz"></script>
<script src="/modules/custom/so_custom/js/login_layover.js?qaizmz"></script>
<script src="/core/modules/statistics/statistics.js?v=8.5.14"></script>
<script src="/core/modules/comment/js/comment-by-viewer.js?v=8.5.14"></script>
<script src="/modules/custom/so_ajax_comment/js/so_ajax_comment.js?qaizmz"></script>
<script src="/modules/contrib/sharemessage/js/addthis.js?qaizmz"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/profiles/np8/modules/custom/np8_newsticker/newsticker.js?qaizmz"></script>
<script src="/modules/contrib/jw_player/jw_player.js?qaizmz"></script>
<script src="/modules/custom/so_custom/js/jw_player_ie_fix.js?qaizmz"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery.js?v=2.22.2"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/np8.blueimp.textfactory.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-fullscreen.js?v=2.15.1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-indicator.js?v=2.15.1"></script>
<script src="/profiles/np8/modules/custom/np8_gallery/js/np8_gallery.js?v=1.1"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?qaizmz"></script>

    <div class="afs_ads">&nbsp;</div>
  <!--
  :info
  6323f14fe
  90b5db1
  Fri May 15 09:11:52 CEST 2020
  -->
  <script>
      function testAdBlock() {
          setTimeout(function () {
              if (!document.getElementsByClassName) return;

              var ads = document.getElementsByClassName('afs_ads'),
                  ad = ads[ads.length - 1];

              if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                  }
              } else {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                  }
              }
          }, 2000);
      }

      if (document.cookie.indexOf('session') <= 0) {
          if (window.addEventListener) {
              window.addEventListener('load', testAdBlock, false);
          } else {
              window.attachEvent('onload', testAdBlock);
          }
      }

      var d = new Date();
      d.setTime(d.getTime() + 1800000);
      var expires = 'expires=' + d.toGMTString();
      document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
          var gaProperty = 'UA-75999422-1';

          var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
      }

          function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
      }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


    <script type="text/javascript" src="https://f24.org/code/90873a95-9e41-44f8-b16b-d03b1683ce96" async="async"></script>
  <noscript><p><img src="https://f24.org/analytics/f24.php?idsite=631&rec=1" style="border:0;" alt=""/></p></noscript>
  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
      (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

      var md = new MobileDetect(window.navigator.userAgent);

      function isTouchDevice() {
          var match = window.matchMedia || window.msMatchMedia;
          if(match) {
              var mq = match("(pointer:coarse)");
              return mq.matches;
          }
          return false;
      }

      function isLargeScreenDevice() {
          var width = window.innerWidth
              || document.documentElement.clientWidth
              || document.body.clientWidth;

          if( width > 1100 ) {
              return true;
          }

          return false;
      }

      // Setup callback queue
      var adition = adition ||
          {};adition.srq = adition.srq || [];

      // Load |srp|
      (function () {
          var script = document.createElement("script");
          script.type = "text/javascript";
          script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
          script.charset = "utf-8";
          script.async = true;
          var firstScript = document.getElementsByTagName("script")[0];
          firstScript.parentNode.insertBefore(script, firstScript);
      })()

      // register Adfarm (8)
      adition.srq.push(function (api) {
          api.registerAdfarm("adfarm1.adition.com");
      });
  </script>

</body>
</html>
