<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "T\u00f6sstal");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Redaktion Z\u00fcriost");ga("set", "dimension6", "3201932");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/zueriost.ch\/news\/2020-04-15\/ungewohntes-bild-in-wila","headline":"Ungewohntes Bild in Wila","datePublished":"2020-04-15T12:36:24+00:00","dateModified":"2020-04-15T14:36:24+02:00","description":"","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Redaktion Z\u00fcriost"},"image":{"@type":"ImageObject","url":"http:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2020-04\/20200414_170258_preview.jpg?itok=j2S59AFJ","height":522,"width":696}}</script>
<meta name="description" content="zueriost.ch Immer da. Immer nah" />
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<meta property="og:title" content="Ungewohntes Bild in Wila" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-04/20200414_170258_preview.jpg?h=e8307a24&amp;itok=LHkGfyrk" />
<meta property="og:url" content="https://zueriost.ch/news/2020-04-15/ungewohntes-bild-in-wila" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2020-04/20200414_170258_preview.jpg?h=e8307a24&amp;itok=LHkGfyrk" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2020-04-15/ungewohntes-bild-in-wila" />
<link rel="shortlink" href="/node/3201932" />
<link rel="revision" href="/news/2020-04-15/ungewohntes-bild-in-wila" />
<link rel="amphtml" href="http://zueriost.ch/news/2020-04-15/ungewohntes-bild-in-wila?amp" />

        <title>Ungewohntes Bild in Wila | zueriost</title>
        <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/align.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/details.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/hidden.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/item-list.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/js.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/position-container.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/progress.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/resize.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?q8rnza");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?q8rnza");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?q8rnza");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?q8rnza");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?q8rnza");
@import url("/modules/contrib/poll/css/poll.base.css?q8rnza");
@import url("/modules/contrib/poll/css/poll.theme.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/button.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/resizable.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/dialog.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/datepicker.css?q8rnza");
@import url("/core/themes/stable/css/views/views.module.css?q8rnza");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?q8rnza");
</style>
<style media="all">
@import url("/profiles/np8/modules/custom/np8_news/css/np8_news.dialog_fullscreen.css?q8rnza");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q8rnza");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery.css?q8rnza");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery-video.css?q8rnza");
@import url("/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/css/blueimp-gallery-indicator.css?q8rnza");
@import url("/profiles/np8/modules/custom/np8_gallery/css/np8_gallery.css?q8rnza");
</style>
<style media="all">
@import url("/core/themes/classy/css/components/progress.css?q8rnza");
@import url("/core/themes/classy/css/components/dialog.css?q8rnza");
@import url("/core/themes/classy/css/components/action-links.css?q8rnza");
@import url("/core/themes/classy/css/components/breadcrumb.css?q8rnza");
@import url("/core/themes/classy/css/components/button.css?q8rnza");
@import url("/core/themes/classy/css/components/collapse-processed.css?q8rnza");
@import url("/core/themes/classy/css/components/container-inline.css?q8rnza");
@import url("/core/themes/classy/css/components/details.css?q8rnza");
@import url("/core/themes/classy/css/components/exposed-filters.css?q8rnza");
@import url("/core/themes/classy/css/components/field.css?q8rnza");
@import url("/core/themes/classy/css/components/form.css?q8rnza");
@import url("/core/themes/classy/css/components/icons.css?q8rnza");
@import url("/core/themes/classy/css/components/inline-form.css?q8rnza");
@import url("/core/themes/classy/css/components/item-list.css?q8rnza");
@import url("/core/themes/classy/css/components/link.css?q8rnza");
@import url("/core/themes/classy/css/components/links.css?q8rnza");
@import url("/core/themes/classy/css/components/menu.css?q8rnza");
@import url("/core/themes/classy/css/components/more-link.css?q8rnza");
@import url("/core/themes/classy/css/components/pager.css?q8rnza");
@import url("/core/themes/classy/css/components/tabledrag.css?q8rnza");
@import url("/core/themes/classy/css/components/tableselect.css?q8rnza");
@import url("/core/themes/classy/css/components/tablesort.css?q8rnza");
@import url("/core/themes/classy/css/components/tabs.css?q8rnza");
@import url("/core/themes/classy/css/components/textarea.css?q8rnza");
@import url("/core/themes/classy/css/components/ui-dialog.css?q8rnza");
@import url("/core/themes/classy/css/components/messages.css?q8rnza");
@import url("/themes/suedostschweiz/css/main.css?q8rnza");
@import url("/themes/suedostschweiz/css/wysiwyg_custom_styles.css?q8rnza");
@import url("/themes/np8_responsive_base_theme/css/main.css?q8rnza");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick-theme.css?q8rnza");
@import url("/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.css?q8rnza");
</style>
<style media="all">
@import url("/themes/np8_responsive_base_theme/bower_components/font-awesome/css/font-awesome.min.css?q8rnza");
@import url("/themes/zol/css/main.css?q8rnza");
@import url("/themes/zol/css/wysiwyg_custom_styles.css?q8rnza");
</style>

            
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">

                <script src="https://imagesrv.adition.com/js/aut.js"></script>


                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\(iOS-universal; U; CPU OS/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\(Linux; U; Android-universal/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal" width="1" height="1" alt="" /></noscript>
  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/news/2020-04-15/ungewohntes-bild-in-wila?destination=/news/2020-04-15/ungewohntes-bild-in-wila" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-axjuogirwtnfrcyxuio15lfopwwsjwc-dnvnzl4newa" type="hidden" name="form_build_id" value="form-aXJuoGIRwTnfrcYxuIO15LFOPWwsJWC-DnvNZl4newA" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/abo" class="icon-abo" target="_blank" data-drupal-link-system-path="abo">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/news/2020-04-15/ungewohntes-bild-in-wila" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/news\/2020-04-15\/ungewohntes-bild-in-wila&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/unterhaltung/videos" data-drupal-link-system-path="unterhaltung/videos">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/unterhaltung/videos" data-drupal-link-system-path="unterhaltung/videos">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded">
          <a href="https://www.newsstreetone.ch" target="_blank" title="Neubau Zürcher Oberland Medien AG">Neubau ZO</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abo" data-drupal-link-system-path="abo">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/abotop" data-drupal-link-system-path="abotop">Abo-Top Angebote</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zueriost-newsletter-registrierung" title="Hier können Sie unseren Newsletter abonnieren." data-drupal-link-system-path="zueriost-newsletter-registrierung">Newsletter</a>
                        </li>
      
                                                                                                                                          
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
              <div class="row">
                <div class="col-3"><a href="https://zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">Todesanzeigen</a></div>
                <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
              </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="testclass1 block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422626);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601056").setContentunitId(4422563);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601056");
                api.load(["renderSlot_6601056"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Wideboard
adtech_placement_id: 6601056
mobile: 4422626
desktop: 4422563
-->
<div id="renderSlot_6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-seitentitel" class="block block-core block-page-title-block clearfix">
        
                
        <div class="block__content">
                      
  <h1 class="page-header"><span>Ungewohntes Bild in Wila</span>
</h1>

                  </div>
      </div>


      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-2 node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/news">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">News</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        Heli beim Bahnhof gelandet
      </div>
    
    <div class="node_label">
      <h1><span>Ungewohntes Bild in Wila</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2020-04-15/ungewohntes-bild-in-wila" addthis:title="Ungewohntes Bild in Wila" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
      </div>
    
                  <a href="/teamdetail/127545">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-07/logog_500x500_innen_weisss.png?itok=YEm2ltXe" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Redaktion</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Züriost</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Mittwoch, 15. April 2020, 14:36 Uhr
                  <strong>Heli beim Bahnhof gelandet</strong>
              </div>
    
                  <div class="node_main_image">
          <div class="np8-gallery-wrapper ">
  <div class="np8-gallery-header clearfix">
    <a class="fullscreen fullscreen-icon np8-gallery-fullscreen-icon "></a>
      </div>
    <div class="np8-gallery blueimp-gallery blueimp-gallery-controls blueimp-gallery-carousel">
        <div class="slides"></div>
    <div class="np8-gallery__controls">
      <a class="np8-gallery__control np8-gallery__control_previous prev" title="previous"></a>
      <a class="np8-gallery__control np8-gallery__control_next next" title="next"></a>
    </div>
  </div>
  <div class="np8-gallery-items">
                <div>
            <div class="field-items">
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-04/20200414_170258_preview.jpg?h=e8307a24&amp;itok=LHkGfyrk" width="994" height="559" alt="" title="Am späten Dienstagnachmittag landete ein Helikopter ..." />



  <div class="image-title">Am späten Dienstagnachmittag landete ein Helikopter ...</div>
        <div class="image-source-author">Handyfoto: Rolf Hug</div>
  </div>
                  <div class="field-item">  <img src="/sites/default/files/styles/np8_full/public/elvis-media/2020-04/20200414_165019_preview.jpg?itok=3JVRTSQR" width="994" height="559" alt="" title="... beim Bahnhof Wila." />



  <div class="image-title">... beim Bahnhof Wila.</div>
        <div class="image-source-author">Handyfoto: Rolf Hug</div>
  </div>
              </div>
    </div>
      </div>
  <div class="np8-gallery-footer">
    <div class="np8-gallery__description">
      <div class="np8-gallery__description-inner">
        <span class="description"></span><span class="source-author"></span>
      </div>
    </div>
    <div class="counter">
      <span class="counter__index"></span> / <span class="counter__num"></span>
    </div>
  </div>
</div>

                  </div>
          
    <div class="node_body">


      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
                  
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Am Dienstag spielte sich in Wila eine seltene Szene ab. Auf dem Parkplatz beim Bahnhof landete um etwa 17 Uhr ein Helikopter der Alpine Air Ambulance (AAA). Bei der AAA handelt es sich um ein Schweizer Unternehmen, das auf Patiententransporte in der Luft und am Boden spezialisiert ist. Die Kantonspolizei war am Dienstagnachmittag ebenfalls vor Ort. Sie bestätigt auf Anfrage, dass die AAA einen Patiententransport durchführte.</p></div>
      
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
                  
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item"><div class="jwplayer-video">
    <video id="jwplayer-63cada5d3331d4a1d8dbf1abb2b76e3e" width="" height="" controls="controls" preload="none">
            <source src="https://s3-eu-west-1.amazonaws.com/assets.zueriost.ch/media/2020/04/15/20200414_165025.mp4" type="video/mp4" />
    </video>
</div>
<div class="so-image-metadatas">
  <div class="image-description">Der Helikopter während der Landung. (Handyvideo: Rolf Hug)</div>
</div>

</div>
          </div>
  
                  <div class="link visually-hidden"></div>
            
                    </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/news/2020-04-15/ungewohntes-bild-in-wila" addthis:title="Ungewohntes Bild in Wila" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                  <div class="node_commment_headline">
            <div class="spacer"></div>
            <a onclick="window.location.hash='#so_comment'" href="#so-comment">
              <img class="comment-icon" src="/themes/zol/images/zol/zol_icon_chat.svg">
              Kommentar schreiben
            </a>
          </div>
        
                  <div class="node_read_more">
              
      <div class="field field--name-np8-news-related-ref field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview"><div class="teaser-icon-overview"></div><a href="/bezirk-hinwil/wetzikon/warum-ein-rega-helikopter-ueber-dem-bahnhof-kreiste/1069145" title="Warum ein Rega-Helikopter über dem Bahnhof kreiste " rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/media/2018/06/13/1.png?itok=oUMGIZfF" width="315" height="177" alt="" title="Bei einem Rega-Einsatz musste der Pilot länger nach einem Landeplatz suchen. (Symbolbild: Archiv Züriost)" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke"></p><p class="spitzmarke">
                              Wetzikon
                          </p><h2 class="title"><span>Warum ein Rega-Helikopter über dem Bahnhof kreiste </span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2018-06-13T08:56:00Z">13.06.2018</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview"><div class="teaser-icon-overview"></div><a href="/news/2019-02-18/190-rega-einsaetze-am-wochenende" title="190 Rega Einsätze am Wochenende" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2019-02/Uster_11022019_REGA_crm_14_preview_0.jpg?itok=003INyKr" width="315" height="177" alt="" title="Der Rega-Helikopter war auch am Wochenende gefordert." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Nothilfe aus Dübendorf
                          </p><h2 class="title"><span>190 Rega Einsätze am Wochenende</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2019-02-18T09:58:00Z">18.02.2019</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
              <div class="field__item"><div class="row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-8"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_overview article article--view-mode--teaser_overview"><div class="teaser-icon-overview"></div><a href="/news/2019-04-22/rega-flog-ueber-ostern-150-einsaetze" title="Rega flog über Ostern 150 Einsätze" rel="bookmark"><div class="row"><div class="col-xs-4 col-sm-4 col-md-6 col-lg-6 so-left"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_overview/public/elvis-media/2019-04/359649365_preview.jpg?itok=j-0oYovo" width="315" height="177" alt="" title="Die Rega-Crews flogen über das Osterwochenende durchschnittlich 38 Einsätze pro Tag." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-6 col-lg-6 so-right"><div class="content-wrapper"><p class="spitzmarke">
                              Nothilfe aus Dübendorf
                          </p><h2 class="title"><span>Rega flog über Ostern 150 Einsätze</span></h2><div class="content-lead  hidden-xs hidden-sm"><div class="node_lead"></div></div><div class="content-metadatas"><div class="metadatas"><div class="metadata"><span class="metadatalabel"><div class="field field--name-np8-display-date field--type-datetime field--label-hidden field__item"><time datetime="2019-04-22T14:16:37Z">22.04.2019</time></div></span></div></div></div></div></div></div></a></article></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-4"></div></div></div>
          </div>
  
          </div>
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/news">Mehr zu News</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-f08da60f7815f7b184752ea05395be74086620444bab84f84b62da7cc08c56ec">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3201939" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-04-15/eine-anerkannte-persoenlichkeit-ueber-die-parteigrenzen-hinaus" title="Eine anerkannte Persönlichkeit – über die Parteigrenzen hinaus" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/elvis-media/2020-04/Faellanden_02012013_Neujahrsapero_sbo_3_preview_0.jpg?itok=t0YUOp37" width="315" height="177" alt="" title="Richard Hirt, ehemaliger Gemeindepräsident von Fällanden, ist im Alter von 80 Jahren verstorben." /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Ehemaliger Fällander Gemeindepräsident gestorben
                  </p><h2 class="title"><span>Eine anerkannte Persönlichkeit – über die Parteigrenzen hinaus</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3201848" class="paywall paywall-no-access np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-04-15/ich-will-nicht-der-wendler-aus-effretikon-sein" title="«Ich will nicht der Wendler aus Effretikon sein»" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2020/04/14/bachelorette.jpg?itok=d4VW3v1n" width="315" height="177" alt="" title="Christian Züllig war anfangs Jahr für Dreharbeiten in Thailand. " /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Bachelorette-Kandidat aus Tagelswangen
                  </p><h2 class="title"><span>«Ich will nicht der Wendler aus Effretikon sein»</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/3201918" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"><span class="icon-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span></div><a href="/news/2020-04-15/quarantaene-fuer-meinen-lorbeerstrauch" title="Quarantäne für meinen Lorbeerstrauch" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2020/04/15/bildkombo_web.jpg?itok=MoG1HCXY" width="315" height="177" alt="" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Standpunkt
                  </p><h2 class="title"><span>Quarantäne für meinen Lorbeerstrauch</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422640);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601070").setContentunitId(4422602);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601070");
                api.load(["renderSlot_6601070"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: TeadsInread
adtech_placement_id: 6601070
mobile: 4422640
desktop: 4422602
-->
<div id="renderSlot_6601070"></div>

    </div>
    
        <div class="block-np8-adtech">
      

    
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4423777);
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601063").setContentunitId(4422601);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601063");
                api.load(["renderSlot_6601063"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: bussinessClickNzz
adtech_placement_id: 6601063
mobile: 4423777
desktop: 4422601
-->
<div id="renderSlot_6601063"></div>

    </div>
    
            <div id="so_comment" class="node_commment">
        <section class="field field--name-comment field--type-comment field--label-above comment-wrapper">
      <h3 class="title comment-form__title">Kommentar schreiben</h3>
    

  <div class="js-form-item form-item js-form-type-textarea form-item- js-form-item- form-no-label">
                <div class="form-textarea-wrapper">
  <div class="custom-textarea">
    <textarea class="so_special_field form-textarea resize-vertical form-control resize-vertical" rows="5" cols="60"></textarea>
  </div>
</div>

                  </div>


<div class="btn btn-primary so-button">Kommentar senden</div>
    

</section>

            </div>
                <div class="block-np8-adtech-zol-special">
        
    </div>
  </div>
  <div style="display: none" id="section_for_app">News</div>
</article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-2" action="/user/login?destination=/node/3201932" method="post" id="user-login-form--2" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--2" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--2--description" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--2--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--2" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--2--description" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--2--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-ca5iqynykagkz3hwzf-ee9xa-pmnlo9kqhxfb-tnpsw" type="hidden" name="form_build_id" value="form-CA5iqYNykagKz3hWZF-Ee9xa-pmNLO9kqhxfB_tnPSw" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-2" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--4"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                      

  
<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                              has_valid_adition_id = true;
                api.configureRenderSlot("renderSlot_6601059").setContentunitId(4422569);
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601059");
                api.load(["renderSlot_6601059"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Skyscraper
adtech_placement_id: 6601059
mobile: -1
desktop: 4422569
-->
<div id="renderSlot_6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" target="_blank">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/netiquette-zo" data-drupal-link-system-path="node/3196999">Netiquette</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="https://zueriost-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO -->

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3201932","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_gallery\/np8_gallery,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_ajax_comment\/ajaxcomment,so_custom\/jw_player_ie_fix,so_custom\/login_layover,so_custom\/mobile_app_youtube,so_custom\/paragraph_so_local_media_link,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"np8_adtech":{"positions":{"adtech-5e97420133ecf":{"placement":6601057,"kv":{"url1":"news","url2":"2020-04-15","url3":"ungewohntes-bild-in-wila","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5e97420133ecf"},"adtech-5e974200beb2e":{"placement":6601063,"kv":{"url1":"news","url2":"2020-04-15","url3":"ungewohntes-bild-in-wila","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5e974200beb2e"},"adtech-5e974200be025":{"placement":6601070,"kv":{"url1":"news","url2":"2020-04-15","url3":"ungewohntes-bild-in-wila","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5e974200be025"},"adtech-5e9742016e304":{"placement":6601059,"kv":{"url1":"news","url2":"2020-04-15","url3":"ungewohntes-bild-in-wila","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5e9742016e304"},"adtech-5e9742016e5eb":{"placement":6601056,"kv":{"url1":"news","url2":"2020-04-15","url3":"ungewohntes-bild-in-wila","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5e9742016e5eb"}},"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"3201932"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"jw_player":{"players":{"jwplayer-63cada5d3331d4a1d8dbf1abb2b76e3e":{"file":"https:\/\/s3-eu-west-1.amazonaws.com\/assets.zueriost.ch\/media\/2020\/04\/15\/20200414_165025.mp4","image":"http:\/\/zueriost.ch\/sites\/default\/files\/np8_video_snapshots\/2750ead3f162e6fa99b037a83e01a901-00001500.jpg"}}},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.14"></script>
<script src="/sites/default/files/languages/de_-7dVtE58ms7o6xWCWBdbsP6Br151SZ2sHeElTXqgtwg.js?q8rnza"></script>
<script src="/core/misc/drupal.js?v=8.5.14"></script>
<script src="/core/misc/drupal.init.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.5.14"></script>
<script src="https://cdn.jwplayer.com/libraries/tzxICVqq.js"></script>
<script src="/modules/custom/so_custom/js/mobile_app_behavior.js?q8rnza"></script>
<script src="/modules/custom/so_custom/js/mobile_app_youtube.js?q8rnza"></script>
<script src="/core/misc/progress.js?v=8.5.14"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.5.14"></script>
<script src="/core/misc/ajax.js?v=8.5.14"></script>
<script src="/core/misc/debounce.js?v=8.5.14"></script>
<script src="/core/misc/displace.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/core/misc/dialog/dialog.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.position.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.jquery-ui.js?v=8.5.14"></script>
<script src="/core/misc/dialog/dialog.ajax.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/themes/suedostschweiz/js/somedia_menu.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/side_news_frontpages.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/slider_side_news_frontpages.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/override_np8_gallery.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/main_menu.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/frontpage_ticker.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/login_modal.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/search_modal.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/app_menu.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/event_search_form.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/somedia_mobile_menu.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_registerform.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/hide_part_of_contact_form.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/shop_login_forms.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/aboshop_slider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/responsive_filter.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/toggle_leserbrief_landingpages.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/required_field_mark.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/adition_styles.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/adtech_brandingpage.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/shop.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/aboshop_form_toggling.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/destination_login_links.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_adblockertext.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/showads.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_wanderetappenslider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/autocomplete_fix.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/youtube_responsive.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/scroll_top.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_eishockeyspielerslider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/toggle_form_christkind.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/myaccount_menulink.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/toggle_comments.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_kandidatenslider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/swiper.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_slider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/new_frontpage_sliders.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/higascreen_slider.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_disrupter.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/so_cookie_info.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/toggle_paywallform.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/paywall_submit_loader.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/campaign_remarketing.js?q8rnza"></script>
<script src="/themes/suedostschweiz/js/sticky_header.js?q8rnza"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.5.14"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/themes/suedostschweiz/js/datepicker_config.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/bootstrap-sass/assets/javascripts/bootstrap.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/bower_components/slick-carousel/slick/slick.min.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/js/custom_slick.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/js/responsive_table.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/js/override_np8_gallery.js?q8rnza"></script>
<script src="/themes/np8_responsive_base_theme/js/browser_update.js?q8rnza"></script>
<script src="/themes/zol/js/zol_cookie_info.js?q8rnza"></script>
<script src="/themes/zol/js/zol_adblockertext.js?q8rnza"></script>
<script src="/themes/zol/js/smartbanner.js?q8rnza"></script>
<script src="/themes/zol/js/zol_event_slider.js?q8rnza"></script>
<script src="/themes/zol/js/zol_event_location_map.js?q8rnza"></script>
<script src="/themes/zol/js/zol_sticky_header.js?q8rnza"></script>
<script src="/themes/zol/js/zol_shop_mobile_menu.js?q8rnza"></script>
<script src="/themes/zol/js/app_menu.js?q8rnza"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/blast-analytics-marketing-ga-plugin-percent-page-viewed-2e49ac1318e6/bam-percent-page-viewed.js?v=1.x"></script>
<script src="/modules/custom/zol_scroll_depth_tracking/js/track_scroll_depth.js?v=1.x"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/profiles/np8/modules/custom/np8_push/js/onesignal.js?q8rnza"></script>
<script src="/modules/custom/so_custom/js/login_layover.js?q8rnza"></script>
<script src="/core/modules/statistics/statistics.js?v=8.5.14"></script>
<script src="/modules/custom/so_ajax_comment/js/so_ajax_comment.js?q8rnza"></script>
<script src="/modules/contrib/sharemessage/js/addthis.js?q8rnza"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/modules/custom/so_custom/js/paragraph_so_local_media_link.js?q8rnza"></script>
<script src="/modules/contrib/jw_player/jw_player.js?q8rnza"></script>
<script src="/modules/custom/so_custom/js/jw_player_ie_fix.js?q8rnza"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery.js?v=2.22.2"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/np8.blueimp.textfactory.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-fullscreen.js?v=2.15.1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-indicator.js?v=2.15.1"></script>
<script src="/profiles/np8/modules/custom/np8_gallery/js/np8_gallery.js?v=1.1"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?q8rnza"></script>

    <div class="afs_ads">&nbsp;</div>
  <!--
  :info
  8b6026620
  0ff89d0
  Sat Apr  4 12:59:10 CEST 2020
  -->
  <script>
      function testAdBlock() {
          setTimeout(function () {
              if (!document.getElementsByClassName) return;

              var ads = document.getElementsByClassName('afs_ads'),
                  ad = ads[ads.length - 1];

              if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                  }
              } else {
                  if (typeof ga !== 'undefined') {
                      ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                  } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                      pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                  } else if (typeof _gaq !== 'undefined') {
                      _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                  }
              }
          }, 2000);
      }

      if (document.cookie.indexOf('session') <= 0) {
          if (window.addEventListener) {
              window.addEventListener('load', testAdBlock, false);
          } else {
              window.attachEvent('onload', testAdBlock);
          }
      }

      var d = new Date();
      d.setTime(d.getTime() + 1800000);
      var expires = 'expires=' + d.toGMTString();
      document.cookie = 'session=1; ' + expires + '; path=/';
  </script>

    <script type="text/javascript">// <![CDATA[
          var gaProperty = 'UA-75999422-1';

          var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
      }

          function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
      }
  </script>

    


<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function () {

        isMobileDevice = false;
        if( !isLargeScreenDevice() ) {
            if ( md.mobile() || isTouchDevice() ) {
                isMobileDevice = true;
            }
        }

        adition.srq.push(function (api) {

            var has_valid_adition_id = false;
            if ( isMobileDevice ) {
                          } else {
                          }

            if( has_valid_adition_id === true ) {
                api.renderSlot("renderSlot_6601057");
                api.load(["renderSlot_6601057"]).completeRendering();
            }

        });

    });

</script>


<!-- -
position: Spezialplacement
adtech_placement_id: 6601057
mobile: -1
desktop: -1
-->
<div id="renderSlot_6601057"></div>


    <script type="text/javascript" src="https://f24.org/code/90873a95-9e41-44f8-b16b-d03b1683ce96" async="async"></script>
  <noscript><p><img src="https://f24.org/analytics/f24.php?idsite=631&rec=1" style="border:0;" alt=""/></p></noscript>
  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>

      <script type="text/javascript">
      (function () {var f=/iPhone/i,j=/iPod/i,p=/iPad/i,g=/\bAndroid(?:.+)Mobile\b/i,i=/Android/i,d=/\bAndroid(?:.+)SD4930UR\b/i,e=/\bAndroid(?:.+)(?:KF[A-Z]{2,4})\b/i,c=/Windows Phone/i,h=/\bWindows(?:.+)ARM\b/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/\b(CriOS|Chrome)(?:.+)Mobile/i,o=/Mobile(?:.+)Firefox\b/i;function b($,a){return $.test(a)}function a($){var a=($=$||("undefined"!=typeof navigator?navigator.userAgent:"")).split("[FBAN");void 0!==a[1]&&($=a[0]),void 0!==(a=$.split("Twitter"))[1]&&($=a[0]);var r={apple:{phone:b(f,$)&&!b(c,$),ipod:b(j,$),tablet:!b(f,$)&&b(p,$)&&!b(c,$),device:(b(f,$)||b(j,$)||b(p,$))&&!b(c,$)},amazon:{phone:b(d,$),tablet:!b(d,$)&&b(e,$),device:b(d,$)||b(e,$)},android:{phone:!b(c,$)&&b(d,$)||!b(c,$)&&b(g,$),tablet:!b(c,$)&&!b(d,$)&&!b(g,$)&&(b(e,$)||b(i,$)),device:!b(c,$)&&(b(d,$)||b(e,$)||b(g,$)||b(i,$))||b(/\bokhttp\b/i,$)},windows:{phone:b(c,$),tablet:b(h,$),device:b(c,$)||b(h,$)},other:{blackberry:b(k,$),blackberry10:b(l,$),opera:b(m,$),firefox:b(o,$),chrome:b(n,$),device:b(k,$)||b(l,$)||b(m,$)||b(o,$)||b(n,$)},any:!1,phone:!1,tablet:!1};return r.any=r.apple.device||r.android.device||r.windows.device||r.other.device,r.phone=r.apple.phone||r.android.phone||r.windows.phone,r.tablet=r.apple.tablet||r.android.tablet||r.windows.tablet,r}window.isMobile=a();})();

      var md = new MobileDetect(window.navigator.userAgent);

      function isTouchDevice() {
          var match = window.matchMedia || window.msMatchMedia;
          if(match) {
              var mq = match("(pointer:coarse)");
              return mq.matches;
          }
          return false;
      }

      function isLargeScreenDevice() {
          var width = window.innerWidth
              || document.documentElement.clientWidth
              || document.body.clientWidth;

          if( width > 1100 ) {
              return true;
          }

          return false;
      }

      // Setup callback queue
      var adition = adition ||
          {};adition.srq = adition.srq || [];

      // Load |srp|
      (function () {
          var script = document.createElement("script");
          script.type = "text/javascript";
          script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
          script.charset = "utf-8";
          script.async = true;
          var firstScript = document.getElementsByTagName("script")[0];
          firstScript.parentNode.insertBefore(script, firstScript);
      })()

      // register Adfarm (8)
      adition.srq.push(function (api) {
          api.registerAdfarm("adfarm1.adition.com");
      });
  </script>

</body>
</html>
