<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt = (new Date()).getTime();
</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "T\u00f6sstal");ga("set", "dimension3", "Abo");ga("set", "dimension4", "No");ga("set", "dimension5", "Rolf Hug");ga("set", "dimension6", "2747837");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/zueriost.ch\/news\/2018-11-19\/engagierte-politische-debatte","headline":" Engagierte politische Debatte","datePublished":"2018-11-19T13:34:06+00:00","dateModified":"2018-11-19T14:34:06+01:00","description":"Philipp Eng und Roger K\u00f6ppel debattierten am Sonntag in Rikon \u00fcber die Selbstbestimmungsinitiative. \r\nFast alle Zuh\u00f6rer hatten sich ihre Meinung bereits gebildet.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Rolf Hug"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/elvis-media\/2018-11\/106A9833_preview.jpg?itok=wT7tyqXI","height":522,"width":696}}</script>
<meta name="description" content="Philipp Eng und Roger Köppel debattierten am Sonntag in Rikon über die Selbstbestimmungsinitiative. " />
<meta property="og:title" content=" Engagierte politische Debatte" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2018-11/106A9833_preview.jpg?itok=nE9rtNw6" />
<meta property="og:url" content="https://zueriost.ch/news/2018-11-19/engagierte-politische-debatte" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/elvis-media/2018-11/106A9833_preview.jpg?itok=nE9rtNw6" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/news/2018-11-19/engagierte-politische-debatte" />
<link rel="shortlink" href="/node/2747837" />
<link rel="revision" href="/news/2018-11-19/engagierte-politische-debatte" />

        <title>Engagierte politische Debatte | zueriost</title>
        <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?pifn2n" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ged5cxVsjVh1OnI0JwJNbSzIw2vCVgPNO7QHcjV9iyw.css?pifn2n" media="all" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">
                                <script type="text/javascript" src="https://f24.org/code/a98983e7-d5f8-4356-98fb-9b7ab2205109" async="async"></script>
                <noscript><p><img src="https://f24.org/analytics/f24.php?idsite=631&rec=1" style="border:0;" alt="" /></p></noscript>
                                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\(iOS-universal; U; CPU OS/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\(Linux; U; Android-universal/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal" width="1" height="1" alt="" /></noscript>
  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" class="icon-abo" target="_blank" data-drupal-link-system-path="shop">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
      
                                                                                                                            
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-4 col-md-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-8 col-md-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="mobile-select hidden-sm hidden-md hidden-lg">
    <select class="zone-list" onchange="if (this.value) window.location.href=this.value">
            <option>Ihre Region</option><option class="zone zone-zürcher-oberland" value="/zone/uster">Zürcher Oberland</option><option class="zone zone-tösstal" value="/zone/toesstal">Tösstal</option><option class="zone zone-winterthur" value="/zone/winterthur">Winterthur</option><option class="zone zone-glattal" value="/zone/glattal">Glattal</option></select></div>
<div class="hidden-xs">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-winterthur">
                    <a href="/zone/winterthur">Winterthur</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/news/2018-11-19/engagierte-politische-debatte?destination=/news/2018-11-19/engagierte-politische-debatte" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-wgb3uhvciii6vhghakfuoawzfd-ykwsdoahi35ft5fq" type="hidden" name="form_build_id" value="form-Wgb3uHvcIII6VhGhaKFUOAWZfd-ykWsDOaHI35ft5FQ" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block-2" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" class="icon-abo" target="_blank" data-drupal-link-system-path="shop">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/news/2018-11-19/engagierte-politische-debatte" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/news\/2018-11-19\/engagierte-politische-debatte&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/unterhaltung/videos" data-drupal-link-system-path="unterhaltung/videos">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/fokus/thema" data-drupal-link-system-path="fokus/thema">Im Fokus</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
      
                                                                                                                            
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/unterhaltung/videos" data-drupal-link-system-path="unterhaltung/videos">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/fokus/thema" data-drupal-link-system-path="fokus/thema">Im Fokus</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Züriost-Reporter</a>
                        </li>
      
                                                                                                                            
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                        <div id="adtech-5bf2dd041d1c2" class="adtech adtech__wideboard adtech__6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-seitentitel" class="block block-core block-page-title-block clearfix">
        
                
        <div class="block__content">
                      
  <h1 class="page-header"><span> Engagierte politische Debatte</span>
</h1>

                  </div>
      </div>


      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article data-paywall-entity-id="node/2747837" class="paywall paywall-no-access np8-priority-2 node np8-news np8_news--view-mode--np8_paid_no_access article article--view-mode--np8_paid_no_access np8_news np8_news--promoted" role="article"><div class="main-content"><div class="node_label"><h1><span> Engagierte politische Debatte</span></h1></div><div class="node_share_news_head"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://zueriost.ch/news/2018-11-19/engagierte-politische-debatte" addthis:title=" Engagierte politische Debatte" addthis:description="Hier gehts zum Artikel."><a class="addthis_button_facebook" href="#addthis"><img src="/themes/zol/images/zol/facebook-share.svg"></a><script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script><a class="addthis_button_twitter" href="#addthis"><img src="/themes/zol/images/zol/twitter-share.svg"></a><a class="addthis_button_email" href="#addthis"><img src="/themes/zol/images/zol/mail-share.svg"></a><a class="addthis_button_whatsapp" href="#addthis"><img src="/themes/zol/images/zol/whatsapp-share.svg"></a></div></div><div class="node_favorites"><a href="#" id="login-layover"><div class="spacer"></div><img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg"><span>Beitrag in Merkliste speichern</span></a></div><div class="node_lead"></div><div class="node_main_image"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2018-11/106A9833_preview.jpg?itok=6nsWCy5G 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2018-11/106A9833_preview.jpg?itok=2EBghXvp 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2018-11/106A9833_preview.jpg?itok=3ByRVh5u 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2018-11/106A9833_preview.jpg?itok=nE9rtNw6" alt="" title="Philipp Eng (links) und Roger Köppel debattierten am Sonntag im Engelburgsaal über die Selbstbestimmungsinitiative." /></picture></div></div></div><div class="node_body"><div class="paragraph paragraph--type--so-text paragraph--view-mode--preview"><div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Die SVP des Bezirks Winterthur lud am Sonntag­vormittag zum Podium über die Selbstbestimmungsinitiative (SBI, siehe Box) in den Engelburgsaal in Rikon. SVP-Nationalrat Roger Köppel debattierte mit Philipp Eng, Präsident der Jungfreisinnigen des Kantons Solothurn. Als Moderator Jakob Bächtold, stellvertretender Chefredaktor des «Landboten», die rund 70 Anwesenden zu Beginn fragte, wer denn am 25. November Ja stimmen werde, streckten fast alle ihre Hand in die Höhe.</div></div></div><div class="so-paywall"><div class="fancy_line"><img src="/themes/zol/images/zol/schatten.png"></div><span class="abo-teaser-top"><img src="/sites/default/files/bubble_abo.svg" alt="image-abo"></span><div class="so-abo-wrapper"><div class="abo_title"><h2>Jetzt weiterlesen?</h2></div><div class="abo_section"><div class="row"><div class="col-xs-12 abo_section_title"><h2>Noch kein Abonnent?</h2><h4>Dann eine unserer Varianten lösen.</h4></div><div class="col-xs-12 col-md-6 abo_image"><img src="/themes/zol/images/zol/digital.png" title="bild"></div><div class="col-xs-12 col-md-6 abo_text"><h2>Abo ab CHF 24.90/Mt.</h2><p>Täglich auf allen digitalen Geräten.</p><a href="/shop" target="_blank" class="btn btn-primary">Jetzt abonnieren</a><h2>Tagespass CHF 1.50</h2><p>Zugang zu allen News.</p><a href="/purchase-subscription/node/2747837" data-dialog-type="modal"
                   data-dialog-options='{&quot;width&quot;:600, &quot;dialogClass&quot;: &quot;success so-paywall-layover&quot;}' class="use-ajax btn btn-primary">Jetzt
                  kaufen</a><div class="apple-pay-button"></div></div><div class="col-xs-12 abo_section_title"><h2>Bereits Abonnent?</h2><h4>Dann schnell <a href="#toggle" id="so-formtoggle">einloggen</a> oder <a href="/user/register">registrieren.</a></h4></div></div></div><div class="no-access-login-form"><fieldset class="np8-paywall-info js-form-item form-item js-form-wrapper form-wrapper"><legend><span class="fieldset-legend">Um diesen Artikel zu lesen müssen Sie sich anmelden.</span></legend><div class="fieldset-wrapper"><form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/news/2018-11-19/engagierte-politische-debatte?destination=/news/2018-11-19/engagierte-politische-debatte" method="post" id="user-login-form" accept-charset="UTF-8"><div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name"><div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div><div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div><div id="edit-name--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div></div><div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass"><div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div><div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div><div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div></div><div class="custom-form"><input autocomplete="off" data-drupal-selector="form-dlnileuclayiklcxjmrzjz6-oi3brsdco-kae2dzcpw" type="hidden" name="form_build_id" value="form-DLnILeucLaYIKLCXJMrzJz6_Oi3brSDco_KAe2DzCPw" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" /></div></form><div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Request new password via email." class="request-password-link">Neues Passwort anfordern</a></li></ul></div></div></fieldset><a href="/user/password" class="password-reset">Passwort vergessen?</a></div></div><div class="node_read_more_abo"><div class="views-element-container"><div class="view view-abo-artikel view-id-abo_artikel view-display-id-block_1 js-view-dom-id-d543d4fb5bea994b85eecf40dc27409bfa6d91234ed692f54e2fc07bdb459512"><div class="view-content"><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/2747924" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/sport/eishockey/2018-11-19/kantersieg-fuer-den-eie" title="Kantersieg für den EIE" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2018-11/Sport_14102017_EishockeyEIEZUG_dku__1__preview.jpg?h=1d4b4ebd&amp;itok=FKZP6DGo 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2018-11/Sport_14102017_EishockeyEIEZUG_dku__1__preview.jpg?h=1d4b4ebd&amp;itok=TstqrxWx 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2018-11/Sport_14102017_EishockeyEIEZUG_dku__1__preview.jpg?h=1d4b4ebd&amp;itok=4Ys2IDm2 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2018-11/Sport_14102017_EishockeyEIEZUG_dku__1__preview.jpg?h=1d4b4ebd&amp;itok=d059Vb0u" alt="" title="Tizian Müller (rechts) eröffnete den Torreigen für den EIE gegen St. Gallen." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    13:5 gegen Schlusslicht St. Gallen
                  </p><h2 class="title"><span>Kantersieg für den EIE</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/2747915" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/sport/eishockey/2018-11-19/duernten-vikings-zu-verspielt" title="Dürnten Vikings zu verspielt" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2018-11/Sport_12122017_EishockeyVikingsChur_dku__3__preview.jpg?h=2426df3d&amp;itok=kXGAPBht 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2018-11/Sport_12122017_EishockeyVikingsChur_dku__3__preview.jpg?h=2426df3d&amp;itok=XybNVWSr 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2018-11/Sport_12122017_EishockeyVikingsChur_dku__3__preview.jpg?h=2426df3d&amp;itok=hj71h5jd 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2018-11/Sport_12122017_EishockeyVikingsChur_dku__3__preview.jpg?h=2426df3d&amp;itok=-9_Qcpvl" alt="" title="Michel De Martins (rechts) zwei Tore konnten die Dürntner Niederlage gegen Küsnacht nicht verhindern." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    3:5-Niederlage trotz Chancenplus
                  </p><h2 class="title"><span>Dürnten Vikings zu verspielt</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div><div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article data-paywall-entity-id="node/2747894" class="paywall paywall-no-access np8-priority-2 node np8_news np8_news--view-mode--teaser_abo_artikel_3 article article--view-mode--teaser_abo_artikel_3 np8_news--promoted--true" role="article"><div class="teaser-icon-3"></div><a href="/sport/2018-11-19/frust-aber-keine-nervositaet" title="Frust, aber keine Nervosität" rel="bookmark"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/responsive_voll_desktop/public/elvis-media/2018-11/Sport_17112018_Volleyball_crm_0001_preview.jpg?itok=F2mSELZg 1x" media="all and (min-width: 851px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_tablet/public/elvis-media/2018-11/Sport_17112018_Volleyball_crm_0001_preview.jpg?itok=TZyo3XGu 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/><source srcset="/sites/default/files/styles/responsive_voll_mobile/public/elvis-media/2018-11/Sport_17112018_Volleyball_crm_0001_preview.jpg?itok=5_6z7rJ0 1x" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/np8_full/public/elvis-media/2018-11/Sport_17112018_Volleyball_crm_0001_preview.jpg?itok=yG0P-g03" alt="" title="Enttäuschte Gesichter: Wetzikon holte in dieser Saison noch keinen einzigen Punkt." /></picture></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke">
                    Punktelose Wetziker NLB-Volleyballer
                  </p><h2 class="title"><span>Frust, aber keine Nervosität</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div></div></div></div></div><div class="node_read_more"></div></div></div></article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form-2" action="/user/login?destination=/node/2746052" method="post" id="user-login-form--2" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name--2" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--2--description" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--2--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass--2" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--2--description" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--2--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-4j85ykn2db0p3jjfguu3zoqqh7wk8dfgcasja-mf6ys" type="hidden" name="form_build_id" value="form-4j85ykn2dB0P3jJFGuu3zOqQH7wK8DfgCAsja_mF6ys" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form-2" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--4"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                        <div id="adtech-5bf2dd041cdef" class="adtech adtech__skyscraper adtech__6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" target="_blank" data-drupal-link-system-path="shop">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="https://zueriost-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO --><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 61810;
  _sf_async_config.domain = "zueriost.ch";
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.sections = "News";
      _sf_async_config.authors = "Rolf\u0020Hug";
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function")
      ? loadChartbeat
      : function () { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2747837","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,np8_adtech\/np8.adtech.remote.section:news,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_subscription\/analytics,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_apple_pay\/apple_pay,so_custom\/login_layover,so_custom\/mobile_app_youtube,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map,zol_scroll_depth_tracking\/scroll_depth_tracking","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8_adtech":{"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005},"positions":{"adtech-5bf2dd041cdef":{"placement":6601059,"kv":{"url1":"news","url2":"2018-11-19","url3":"engagierte-politische-debatte","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5bf2dd041cdef"},"adtech-5bf2dd041d1c2":{"placement":6601056,"kv":{"url1":"news","url2":"2018-11-19","url3":"engagierte-politische-debatte","ressort":"news","topregion":"tosstal","article_region":"tosstal"},"adContainerId":"adtech-5bf2dd041d1c2"}}},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"np8_subscription":{"events":[{"action":"view","label":"Den bezahlten Inhalt als anonymen Benutzer anzeigen"},{"event":"click","selector":"#edit-submit","action":"click","label":"Anmelden"},{"event":"click","selector":"a[href=\u0022\/user\/register\u0022]","action":"click","label":"Registrieren"},{"event":"click","selector":"a[href^=\u0022\/purchase-subscription\/\u0022]","action":"click","label":"Purchase subscription"}]},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_Fe00V458xFKSPpH01rqPuFGSdu72WuAmOwhBzWX1giE.js"></script>
<script src="https://content.jwplatform.com/libraries/Qpq9mR5U.js"></script>
<script src="/sites/default/files/js/js_W7isBDoa8UeTWOThnG2LgqYQelILGIuDq2NP-1A_VNM.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_2WYJ8Wy3Vh1FEZDddEHgj9e250133Iv1pG7ZXtzsALw.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_AfRZ1ZOOvuPl_i1NaMwxdMkywHwDoAGFSBj3RAxA_-8.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/sites/default/files/js/js_9uDW7wI2ssqehPNORMbnqHNsHn0fv-GhQ18xoege0T8.js"></script>

        <div class="afs_ads">&nbsp;</div>
    <script>
        function testAdBlock() {
            setTimeout(function () {
                if (!document.getElementsByClassName) return;

                var ads = document.getElementsByClassName('afs_ads'),
                    ad = ads[ads.length - 1];

                if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                    if (typeof ga !== 'undefined') {
                        ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                    } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                        pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                    } else if (typeof _gaq !== 'undefined') {
                        _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                    }
                } else {
                    if (typeof ga !== 'undefined') {
                        ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                    } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                        pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                    } else if (typeof _gaq !== 'undefined') {
                        _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                    }
                }
            }, 2000);
        }

        if (document.cookie.indexOf('session') <= 0) {
            if (window.addEventListener) {
                window.addEventListener('load', testAdBlock, false);
            } else {
                window.attachEvent('onload', testAdBlock);
            }
        }

        var d = new Date();
        d.setTime(d.getTime() + 1800000);
        var expires = 'expires=' + d.toGMTString();
        document.cookie = 'session=1; ' + expires + '; path=/';
    </script>

        <script type="text/javascript">// <![CDATA[
            var gaProperty = 'UA-75999422-1';

            var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

            function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aad966fd7d","applicationID":"171865046","transactionName":"ZVxTYhNYWRBQB0RZXlwWZEQIFl4NVQFIHkFaSQ==","queueTime":0,"applicationTime":4,"atts":"SRtQFFtCSh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
