<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var _sf_startpt = (new Date()).getTime();
</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Landingpage");ga("set", "dimension3", "Frei");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Bettina Inauen");ga("set", "dimension6", "2644978");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/zueriost.ch\/landingpage\/2018-08-30\/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen","headline":"Nachhaltig, fair, sozial engagiert: Hersteller und H\u00e4ndler \u00fcbernehmen Verantwortung","datePublished":"2018-08-27T11:17:46+00:00","dateModified":"2018-08-30T10:30:18+02:00","description":"Nachhaltiger Konsum wird von Unternehmen zunehmend als Chance wahrgenommen.","publisher":{"@type":"Organization","name":"zueriost","logo":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/themes\/zol\/logo.svg","width":100,"height":45}},"author":{"@type":"Person","name":"Bettina Inauen"},"image":{"@type":"ImageObject","url":"https:\/\/zueriost.ch\/sites\/default\/files\/styles\/np8_amp\/public\/media\/2018\/08\/27\/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=jHmPCnaR","height":522,"width":696}}</script>
<meta name="description" content="Nachhaltiger Konsum wird von Unternehmen zunehmend als Chance wahrgenommen." />
<meta property="og:title" content="Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung" />
<meta property="og:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=eG9Z7aBC" />
<meta property="og:url" content="https://zueriost.ch/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" />
<meta property="og:description" content="Hier gehts zum Artikel." />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="suedostschweiz" />
<meta property="twitter:description" content="Hier gehts zum Artikel." />
<meta property="twitter:image" content="https://zueriost.ch/sites/default/files/styles/np8_full/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=eG9Z7aBC" />
<link rel="shortcut icon" href="/themes/zol/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<link rel="canonical" href="/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" />
<link rel="shortlink" href="/node/2644978" />
<link rel="revision" href="/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" />
<link rel="amphtml" href="https://zueriost.ch/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen?amp" />

        <title>Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung | zueriost</title>
        <link rel="stylesheet" href="/sites/default/files/css/css_w2uIRzm1WrcirFOgSBaY07ihNxPG2aHCXplcSY-iycs.css?pe6fi1" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_DO44xTFVSt6jthwarJYtM5Akp-y1utWvHcvdCgd81aA.css?pe6fi1" media="all" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>


                                <style>
                    @import url('https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,300i,400,400i,500,500i,600,600i,700');
                </style>

                <!-- Favicons -->
                <link rel="apple-touch-icon" sizes="57x57"
                      href="/themes/zol/images/favicon/apple-touch-icon-57x57.png">
                <link rel="apple-touch-icon" sizes="60x60"
                      href="/themes/zol/images/favicon/apple-touch-icon-60x60.png">
                <link rel="apple-touch-icon" sizes="72x72"
                      href="/themes/zol/images/favicon/apple-touch-icon-72x72.png">
                <link rel="apple-touch-icon" sizes="76x76"
                      href="/themes/zol/images/favicon/apple-touch-icon-76x76.png">
                <link rel="apple-touch-icon" sizes="114x114"
                      href="/themes/zol/images/favicon/apple-touch-icon-114x114.png">
                <link rel="apple-touch-icon" sizes="120x120"
                      href="/themes/zol/images/favicon/apple-touch-icon-120x120.png">
                <link rel="apple-touch-icon" sizes="144x144"
                      href="/themes/zol/images/favicon/apple-touch-icon-144x144.png">
                <link rel="apple-touch-icon" sizes="152x152"
                      href="/themes/zol/images/favicon/apple-touch-icon-152x152.png">
                <link rel="apple-touch-icon" sizes="180x180"
                      href="/themes/zol/images/favicon/apple-touch-icon-180x180.png">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-32x32.png"
                      sizes="32x32">
                <link rel="icon" type="image/png"
                      href="/themes/zol/images/favicon/android-chrome-192x192.png" sizes="192x192">
                <link rel="icon" type="image/png" href="/themes/zol/images/favicon/favicon-16x16.png"
                      sizes="16x16">
                <link rel="manifest" href="/themes/zol/images/favicon/manifest.json">
                <link rel="mask-icon" href="/themes/zol/images/favicon/safari-pinned-tab.svg"
                      color="#95C11F">
                <meta name="msapplication-TileColor" content="#da532c">
                <meta name="msapplication-TileImage"
                      content="/themes/zol/images/favicon/mstile-144x144.png">
                <meta name="msapplication-config" content="/themes/zol/images/favicon/browserconfig.xml">
                <meta name="theme-color" content="#ffffff">
                </head>
<body class="path-node page-node-type-np8-news">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\s\(iPhone;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(iPad;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Crosswalk\/\d/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Zuriost\/[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal" width="1" height="1" alt="" /></noscript>
  <!-- Use any element to open/show the overlay navigation menu -->
  <!-- => #block-headermenumobile a.offcanvas -->

  <!-- The overlay -->
  <div id="offcanvas-overlay" class="overlay">
    <!-- Button to close the overlay navigation -->
    <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>

    <!-- Overlay content -->
    <div class="overlay-content container">
      <div class="headerservicenavigation col-xs-9 col-sm-9 no-padding">
  <nav id="block-headerservicenavigation-2" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" class="icon-abo" target="_blank" data-drupal-link-system-path="shop">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="benutzermenu col-xs-3 col-sm-3 no-padding">
    <nav id="block-benutzermenu" class="block block-menu navigation menu--account" role="navigation">
                                            
        <h2  class="visually-hidden">Benutzermenü</h2>
        

                            
              <ul class="menu nav">
                            <li class="expanded dropdown">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
                  </li>
        </ul>
    </ul>



            </nav>
</div>

      <div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular">
        
                
        <div class="block__content">
                      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

                  </div>
      </div>

<div class="headermenuuebersicht">
  <nav id="block-headermenuubersicht" class="block block-menu navigation menu--headermenuoverview" role="navigation">
                      
    <h2  class="visually-hidden">Headermenuübersicht</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/community" data-drupal-link-system-path="unterhaltung/community">Community</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
      
                                                                                                              
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </nav>
</div>
    </div>
  </div>


            <header class="container no-padding" id="navbar" role="banner">
            
              <div class="header">
                                                <div class="region region-header-top col-xs-6 col-sm-5 no-padding">
          <div class="logo-wrapper">
      <a href="/" title="Startseite"
         class="logo navbar-btn pull-left" rel="home">
        <img src="/themes/zol/logo.svg" alt="Startseite"/>
      </a>
    </div>
  
      
  </div>

                      
                                                <div class="region region-header col-xs-6 col-sm-7 no-padding">
    
      <div  id="block-zonesswitcher-2" class="block block-so-zones block-so-zones-switcher clearfix">
        
                
        <div class="block__content">
                      <div class="hidden-xs hidden-sm">
    <ul class="zone-list"><li class="zone zone-zürcher-oberland">
                    <a href="/zone/uster">Zürcher Oberland</a>
                </li><li class="zone zone-tösstal">
                    <a href="/zone/toesstal">Tösstal</a>
                </li><li class="zone zone-winterthur">
                    <a href="/zone/winterthur">Winterthur</a>
                </li><li class="zone zone-glattal">
                    <a href="/zone/glattal">Glattal</a>
                </li></ul></div>
                  </div>
      </div>


<div  id="block-benutzeranmeldung" role="form" class="block block-user block-user-login-block clearfix so-login-modal">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen?destination=/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-spr96pe-6trbggzdbqegxmc-m9lgf29dvoom0bq0k2q" type="hidden" name="form_build_id" value="form-sPR96PE-6TrbGgZdBqeGXMC-M9lGF29dVOom0bQ0k2Q" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
            <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
    </div>
    <div class="block_modal_footer">
      <div class="so-register">Noch nicht registriert? &nbsp; <a href="/user/register">Jetzt ein <br> kostenloses Benutzerkonto erstellen.</a></div>
    </div>
  </div>
</div>


<div  class="np8-search-block block block-np8-search block-np8-search-form-block clearfix" data-drupal-selector="np8-search-block" id="block-suchformular-header">
  <div class="arrow-up"></div>
  <div class="modal-dialog">
    <div class="block_modal_header">
      
            
    </div>
    <div class="block_modal_content">
              <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8" class="form-horizontal">
  

  <div class="js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
        <div class="control-label"><label for="edit-keywords" class="visually-hidden js-form-required form-required">Suchbegriff...</label></div>
                <div class="custom-form"><input title="Geben Sie Ihre Suchbegriffe ein." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Suchbegriff..." class="form-text required form-control" required="required" aria-required="true" /></div>
                  </div>


<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="Suche" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

          </div>
  </div>
</div>

<div class="headerservicenavigation hidden-xs hidden-sm">
  <nav id="block-headerservicenavigation-3" class="block block-menu navigation menu--header-service-navigation" role="navigation">
                      
    <h2  class="visually-hidden">Header Service Navigation</h2>
    

              
        <ul class="menu">
                          <li class="expanded dropdown">
        <a href="/zeitung" class="icon-epaper" data-drupal-link-system-path="zeitung">E-Paper</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" class="icon-abo" target="_blank" data-drupal-link-system-path="shop">Abonnemente</a>
                  </li>
      </ul>
    


      </nav>
</div>
<div class="headermenunavigation hidden-xs hidden-sm">
  <nav id="block-suedostschweiz-header" class="block block-menu navigation menu--header" role="navigation">
                      
    <h2  class="visually-hidden">Header menu</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/wetter" class="icon-wetter" data-drupal-link-system-path="wetter">Wetter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/webcam" class="icon-webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/search" class="menu-link-search" data-drupal-link-system-path="search">Suchen</a>
                  </li>
                        <li class="menu-link-login expanded dropdown">
        <a href="/user/login?destination=/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" class="menu-link-mein-konto" data-drupal-link-query="{&quot;destination&quot;:&quot;\/landingpage\/2018-08-30\/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen&quot;}" data-drupal-link-system-path="user/login">Login</a>
                  </li>
      </ul>
    


      </nav>
</div>
<nav id="block-headermenumobile" class="block block-menu navigation menu--header-menu-mobile hidden-lg pull-right" role="navigation">
            
  <h2  class="visually-hidden">Header Menu Mobile</h2>
  

        
    
              
    <ul class="menu menu-level--0">

            
              
                  <li class="expanded dropdown">
          <a href="/zuriost%E2%80%93reporter" class="icon-leserepoerter" data-drupal-link-system-path="zuriost–reporter">Lesereporter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="#offcanvas-open" class="icon-menu-overview offcanvas" target="" data-drupal-link-system-path="&lt;front&gt;">Übersicht</a>
                        </li>
      
    </ul>
  


  </nav>

  </div>

                      
                    
          <div class="header-navigation col-xs-12 no-padding" role="heading">
              <div class="region region-navigation no-padding-container">
    
<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/fokus/thema" data-drupal-link-system-path="fokus/thema">Im Fokus</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/community" data-drupal-link-system-path="unterhaltung/community">Community</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
      
                                                                                                              
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

<div class="mainnavigation">
  
  <nav id="block-suedostschweiz-mainnavigation-level-2" class="block block-menu navigation menu--main" role="navigation">
                      
    <h2  class="visually-hidden">Hauptnavigation Level 2</h2>
    

              
    
              
    <ul class="menu nav menu-level--0">

                          
                  <li class="expanded">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                        </li>
              
                  <li class="expanded">
          <a href="/meistgeklickt" data-drupal-link-system-path="meistgeklickt">Top 10</a>
                        </li>
              
                <li class="expanded">
          <a href="/meinegemeinde">Meine Gemeinde </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/meinegemeinde" data-drupal-link-system-path="meinegemeinde">Meine Gemeinde</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/oberland" data-drupal-link-system-path="regional/oberland">Zürcher Oberland</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/winterthur" data-drupal-link-system-path="regional/winterthur">Winterthur</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/toesstal" data-drupal-link-system-path="regional/toesstal">Tösstal</a>
                        </li>
              
                  <li class="expanded">
          <a href="/regional/glattal" data-drupal-link-system-path="regional/glattal">Glattal</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sendungen" data-drupal-link-system-path="sendungen">WebTV</a>
                        </li>
              
                <li class="expanded">
          <a href="/sport">Sport </a>
                              
              
    <ul class="menu nav menu-level--1">

                          
                  <li class="expanded">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
      </li>

    </ul>

  

                </li>
              
                  <li class="expanded">
          <a href="/fokus/thema" data-drupal-link-system-path="fokus/thema">Im Fokus</a>
                        </li>
            <li class="menu-overview icon-menuoverview hidden-xs hidden-sm">
        
    
              
    <ul class="menu nav menu-level--0">

            
              
                <li class="expanded dropdown">
          <a href="/" class="dropdown-toggle" tabindex="-1" data-toggle="dropdown">Menü </a>
                              
              
    <ul class="menu dropdown-menu menu-level--1">

            
              
                  <li class="expanded dropdown">
          <a href="/nachrichten" data-drupal-link-system-path="nachrichten">Nachrichten</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                        </li>
      
                                                      
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/sport" target="" data-drupal-link-system-path="sport">Sport</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/sport/allgemein" data-drupal-link-system-path="taxonomy/term/24508">Allgemein</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/24511">Fussball</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/24514">Eishockey</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/motorsport" data-drupal-link-system-path="taxonomy/term/24517">Motorsport</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/sport/schwingen" data-drupal-link-system-path="taxonomy/term/24520">Schwingen</a>
                        </li>
      
                                                                                  
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung" data-drupal-link-system-path="unterhaltung">Unterhaltung</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/baby" data-drupal-link-system-path="unterhaltung/baby">Baby</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/23255">Auto</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/unterhaltung/community" data-drupal-link-system-path="unterhaltung/community">Community</a>
                        </li>
      
                                                                    
    </ul>

  
                </li>
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Service</a>
                              
              
    <ul class="menu menu-level--2">

            
              
                  <li class="expanded dropdown">
          <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/team" target="" data-drupal-link-system-path="team">Team</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/dashboard" data-drupal-link-system-path="dashboard">Aboservice</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/shop" data-drupal-link-system-path="shop">Abo-Shop</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/wetter" target="" data-drupal-link-system-path="wetter">Wetter</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/meine-digitale-zeitung" target="" data-drupal-link-system-path="meine-digitale-zeitung">Meine digitale Zeitung</a>
                        </li>
              
                  <li class="expanded dropdown">
          <a href="/werbung" data-drupal-link-system-path="node/2290165">Werbung</a>
                        </li>
      
                                                                                                              
    </ul>

  
                </li>
      
                                                                        <li class="menu-overview-footer-wrapper">
            <div class="menu-overview-footer container-fixed">
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-stellen">zo-stellen.ch</a></div>
                  <div class="col-3"><a href="/immo" class="icon-zo-immobilien">Immo-Immoscout24</a></div>
                  <div class="col-3"><a href="https://www.zo-trauer.ch" target="_blank" class="icon-zo-trauer">zo-trauer.ch</a></div>
                </div>
                <div class="row">
                  <div class="col-3"><a target="_blank" class="icon-zo-marktplatz">zo-marktplatz.ch</a></div>
                  <div class="col-3"><a target="_blank" class="icon-zo-inserate">Anzeigengenerator</a></div>
                  <div class="col-3"><a href="https://www.zo-shop.ch" target="_blank" class="icon-zo-shop">zo-shop.ch</a></div>
                </div>
            </div>
          </li>
              
    </ul>

  
                </li>
      
                          
    </ul>

  





      </li>

    </ul>

  



      </nav>
</div>

  </div>

          </div>

                            </div>
          </header>
  
  <div id="js-sticky-header-top-space"></div>
  <div role="main" class="js-quickedit-main-content container main-container">
    <div class="row">

            
                  <div class="main-content">
        <section class="col-sm-12 no-padding-container">

                                              <div class="highlighted">  <div class="region region-highlighted no-padding-container">
    

  </div>
</div>
                      
                    
                    
                    
                                <a id="main-content" class="content-top"></a>
              <div class="region region-content-top no-padding-container">
    
      <div  id="block-adtechblock-5" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                        <div id="adtech-5b87cffddca39" class="adtech adtech__wideboard adtech__6601056"></div>

                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content"></a>
              <div class="region region-content no-padding-container">
    
      <div  id="block-seitentitel" class="block block-core block-page-title-block clearfix">
        
                
        <div class="block__content">
                      
  <h1 class="page-header"><span>Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung</span>
</h1>

                  </div>
      </div>


      <div  id="block-hauptseiteninhalt" class="block block-system block-system-main-block clearfix">
        
                
        <div class="block__content">
                      <article role="article" class="np8-priority-3 so-type-advertorial node node--type-np8-news node--promoted node--view-mode-full">

  <div class="main-content">
    <div class="node_section hidden-md hidden-lg">
      <a class="section_link" href="/landingpage">
            <div class="field field--name-np8-section field--type-entity-reference field--label-hidden field__item">Landingpage</div>
      </a>
    </div>

          <div class="node_spitzmarke">
        
      </div>
    
    <div class="node_label">
      <h1><span>Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung</span>
</h1>
    </div>
          <div class="node_share_news_head">
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://zueriost.ch/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" addthis:title="Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

      </div>
    
        <div class="node_favorites">
      <a href="#" id="login-layover">
        <div class="spacer"></div>
        <img class="flag-icon" src="/themes/zol/images/zol/bookmark.svg">
        <span>Beitrag in Merkliste speichern</span>
      </a>
    </div>
    
          <div class="node_lead">
        
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Nachhaltiger Konsum wird von Unternehmen zunehmend als Chance wahrgenommen.</p>
</div>
      
      </div>
    
                  <a href="/teamdetail/136316">
            <div class="node_author">
        
            <div class="field field--name-np8-author-ref field--type-entity-reference field--label-hidden field__item">



<article  class="user">

  
            <div class="field field--name-so-portrait field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/portrait/public/2018-08/inauen-stutz-bettina-final_0.jpg?itok=BxpOlERv" width="150" height="150" alt="" />



</div>
      
            <div class="field field--name-np8-prename field--type-string field--label-hidden field__item">Bettina</div>
      
            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Inauen</div>
      
</article>
</div>
      
      </div>
              </a>
          
          <div class="node_display_date">
        Donnerstag, 30. August 2018, 10:30 Uhr
              </div>
    
                  <div class="node_main_image">
          
      <div class="field field--name-np8-main-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=b2sUb-dN 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=uOl8Kh8N 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=ds6BYQ6u 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/seo2b_nachhaltig_fair_-_bild_1.jpg?itok=eG9Z7aBC" alt="" title="Nicht nur bei Verbrauchern gewinnt Nachhaltigkeit zunehmend an Bedeutung." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Nicht nur bei Verbrauchern gewinnt Nachhaltigkeit zunehmend an Bedeutung.</div>
        <div class="image-source-author">(Foto: weixx,© Fotolia)</div>
    </div>
</div>
          </div>
  
                  </div>
          
    <div class="node_body">


              <div class="so_sponsored_content">
          
          
          
          
          
        </div>
      

      
      <div class="field field--name-so-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p>Unser Konsum trägt zwar einerseits zu einer blühenden Wirtschaft bei, hat in vielen Fällen jedoch auch gravierende Auswirkungen auf die Umwelt oder die Lebensbedingungen vieler Menschen in anderen Ländern. Viele Verbraucher werden hier zunehmend kritischer und hinterfragen die Produktionsbedingungen oder Umweltstandards bei der Herstellung der Güter. Kleine und grosse Unternehmen reagieren hier zunehmend auf die veränderte Nachfrage. Denn nachhaltig hergestellte Produkte oder faire Sozialstandards werden immer mehr zum entscheidenden Kriterium für einen Kauf. </p>

<p><strong>Konsum und globaler Handel</strong></p>

<p>In den letzten Jahren sind die Märkte der verschiedenen Länder immer mehr zusammengewachsen. Für einige Unternehmen bieten sich vielversprechende Möglichkeiten, wenn sie ihr Geschäft auf europäischer oder internationaler Ebene ausweiten. </p>

<p>So kann etwa von einem günstigeren Lohnniveau profitiert werden und Handelsabkommen erleichtern und/oder vergünstigen den Zugang zu Rohstoffen oder den jeweiligen Absatzmärkten. Mit dem selben Investitionsaufwand lässt sich so die Produktivität erhöhen und Produkte und Dienstleistungen können dem Verbraucher zu günstigeren Preisen angeboten werden. Gleichzeitig wird eine so stark vernetzte Wirtschaft auch immer komplexer und es wachsen die Abhängigkeiten von zahlreichen Faktoren, die sich kaum noch selbst beeinflussen lassen. </p>

<p>Das Thema Nachhaltigkeit hat mit all seinen Facetten dabei ebenfalls an Bedeutung gewonnen. Verbraucher sehen sich in der Verantwortung, ihre Konsumgewohnheiten zu verändern, um negative Auswirkungen dieser Entwicklungen möglichst zu vermeiden. Für Produktion und Handel bedeutet dies, ebenfalls auf eine veränderte Nachfrage zu reagieren. </p>

<p><strong>Günstige Waren aus aller Welt</strong></p>

<p>Wir haben uns als Konsumenten inzwischen immer mehr daran gewöhnt, dass ein breites Warensortiment rund um das Jahr verfügbar ist und per Online-Shopping auch rund um die Uhr bestellt werden kann. Exotische Früchte aus tropischen Regionen, Erdbeeren im Winter oder Konsumelektronik aus den Produktionshallen am anderen Ende der Welt – kaum jemand denkt beim Kaufen daran, woher die Dinge stammen oder welchen Weg sie hinter sich gebracht haben, um bei uns im Einkaufswagen zu landen. </p>

<p>Gerade durch den Internethandel hat sich unser Konsumverhalten noch einmal stark verändert. Das <a href="https://vsv-versandhandel.pcx.ch/app/uploads/2018/04/DE-2018.02.20_Charts_Online-_und_Versandhandelsmarkt_Schweiz_2017-def.pdf#page=8">Marktvolumen hat hier stetig zugenommen</a>. Vor allem der Komfort durch einen einfachen Bestellvorgang in der vertrauten Umgebung und immer kürzere Lieferzeiten haben dazu geführt, dass verschiedene Aspekte der Nachhaltigkeit zunächst meist ausser Acht gelassen wurden.</p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_2.jpg?itok=-UabDXR6 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_2.jpg?itok=aWpMqKzV 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_2.jpg?itok=tmgsCDHa 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_2.jpg?itok=ScdxEcPE" alt="" title="Waren aus aller Welt sind heute ständig verfügbar." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Waren aus aller Welt sind heute ständig verfügbar.</div>
        <div class="image-source-author"> (Foto: Kalyakan, © Fotolia)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Global Player auf dem Vormarsch</strong></p>

<p>Amazon ist wohl der erste Name der uns einfällt, wenn es um grenzenlose Auswahl und Nonstop-Shopping im Internet geht. Das global agierende Unternehmen zählt mittlerweile zu den grössten und umsatzstärksten Firmen weltweit. Solche transnationalen Konzerne profitieren bestmöglich von den jeweiligen Vorteilen in einzelnen Ländern und verdrängen so zunehmend kleinere Unternehmen, die eher regional ausgerichtet sind, und sich gegebenenfalls bestimmten Einschränkungen unterwerfen müssen.  </p>

<p>Auch in der Schweiz haben Global Player bereits <a href="https://www.avenir-suisse.ch/files/2017/03/CH-95-35_Globalisierung-Global-Player_DE.pdf">einen bedeutenden Stellenwert in der nationalen Wirtschaft</a>. Die Vorzüge des Schweizer Steuersystems eignen sich gut für einen Unternehmensstandort, wenn ansonsten auch überwiegend im Ausland Geschäfte gemacht werden. </p>

<p>Kennzeichnend für international vernetzte Unternehmen ist die Entkopplung der Planung und Administration von den Produktionsstandorten. Diese werden in andere Länder verlagert, die dafür entsprechend vorteilhaftere Bedingungen bieten können. </p>

<p>Kleinere und mittelständische Unternehmen bleibt der Zugang zu solchen Vergünstigungen dann verwehrt, weshalb sie bei einem Preiskampf meist nicht mithalten können.    </p>

<p><strong>Billiglöhne und fehlender Umweltschutz</strong></p>

<p>Vor allem das günstigere Lohnniveau ist einer der entscheidenden Kriterien für die Entscheidung der Unternehmen, ihre Waren und Produkte oder auch Rohstoffe aus einem anderen Land zu beziehen oder sie dort fertigen zu lassen. Hinzu kommt, dass in vielen Nationen das Thema Umweltschutz weitaus weniger streng gehandhabt wird als hierzulande oder in Europa generell.  </p>

<p>Auch dies führt dazu, dass Produkte günstiger hergestellt werden können – zulasten der Natur und auch der dortigen Bevölkerung. Der fertigen Ware ist ihre bisweilen miserable Umweltbilanz in der Hochglanzverpackung am Ende nicht anzusehen. Geschicktes Marketing lässt den Verbraucher solche Aspekte ohnehin leicht vergessen.   </p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_3.jpg?itok=UZye6WGw 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_3.jpg?itok=_UVBr98M 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_3.jpg?itok=8xknNyJe 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_3.jpg?itok=JECfkMet" alt="" title="In vielen Ländern spielt Umweltschutz noch eine untergeordnete Rolle." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">In vielen Ländern spielt Umweltschutz noch eine untergeordnete Rolle.</div>
        <div class="image-source-author"> (Foto: tonefotografia, © Fotolia)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Nachhaltigkeit im Trend </strong></p>

<p>Dennoch ist inzwischen eine Trendwende spürbar geworden. Nicht nur die jüngere Generation interessiert sich zunehmend für die Produktionsbedingungen, Details zu Rohstoffen und Ressourcen oder die Transportwege der Dinge, die gekauft werden. </p>

<p>Seit einigen Jahren hat sich der Begriff zu einem wichtigen Teil eines verantwortungsvollen Lebensstils entwickelt. Nachhaltigkeit wird dabei nicht mehr mit Verzicht in Verbindung gebracht, sondern repräsentiert einen durchweg positiven Aspekt. </p>

<p>Nachhaltigkeit betrifft dabei üblicherweise ganz unterschiedliche Bereiche, die alle mit unserem heutigen globalisierten Konsum zusammenhängen: </p>

<ul><li><strong>Umweltaspekte:</strong> Sowohl in Bezug auf die Rohstoffbesorgung, bei der Herstellung oder auch beim Transport von Waren wird darauf geachtet, die Umwelt so wenig wie möglich zu belasten und Ressourcen zu schonen.  </li>
	<li><strong>Soziale Aspekte:</strong> Produktions- und Handelsbeziehungen sind so gestaltet, dass die dabei beteiligten Menschen gerecht behandelt und entlohnt werden.  </li>
	<li><strong>Wirtschaftliche Aspekte:</strong> Die Geschäftsaktivitäten sind auf einen langfristigen Erfolg und den Fortbestand eines Unternehmens ausgelegt. </li>
</ul><p>Das krasse Gegenteil zu einem nachhaltigen Wirtschaften wäre ein ausbeuterisches Konzept, dass in kürzester Zeit maximalen Profit erzielen will. Zahlreiche Parameter zum Schutz von Natur und Mensch werden dabei ausser Acht gelassen. </p>

<p>Die Motivation zu einer nachhaltigen Ausrichtung kommt für Hersteller und Handel heute von zwei Seiten. Zum einen sorgen nicht nur hierzulande inzwischen zahlreiche Regelungen und Vorgaben dafür, verantwortungsvoll mit Ressourcen umzugehen oder ein Mindestmass an sozialen Standards zu erfüllen. </p>

<p><strong> </strong>Zum anderen sind es wir als Konsumenten selbst, die beim Einkaufen stärker auf die verschiedenen nachhaltigen Aspekte achten und danach unsere Kaufentscheidungen ausrichten. Dafür sind wir heute auch eher <a href="http://www.nielsen.com/eu/en/insights/reports/2015/the-sustainability-imperative.html">bereit, mehr Geld auszugeben</a>. </p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">  <img src="/sites/default/files/styles/local_media_full/public/media/2018/08/27/nachhaltig2c_fair_grafik.jpg?itok=BYgryT8Q" width="600" height="330" alt="" />



  <div class="image-title"></div>
    </div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Veränderungen beim Konsumverhalten</strong> </p>

<p>Viele Konsumenten legen immer mehr Wert darauf, dass Waren unter nachhaltigen Bedingungen hergestellt und gehandelt werden. Sie wollen Verantwortung für unsere Umwelt oder soziale Strukturen übernehmen und ihren ökologischen Fussabdruck so klein wie möglich halten. </p>

<p>Eine ganz spezielle Verbrauchergruppe hat sich dazu in den letzten Jahren entwickelt, <a href="https://www.karmakonsum.de/lohas_-_lifestyle-of-health-and-sustainability/">die sogenannten LOHAS</a> (Lifestyles of health and sustainability). Personen, die sich dazu zählen, haben ein starkes Interesse an einem gesunden Lebensstil und einem Konsum, der anderen möglichst nicht schadet. </p>

<p>Vor allem junge Menschen finden sich unter den LOHAS. Bei der Kaufentscheidung spielt Qualität eine ebenso grosse Rolle wie eine Marke oder Hersteller, die sich eindeutig durch eine nachhaltige Strategie und Handlungsweise auszeichnen.  </p>

<p><strong>Was bedeutet nachhaltiger Konsum?</strong></p>

<p>Die drei oben genannten Kriterien – ökologische, ökonomische und soziale Nachhaltigkeit – zählen allgemein zum typischen Kanon. In der Praxis gestaltet es sich jedoch für Verbraucher oft schwer, nachhaltige Produkte zu erkennen oder sie bei einer Auswahl gegeneinander abzuwägen und eine nachhaltige Entscheidung zu treffen. Denn in der Regel sind viele einzelne Aspekte von Bedeutung, die es zu beachten gilt. </p>

<p>Sollte man besser das Bioobst aus Übersee kaufen oder doch lieber solches aus konventioneller Landwirtschaft, dass jedoch aus der näheren Umgebung stammt? Allein dieses einfache Beispiel zeigt das Dilemma schon sehr deutlich. </p>

<p>Durch die globale Vernetzung der Wirtschaft und des Handels hat jedes Produkt einen komplexen Hintergrund der sämtliche Nachhaltigkeitsaspekte miteinbezieht und vollumfänglich positiv berücksichtigt. Es ist dabei kaum noch möglich, Waren mit einer tatsächlich vollkommen „weissen Weste“ zu erhalten. </p>

<p>Nachhaltiger Konsum ist deshalb auch immer mit Kompromissen verbunden. Jeder muss für sich selbst entscheiden, welche Kriterien persönlich besonders priorisiert werden. Dies kann eine Kaufentscheidung etwas einfacher machen. </p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_4.jpg?itok=NMxTc6mo 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_4.jpg?itok=PAvoj3S6 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_4.jpg?itok=NK7P0Yi6 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_4.jpg?itok=lnPl8SAe" alt="" title="Beim privaten Konsum können heute schwer alle Nachhaltigkeitsaspekte berücksichtigt werden." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Beim privaten Konsum können heute schwer alle Nachhaltigkeitsaspekte berücksichtigt werden.</div>
        <div class="image-source-author"> (Foto: Guus Baggermans, © Unsplash)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Möglichkeiten für Produzenten und Händler</strong></p>

<p>Mit denselben Fragestellungen müssen sich im Grunde auch die Hersteller und der Handel auseinandersetzen, wenn es darum geht, sein Unternehmen nachhaltiger auszurichten. Je nach Branche oder Geschäftsbereich gibt es dabei passende Möglichkeiten oder Felder, die von besonderer Bedeutung sind.  </p>

<p>Nachhaltig agierende Unternehmen können sich bei entsprechender Ausrichtung einen entscheidenden Wettbewerbsvorteil sichern. Nicht nur eine Anpassung des Angebotsportfolios an die veränderte Nachfrage, sondern auch die Unternehmenswirkung in der Kundenwahrnehmung ist dabei wichtig. </p>

<p>Schätzen wir ein Produkt, eine Marke oder ein Geschäft aufgrund der Verantwortung, die in Bezug auf Nachhaltigkeit übernommen wird, wirkt sich dies positiv auf die Reputation aus und wir sind bereit, für die jeweiligen Produkte oder Dienstleistungen mehr auszugeben. </p>

<p><strong>Nutzung nachhaltiger Materialien </strong></p>

<p>Die Schonung von Ressourcen gehört zu den zentralen Punkten beim Thema Nachhaltigkeit. Produzierendes Gewerbe kann hier auf nachhaltige Rohstoffe und Materialien setzen. Dabei können verschiedene Ansätze verfolgt oder kombiniert werden: </p>

<ul><li><strong>Nachwachsende Rohstoffe: </strong>Diese organischen Materialien weisen eine besonders gute Umweltbilanz auf. Holz oder verschiedene Pflanzenfasern sind passende Beispiele dafür. Als nachhaltig zählen diese Stoffe dann, wenn sie auch unter Bedingungen entstehen, die nicht gleichzeitig zu Lasten anderer Nachhaltigkeitsaspekte geht. Positiv wirkt sich zudem aus, wenn jeweils so viele Bestandteile wie möglich genutzt und zu weiteren Materialien weiterverarbeitet werden können. <br /><br />
	Darüber hinaus zeichnen sich solche Rohstoffe dadurch aus, dass sie auch nach ihrer Nutzung keinen oder nur einen geringen negativen Einfluss auf die Umwelt haben und beispielsweise gut wiederverwertbar oder kompostierbar sind. Im Bauwesen ergeben sich verschiedene Möglichkeiten, <a href="https://bauschweiz.ch/handwerkerbedarf/nachwachsende-baustoffe/">herkömmliche Baustoffe durch Materialien aus nachwachsende Rohstoffen zu ersetzen</a>.  </li>
</ul><p> </p>

<ul><li><strong>Schadstoffarme oder –freie Materialien: </strong>Dieses Kriterium ist für uns Verbraucher ebenfalls von grosser Bedeutung, denn es verspricht meist eine bedenkenlose Verwendung des daraus hergestellten Produkts. Entscheiden wir uns beim Kauf für eine solche Ware, möchten wir damit gezielt sicherstellen, dass die Materialien keine Allergien auslösen oder andere gesundheitliche Probleme auslösen. </li>
</ul></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_5.jpg?itok=FP_MIek3 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_5.jpg?itok=ObQyTgj4 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_5.jpg?itok=ZlNlgExR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_5.jpg?itok=L3naEqQy" alt="" title="Holz kann als nachwachsender Rohstoff als Alternative in der Architektur eingesetzt werden." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Holz kann als nachwachsender Rohstoff als Alternative in der Architektur eingesetzt werden.</div>
        <div class="image-source-author">(Foto: Matic Kozinc, © Unsplash)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Verantwortungsvoller Umgang mit Energie</strong></p>

<p>Bei der nachhaltigen Nutzung von Energie ergeben sich ebenfalls zahlreiche Handlungsmöglichkeiten. Nicht nur aus Kostengründen ist es heute sinnvoll, bei Produktion oder Transport auf Energieeffizienz zu achten. Dasselbe gilt natürlich auch für Kundenwünsche. Denn auch wir achten etwa beim Kauf eines neuen Elektrogeräts auf den Stromverbrauch oder die Angaben in Form der Effizienzklassen. </p>

<p>Viele Verbraucher achten darüber hinaus darauf, ob auch bei der Herstellung Energie nachhaltig und verantwortungsvoll genutzt wurde.  </p>

<p>Einige Unternehmen setzen zudem darauf, auch in anderen Bereichen nachhaltig mit Energieressourcen umzugehen. Auch Verwaltungsgebäude werden etwa mit Solarzellen ausgestattet, die Bürobeleuchtung auf sparsame LEDs umgerüstet oder die Fahrzeugflotte um Elektroautos erweitert.  </p>

<p><strong>Recycling und Reuse – Abfall reduzieren</strong></p>

<p>Dieser Punkt wird von Ökonomen häufig sehr kritisch betrachtet. Wer sich an manchen bewährten Mustern orientiert, sieht sich mit steigenden Kosten konfrontiert, wenn Produkte recyclebar gestaltet werden und ökologisch unbedenkliche Materialien eingesetzt werden sollen. Abfall lässt sich zudem durch längere Produktlebenszeiten erreichen, was ebenfalls den Profit schmälern kann. </p>

<p>Das Prinzip bietet jedoch auch Chancen. Für eine bessere Qualität lassen sich höhere Preise erzielen und durch einen effizienten Umgang mit Rohstoffen oder sinnvolles Recycling auch Produktionskosten senken.  </p>

<p>Ein besonderes Konzept im Bereich Abfallvermeidung ist der <a href="https://zueriost.ch/bezirk-winterthur/winterthur/bare-ware-ein-laden-ohne-verpackung/719479">verpackungsfreie Laden in Winterthur</a>. Hier werden die Produkte direkt in mitgebrachte Behältnisse abgefüllt. Gerade für Verbraucher bietet die Vermeidung von grossen Mengen Verpackungsmüll einige Vorteile.  </p>

<p><strong>Faire Produktionsbedingungen, faire Löhne</strong></p>

<p>Schon bei der Beschaffung von Rohstoffen für die Produktion oder beim Einkauf können Händler darauf achten, dass die jeweiligen Waren unter fairen Bedingungen erzeugt wurden. In vielen Ländern existieren kaum gesetzliche Regelungen zum Schutz der Arbeiter oder es werden menschenunwürdige Löhne bezahlt. Ein Unternehmen kann bei seinen Geschäftsbeziehungen hier eigene Standards setzen und so Verantwortung zeigen. </p>

<p>Der <a href="http://www.swissfairtrade.ch/fairer-handel/zahlen-und-fakten/">steigende Anteil an fair gehandelten Waren</a> in der Schweiz zeigt, dass auch dieser Punkt bei Verbrauchern und dem Handel an Bedeutung gewinnt.</p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_6.jpg?itok=jlhO36Fw 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_6.jpg?itok=zVaksvPC 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_6.jpg?itok=25WMVHyx 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_6.jpg?itok=I9G-6Bjy" alt="" title="Vor allem die Bekleidungsindustrie ist aufgrund mangelnder Sozialstandards in den Produktionsländern in die Kritik geraten." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Vor allem die Bekleidungsindustrie ist aufgrund mangelnder Sozialstandards in den Produktionsländern in die Kritik geraten.</div>
        <div class="image-source-author">(Foto: Artem Bali, © Unsplash)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Soziale Verantwortung – für Angestellte und Kunden</strong></p>

<p>Unternehmen können nicht nur für verträgliche Sozialstandards im Herstellerland sorgen, sondern auch eine gesellschaftliche Verantwortung ihren Kunden gegenüber wahrnehmen. Soziales Engagement geht dabei über blosse Marketingmassnahmen weit hinaus. Es ist eine Möglichkeit, die gesamte nachhaltige Ausrichtung eines Unternehmens nach aussen zu kommunizieren. </p>

<p>Der soziale Aspekt betrifft dabei einerseits den Umgang mit Mitarbeitern. Familienfreundliche Arbeitszeiten oder ein besonders ergonomisch gestalteter Arbeitsplatz sind Beispiele dafür. Darüber hinaus können sich Unternehmen auch im lokalen Umfeld sozial engagieren oder ihre Bekanntheit und Reputation nutzen, um sich für eine bestimmte Sache einzusetzen. </p>

<p>Ein Modeunternehmen übernimmt etwa Verantwortung, <a href="https://www.bonprix.ch/kategorie/damen-damenwaesche-pink-collection/">indem es sich für die gesundheitliche Vorsorge stark macht</a>. Die Aufklärungskampagne über Brustkrebs wird über eine eigene Wäschekollektion in positiver Weise nach aussen getragen und macht auf die Wichtigkeit des Themas aufmerksam. </p>

<p><strong>Verantwortung bei Marketing und Werbung</strong></p>

<p>Eine <a href="http://www.conecomm.com/research-blog/2015-cone-communications-ebiquity-global-csr-study">Umfrage der Kommunikationsagentur Conecomm hat ergeben</a>, dass sich 91 Prozent der Bevölkerung wünschen, dass Unternehmen nachhaltig handeln. 52 Prozent glauben jedoch nicht, dass dies der Fall ist, wenn es nicht entsprechend durch die Firmen kommuniziert wird. Transparenz über eingesetzte Materialien, Produktionsbedingungen, Handelswege oder Sozialstandards ist ein ausschlaggebender Punkt, der sich für die Reputation und die Glaubwürdigkeit eines Unternehmens entscheidend auszahlen kann. </p>

<p>Neben den üblichen Branchenreports, in denen wichtige Fakten zum nachhaltigen Wirtschaften festgehalten werden, sind andere Marketing- und Kommunikationsmassnahmen notwendig, um das ökologische oder soziale Engagement publik zu machen. Labels können den Konsumenten etwa Auskunft über eingehaltene Richtlinien geben. Verbraucher informieren sich heute zudem stark selbst über die verschiedenen Medienkanäle. Eine italienische consulting Firma hat <a href="https://www.bilanz.ch/unternehmen/diese-firmen-berichten-ueber-nachhaltigkeit-am-besten-930923">die Kommunikationsaktivitäten von Schweizer Unternehmen</a> genauer unter die Lupe genommen. Vor allem die grösseren Konzerne sind dabei positiv aufgefallen.    </p>

<p><strong>Stärkung der regionalen Wirtschaft</strong></p>

<p>Nachhaltiger Konsum kann gerade bei der regionalen Wirtschaft für neue Impulse sorgen. Hier lassen sich viele Kriterien positiv nutzen. In vielen Fällen ist das Vertrauen in regionale Produkte von vorn herein viel grösser. </p>

<p>Ein wichtiger Punkt ist hier ebenfalls die Transparenz. Waren aus der Heimat oder der näheren Umgebung unterliegen in der Regel noch nicht den komplexen Verstrickungen, die bei internationalen Handelsbeziehungen an der Tagesordnung sind. Dem Käufer sind möglicherweise sogar die herstellenden Betriebe bekannt und es ist klar, dass gewisse gesetzlich vorgegebene Standards eingehalten werden.  </p>

<p><strong>Regionaler und saisonaler Konsum</strong></p>

<p>Entgegen der früheren Entwicklung zum Handel mit riesigen Kooperationsgesellschaften entscheiden sich viele Supermärkte heute wieder dazu, Waren direkt vom Erzeuger zu beziehen. Statt billiger Lebensmittel aus dem Ausland landen so hochwertige Produkte aus der Schweiz in den Regalen. Beide Seiten können davon profitieren. Manche Betriebe zeigen dabei, wie effizient und nachhaltig eine <a href="https://zueriost.ch/wirtschaft/2018-08-18/die-zukunft-der-landwirtschaft">moderne Landwirtschaft heute</a> bereits aussehen kann.</p>

<p>Darüber hinaus vermarkten sich immer mehr Schweizer Landwirte und Erzeuger selbst und bieten ihre Waren in einem Hofladen an. Viele orientieren sich dabei an den speziellen Ökostandards. Dennoch ist vielen Verbrauchern nach wie vor nicht bewusst, welchen Anteil etwa der Konsum von Nahrungsmitteln bei einem nachhaltigen Lebensstil einnimmt. Eine <a href="https://zueriost.ch/bezirk-winterthur/winterthur/wie-nachhaltig-ernaehrt-sich-die-winterthurer-bevoelkerung/1061183">Studie von Greenpeace hat gezeigt</a>, dass hier noch einiges an Potential nach oben möglich ist. </p></div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-local-media paragraph--view-mode--default">
          
      <div class="field field--name-so-media field--type-file field--label-hidden field__items">
              <div class="field__item">
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/responsive_voll_desktop/public/media/2018/08/27/nachhaltig2c_fair_-_bild_7.jpg?itok=Nb0Vk23v 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_tablet/public/media/2018/08/27/nachhaltig2c_fair_-_bild_7.jpg?itok=E9XEg1kG 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/responsive_voll_mobile/public/media/2018/08/27/nachhaltig2c_fair_-_bild_7.jpg?itok=Vmujiz3K 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/np8_full/public/media/2018/08/27/nachhaltig2c_fair_-_bild_7.jpg?itok=ZnlWp1Bk" alt="" title="Das Vertrauen der Schweizer in regionale Erzeugnisse ist gross." />

  </picture>


  <div class="so-image-metadatas">
  <div class="image-title">Das Vertrauen der Schweizer in regionale Erzeugnisse ist gross.</div>
        <div class="image-source-author">(Foto: Maria Sbytova, © Fotolia)</div>
    </div>
</div>
          </div>
  
              <div class="link visually-hidden"></div>
        
            </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--so-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-so-text field--type-text-with-summary field--label-hidden field__item"><p><strong>Qualität und kurze Lieferwege</strong></p>

<p>Kurze Wege halten nicht nur die Transportkosten niedrig, sondern tragen auch zum Klimaschutz bei. Die Verbraucher honorieren regionale Erzeugnisse mit der Bereitschaft, mehr Geld dafür auszugeben. Sie vertrauen auf die gute Qualität und wissen gleichzeitig, dass sich die jeweiligen Unternehmen an die hohen Schweizer Gesetzesvorgaben halten müssen. Auch der soziale Aspekt ist berücksichtigt: Durch lokalen Konsum wird die regionale Wirtschaft gestärkt und Arbeitsplätze sichergestellt.    </p></div>
      
      </div>
</div>
          </div>
  

                  <div class="node_share_news">
              <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://zueriost.ch/landingpage/2018-08-30/nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen" addthis:title="Nachhaltig, fair, sozial engagiert: Hersteller und Händler übernehmen Verantwortung" addthis:description="Hier gehts zum Artikel.">
                                                  <a class="addthis_button_facebook" href="#addthis">
                <img src="/themes/zol/images/zol/facebook-share.svg">
              </a>
                                                                                                                                                                                                    <script>
                        var addthis_share = { templates: { twitter: "Hier gehts zum Artikel." } }
                    </script>
                                                                    <a class="addthis_button_twitter" href="#addthis">
                    <img src="/themes/zol/images/zol/twitter-share.svg">
                </a>
                                                                                                                      <a class="addthis_button_email" href="#addthis">
                <img src="/themes/zol/images/zol/mail-share.svg">
              </a>
                                                                                                                      <a class="addthis_button_whatsapp" href="#addthis">
                <img src="/themes/zol/images/zol/whatsapp-share.svg">
              </a>
                                    
    
    </div>

          </div>
        
                            
        
    </div>



        
            

            <div class="node_read_more_from_section">
      <div class="field"><div class="field-label"><a href="/landingpage">Mehr zu Landingpage</a></div>

      <div class="view view-mehr-von-xy view-id-mehr_von_xy view-display-id-block_1 js-view-dom-id-09b9191d7f115dae4942391f125ee20abb3ef500fc095afd16ecba11e5e66929">
        
                
                        
                  <div class="view-content">
                <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-type-sponsoring np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/heisser-sexdating-trend-im-zuercher-oberland/860428" title="Heisser Sexdating-Trend im Zürcher Oberland" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2017/10/04/c-date_heisser_trend_pic1.jpg?itok=OjpXyb18" width="315" height="177" alt="" title="(Foto: C-Date)" /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke"></p><p class="spitzmarke">
                            Uster
                        </p><h2 class="title"><span>Heisser Sexdating-Trend im Zürcher Oberland</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3 np8_news--promoted--true"><div class="teaser-icon-3"></div><a href="/bezirk-winterthur/winterthur/schwierige-ausgangslage-fuer-die-wasserballer/512447" title="Schwierige Ausgangslage für die Wasserballer" rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2016/11/09/Radoslav%20Moldovanov.jpg?itok=Rcz3YTgs" width="315" height="177" alt="" title="Radoslav Moldovanov braucht mit den Winterthurer Wasserballern noch mindestens fünf bis sechs Wochen, um ein ansprechendes Level zu erreichen. (Bild: zvg) " /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke"></p><p class="spitzmarke">
                            Winterthur
                        </p><h2 class="title"><span>Schwierige Ausgangslage für die Wasserballer</span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>
    <div class="views-row"><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><article role="article" class="np8-priority-3 node np8_news np8_news--view-mode--teaser_flexible3 article article--view-mode--teaser_flexible3"><div class="teaser-icon-3"></div><a href="/landingpage/2016-03-22/bligg-tickets-erhaeltlich-jetzt-zugreifen" title="Bligg-Tickets erhältlich – jetzt zugreifen " rel="bookmark"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-12 no-padding"><div class="image-wrapper"><div class="field field--name-np8-main-media field--type-file field--label-hidden field__items"><div class="field__item"><img src="/sites/default/files/styles/teaser_flexible_3/public/media/2016/03/25/star%20ticket.jpg?itok=5Bs6GwWC" width="315" height="177" alt="" title="Auf Starticket können die Tickets für das Bligg-Konzert bestellt werden. (Bilder: zvg/Adrian Bretscher) " /></div></div></div></div><div class="col-xs-8 col-sm-8 col-md-12 col-lg-12 no-padding"><div class="content-wrapper"><p class="spitzmarke"></p><p class="spitzmarke">
                            Uster
                        </p><h2 class="title"><span>Bligg-Tickets erhältlich – jetzt zugreifen </span></h2><div class="content-lead hidden-xs hidden-sm"><div class="node_lead"></div></div></div></div></a></article></div></div>

          </div>
        
                                              </div>
      </div>

    </div>
        
        <div class="teads-inread">
        <div id="adtech-5b87cffd9c4ff" class="adtech adtech__teadsinread adtech__6601070"></div>

    </div>
    
                                <div class="block-np8-adtech-zol-special">
          <div id="adtech-5b87cffd9d0b7" class="adtech adtech__spezialplacement adtech__6601057"></div>

    </div>
  </div>
  <div style="display: none" id="section_for_app">Landingpage</div>
</article>
                  </div>
      </div>


  </div>

          
                                <a id="main-content" class="content-bottom"></a>
              <div class="region region-content-bottom no-padding-container">
    
      <div  id="block-loginformoverlayblock" class="block block-so-custom block-so-custom-login-overlay-block clearfix">
        
                
        <div class="block__content">
                      <div class="login_popup_layover"></div>
<div class="login_popup">
  <div class="login_popup_header">
    <div class="close-layover">×</div>
    <h3>Für Merkliste einloggen</h3>
  </div>
  <form class="user-login-form form-horizontal" data-drupal-selector="user-login-form" action="/user/login?destination=/taxonomy/term/23250" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="register-info">Haben sie noch kein Login? Dann<a href="/user/register"> jetzt Registrieren</a></div>

  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
        <div class="control-label"><label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mail</label></div>
                <div class="custom-form"><input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-name--description" class="description">
        Geben Sie Ihren zueriost-Benutzernamen ein.
      </div>
      </div>




  <div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
        <div class="control-label"><label for="edit-pass" class="js-form-required form-required">Passwort</label></div>
                <div class="custom-form"><input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" /></div>
                      <div id="edit-pass--description" class="description">
        Geben Sie hier das zugehörige Passwort an.
      </div>
      </div>


<div class="custom-form"><input autocomplete="off" data-drupal-selector="form-w8s1ndqw1m-ndsjycrnuu30b0qo8mor5-oz74jdjeze" type="hidden" name="form_build_id" value="form-W8s1NDQW1m-NDSjYcRNuu30b0qO8MOR5_OZ74JDjezE" class="form-control" /></div><div class="custom-form"><input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" /></div><div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn button--primary, btn-primary" />
</div>

</form>

  <div class="so-infotext">
    Noch nicht registriert?
    <a href="/user/register">Jetzt Benutzerkonto erstellen</a>
  </div>
  <div class="so-password"><a href="/user/password">Passwort vergessen?</a></div>
</div>
                  </div>
      </div>


  </div>

                  </section>
      </div>
            
                    <div class="sidebar-ad">
          <aside class="ad-sidebar" role="complementary">
              <div class="region region-ad-sidebar no-padding-container">
    
      <div  id="block-adtechblock-4" class="block block-np8-adtech clearfix">
        
                
        <div class="block__content">
                        <div id="adtech-5b87cffddc6c1" class="adtech adtech__skyscraper adtech__6601059"></div>

                  </div>
      </div>


  </div>

          </aside>
        </div>
          </div>
  </div>

  <footer class="footer" role="contentinfo">
    <div class="container">
                    <div class="footer-top col-xs-12" role="footer-top">
                        <div class="region region-footer-top no-padding-container">
    <div class="footernavigation">
  <nav id="block-footernavigation-2" class="block block-menu navigation menu--footernavigation" role="navigation">
                      
    <h2  class="visually-hidden">Footernavigation</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/23248">Politik</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/wirtschaft" data-drupal-link-system-path="taxonomy/term/23247">Wirtschaft</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/blaulicht" data-drupal-link-system-path="blaulicht">Blaulicht</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/sport" data-drupal-link-system-path="sport">Sport</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer col-xs-12" role="footer">
                        <div class="region region-footer no-padding-container">
    <div class="footermenu">
  <nav id="block-fussbereich" class="block block-menu navigation menu--footer" role="navigation">
                      
    <h2  class="visually-hidden">Fußbereich</h2>
    

              
        <ul class="menu nav navbar-nav">
                          <li class="expanded dropdown">
        <a href="https://www.zo-medien.ch/" target="_blank">ZO-Medien</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/agb" data-drupal-link-system-path="node/2282319">AGB</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/impressum" data-drupal-link-system-path="node/2282231">Impressum</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/kontakt" target="" data-drupal-link-system-path="kontakt">Kontakt</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-shop.ch/" target="_blank">Shop</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/shop" target="_blank" data-drupal-link-system-path="shop">Abo</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="https://www.zo-trauer.ch" target="_blank">Trauer</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/zuriost%E2%80%93reporter" data-drupal-link-system-path="zuriost–reporter">Zuriost – Reporter</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/dashboard/epaper-newsletter" data-drupal-link-system-path="dashboard/epaper-newsletter">Newsletter</a>
                  </li>
      </ul>
    


      </nav>
</div>
  </div>

                  </div>
      
                    <div class="footer-bottom col-xs-12" role="footer-bottom">
                        <div class="region region-footer-bottom no-padding-container">
    
      <div  id="block-socialmedialinks-2" class="block block-so-custom block-so-custom-social-media-links clearfix">
        
                
        <div class="block__content">
                      <div class="col-xs-12">
  <ul class="social-media-links">
    <li class="link-1">
      <a href="https://www.facebook.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/facebook-share.svg" /></a>
    </li>
    <li class="link-2">
      <a href="https://twitter.com/zueriost" target="_blank"><img src="/themes/zol/images/zol/twitter-share.svg" /></a>
    </li>
    <li class="link-3">
      <a href="https://www.instagram.com/zueriost/" target="_blank"><img src="/themes/zol/images/zol/instagram-share.svg" /></a>
    </li>
    <li class="link-4">
      <a href="https://www.youtube.com/channel/UCibxRwEEs4ck5RDEm5Ge9Mw" target="_blank"><img src="/themes/zol/images/zol/youtube-share.svg" /></a>
    </li>
  </ul>
</div>

                  </div>
      </div>


  </div>

                  </div>
                      </div>

  </footer>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="https://zueriost-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO --><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 61810;
  _sf_async_config.domain = "zueriost.ch";
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.sections = "Landingpage";
      _sf_async_config.authors = "Bettina\u0020Inauen";
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function")
      ? loadChartbeat
      : function () { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2644978","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,google_analytics\/google_analytics,np8_adtech\/np8.adtech.remote.section:landingpage,np8_adtech\/np8_adtech,np8_news\/dialog_fullscreen,np8_push\/onesignal,np8_responsive_base_theme\/bootstrap-js,np8_responsive_base_theme\/browser-update,np8_responsive_base_theme\/custom-js,np8_responsive_base_theme\/global-styling,np8_responsive_base_theme\/icons,np8_responsive_base_theme\/slick,np8_user\/login-destination,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,sharemessage\/addthis,so_custom\/login_layover,so_custom\/mobile_app_youtube,so_custom\/paragraph_so_local_media_link,statistics\/drupal.statistics,suedostschweiz\/bootstrap-js,suedostschweiz\/custom-js,suedostschweiz\/datepicker_config,suedostschweiz\/global-styling,system\/base,views\/views.module,zol\/custom-js,zol\/global-styling,zol\/map","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":1}}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8_adtech":{"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1253005},"positions":{"adtech-5b87cffd9d0b7":{"placement":6601057,"kv":{"url1":"landingpage","url2":"2018-08-30","url3":"nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen","ressort":"landingpage"},"adContainerId":"adtech-5b87cffd9d0b7"},"adtech-5b87cffd9c4ff":{"placement":6601070,"kv":{"url1":"landingpage","url2":"2018-08-30","url3":"nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen","ressort":"landingpage"},"adContainerId":"adtech-5b87cffd9c4ff"},"adtech-5b87cffddc6c1":{"placement":6601059,"kv":{"url1":"landingpage","url2":"2018-08-30","url3":"nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen","ressort":"landingpage"},"adContainerId":"adtech-5b87cffddc6c1"},"adtech-5b87cffddca39":{"placement":6601056,"kv":{"url1":"landingpage","url2":"2018-08-30","url3":"nachhaltig-fair-sozial-engagiert-hersteller-und-haendler-uebernehmen","ressort":"landingpage"},"adContainerId":"adtech-5b87cffddca39"}}},"np8Push":{"app_id":"74c21e46-2693-428b-bcae-5a351fca30b8","safari_web_id":"web.onesignal.auto.68a9d4a9-72e3-41ba-a788-4f8badeb71ae","autoRegister":true,"notifyButton":false,"showHttpPrompt":false,"actionMessage":"M\u00f6chten Sie Benachrichtigungen von zueriost.ch erhalten?","acceptButtonText":"Ja","cancelButtonText":"Nein"},"statistics":{"data":{"nid":"2644978"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"user":{"uid":0,"permissionsHash":"7a0d356c0d8bedce83c62b260040c72b82a5df21abc9bded09594b6f9538826b"}}</script>
<script src="https://www.youtube.com/iframe_api"></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1253005.js"></script>
<script src="/sites/default/files/js/js_Fe00V458xFKSPpH01rqPuFGSdu72WuAmOwhBzWX1giE.js"></script>
<script src="https://content.jwplatform.com/libraries/Qpq9mR5U.js"></script>
<script src="/sites/default/files/js/js_W7isBDoa8UeTWOThnG2LgqYQelILGIuDq2NP-1A_VNM.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB-MGs2ixmY61nmvw6GUz973xRsJjkN2kg&amp;callback=initMap"></script>
<script src="/sites/default/files/js/js_TP8Po6DjMbCYOmv1ppI2iY0zDLBE6bmkmJ_kXNh7Z3Y.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="/sites/default/files/js/js_-hmMufWKDuSzpS4TQ89eq-E3I5UcQBRTM2tMdtafLus.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/sites/default/files/js/js_rhBqLmnzEkdmjQtVoBopiNwHqJMyB7yxeMGvyBldkMg.js"></script>

        <div class="afs_ads">&nbsp;</div>
    <script>
        function testAdBlock() {
            setTimeout(function () {
                if (!document.getElementsByClassName) return;

                var ads = document.getElementsByClassName('afs_ads'),
                    ad = ads[ads.length - 1];

                if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                    if (typeof ga !== 'undefined') {
                        ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
                    } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                        pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
                    } else if (typeof _gaq !== 'undefined') {
                        _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
                    }
                } else {
                    if (typeof ga !== 'undefined') {
                        ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
                    } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
                        pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
                    } else if (typeof _gaq !== 'undefined') {
                        _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
                    }
                }
            }, 2000);
        }

        if (document.cookie.indexOf('session') <= 0) {
            if (window.addEventListener) {
                window.addEventListener('load', testAdBlock, false);
            } else {
                window.attachEvent('onload', testAdBlock);
            }
        }

        var d = new Date();
        d.setTime(d.getTime() + 1800000);
        var expires = 'expires=' + d.toGMTString();
        document.cookie = 'session=1; ' + expires + '; path=/';
    </script>

        <script type="text/javascript">// <![CDATA[
            var gaProperty = 'UA-75999422-1';

            var disableStr = 'ga-disable-' + gaProperty;
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

            function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aad966fd7d","applicationID":"171865046","transactionName":"ZVxTYhNYWRBQB0RZXlwWckMSTVgOHgFeRFhGQB9YDl1STVIFXl9fW1pQWg==","queueTime":0,"applicationTime":548,"atts":"SRtQFFtCSh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
