<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">

  <meta charset="utf-8" />
<script>var _sf_startpt=(new Date()).getTime();
</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "Winterthur");ga("set", "dimension3", "Free");ga("set", "dimension4", "Yes");ga("set", "dimension5", "Tina Sch\u00f6ni");ga("set", "dimension6", "1078028");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="In den Kunsträumen Oxyd in Wülflingen hängt die neue Werkserie der Winterthurerin Rebekka Gnädinger." />
<meta property="og:title" content="zueriost.ch: Afrika prägt Winterthurer Kunst" />
<meta property="og:image" content="http://zueriost.ch/sites/default/files/styles/np8_full/public/media/2018/07/03/5_flamingo_bar.jpg" />
<meta property="og:url" content="http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" />
<meta property="og:description" content="In den Kunsträumen Oxyd in Wülflingen hängt die neue Werkserie der Winterthurerin Rebekka Gnädinger. Ein Aufenthalt in Senegal prägte die farbenprächtigen Bilder." />
<meta property="og:type" content="website" />
<link rel="shortcut icon" href="/themes/zol/images/favicon/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" />
<link rel="shortlink" href="/node/1078028" />
<link rel="revision" href="/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" />

    <title>Afrika prägt Winterthurer Kunst | züriost</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_qS8P9fX3t5RdRBqflia8gUFWNaE9ULlM4clpL3mxUss.css?p9jim5" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_V1vRquO8kq8-IK3qQSR8YERU4ZCdpx534SrPkNvPlPs.css?p9jim5" media="all" />
<link rel="stylesheet" href="//fast.fonts.net/cssapi/cde961c8-755d-47a8-a8df-e622f49234e9.css" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300|Indie+Flower" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_rsR18TXxtmTBSyYtvtWHguXBX-xgyiWeFbolZ-8P9Bc.css?p9jim5" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_d2SOcAx1_PBMIfP0rc42-PZqbBHF2pOapnXuQbEbyD0.css?p9jim5" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_mbINZS-P5wNUqiya1LKIiGZH4vngM2WVUEP9rS04sKI.css?p9jim5" media="all" />
<link rel="stylesheet" href="/sites/default/files/asset_injector/admin_menu.css?p9jim5" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


  <meta name="smartbanner:title" content="Züriost">
  <meta name="smartbanner:author" content="Zürcher Oberland Medien AG">
  <meta name="smartbanner:price" content="GRATIS">
  <meta name="smartbanner:price-suffix-apple" content=" - Im App Store">
  <meta name="smartbanner:price-suffix-google" content=" - Im Google Play Store">
  <meta name="smartbanner:icon-apple" content="/themes/zol/images/favicon/android-chrome-192x192.png">
  <meta name="smartbanner:icon-google" content="/themes/zol/images/favicon/android-chrome-192x192.png">
  <meta name="smartbanner:button" content="Gehe zu">
  <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ch/app/zuriost/id537581747?mt=8">
  <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=ch.zuriost.app">
  <meta name="smartbanner:enabled-platforms" content="android,ios">
</head>
<body class="path-node node--type-np8-news">
<span class="visually-hidden" id="top"></span>
<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal_beta";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\s\(iPhone;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(iPad;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Crosswalk\/\d/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Zuriost\/[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal_beta" width="1" height="1" alt="" /></noscript>
<div id="page-wrapper">
  <header id="header" role="banner" aria-label="Site header">
          <div class="header-top">
        <div class="l-header-top"></div>
      </div>
        <div class="navbar-wrapper">
              <div class="header-wrapper">
          <div class="header">
            <div class="l-header">
                <div class="region region-header">
    
<div id="block-sitebranding" class="block block-system sitebranding">
  
    
  <div class="block__content">
          <a href="/" title="Startseite" rel="home" class="site-logo">
      <img src="/themes/zol/logo.svg" alt="Startseite" />
    </a>
      </div>
</div>


<div id="block-zol-zoneswitcher" class="block block-zol-custom zol_zoneswitcher">
  
    
  <div class="block__content">
            <div class="handwrite__container">
    <div class="handwrite">Das ist meine Region</div>
    <div class="zol-icon-pointing_up_right"></div>
  </div>
  <ol>
          <li>
        <a href="/zone/zo">Zürcher Oberland</a>
      </li>
          <li>
        <a href="/zone/winterthur">Winterthur</a>
      </li>
      </ol>

      </div>
</div>

<nav id="block-zol-header" class="block block-menu navigation menu--header" role="navigation">
            
  <h2  class="block__title visually-hidden">Header menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
              </li>
                <li class="menu-item">
        <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abo</a>
              </li>
                <li class="menu-item">
        <a href="/zeitungen" data-drupal-link-system-path="zeitungen">Zeitungen</a>
              </li>
                <li class="menu-link-login menu-item menu-item--collapsed">
        <a href="/user/login?destination=/" data-drupal-link-query="{&quot;destination&quot;:&quot;\/&quot;}" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
          </div>
        </div>
                          <div class="header-navigation-wrapper__wrapper">           <div class="header-navigation-wrapper">
            <nav role="navigation" class="header-navigation">
                <div class="region region-navigation">
    <nav id="block-zol-mainnavigation" class="block block-menu navigation menu--main navbar navbar-default" role="navigation">
  <div class="navbar navbar-default navbar-static-top" role="navigation">
    <div class="container">
      <a href="#" class="nav-toggle collapsed" data-toggle="collapse" data-target="#menu">
        Menü<span class="decoration"></span>
      </a>
    </div>
  </div>

  <!-- Menu -->
  <div id="menu" class="navbar-collapse panel panel-default panel-collapse collapse">
    <div class="container">
              
              <ul class="menu-active-depth-0 menu nav navbar-nav" role="menu">
                  <li class="toggle">
          <a href="/themen" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
                  </li>
              <li>
          <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht und Verkehr</a>
                  </li>
              <li>
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
                  </li>
              <li>
          <a href="/sport" data-drupal-link-system-path="taxonomy/term/15">Sport</a>
                  </li>
              <li>
          <a href="/blog" data-drupal-link-system-path="blog">Blogs</a>
                  </li>
              <li>
          <a href="/meinungen" data-drupal-link-system-path="taxonomy/term/11686">Meinungen</a>
                  </li>
              <li>
          <a href="/dossier" data-drupal-link-system-path="dossier">Dossiers</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/multimedia" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Multimedia</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/galerien" data-drupal-link-system-path="galerien">Bildergalerien</a>
                  </li>
              <li>
          <a href="/video" data-drupal-link-system-path="webtv">Video</a>
                  </li>
              <li>
          <a href="/baby" data-drupal-link-system-path="baby">Babys</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/uebersicht/life" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="uebersicht/life">Life</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                  </li>
              <li>
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/2179">Auto</a>
                  </li>
              <li>
          <a href="/life/marktinfo" data-drupal-link-system-path="taxonomy/term/2374">Marktinfo</a>
                  </li>
              <li>
          <a href="/life/abotop" data-drupal-link-system-path="taxonomy/term/2181">Abotop</a>
                  </li>
              <li>
          <a href="/life/leseraktionen" data-drupal-link-system-path="taxonomy/term/2182">Leseraktionen</a>
                  </li>
              <li>
          <a href="/life/business-clips">Miis Zürcher Oberland</a>
                  </li>
              <li>
          <a href="/life/gemeindewahlen-2018" title="Gemeindewahlen 2018" data-drupal-link-system-path="taxonomy/term/45179">Gemeindewahlen 2018</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/service" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Service</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                  </li>
              <li>
          <a href="/webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
              <li>
          <a href="/immo" data-drupal-link-system-path="immo">Immo</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/zeitungen" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="zeitungen">Zeitungen</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/epaper">E-Paper</a>
                  </li>
              <li>
          <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abonnemente</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="kontakt">Kontakt</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/node/83077" data-drupal-link-system-path="node/83077">Ansprechpartner</a>
                  </li>
              <li>
          <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
                  </li>
              <li>
          <a href="/aboservice-support" data-drupal-link-system-path="node/276367">Aboservice/Support</a>
                  </li>
              <li>
          <a href="/werbung" data-drupal-link-system-path="werbung">Werbung</a>
                  </li>
              <li>
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Todesanzeigen</a>
                  </li>
              <li>
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Danksagungen</a>
                  </li>
          </ul>
  
                  </li>
          </ul>
  


          </div>
  </div>
</nav>
<nav id="block-topmainmenulinks" class="block block-menu navigation menu--top-mainmenu-links" role="navigation">
            
  <h2  class="block__title visually-hidden">Top Mainmenu links</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/meinegemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/sport" data-drupal-link-system-path="uebersicht/sport">Sport</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/life" data-drupal-link-system-path="uebersicht/life">Life</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
              </li>
        </ul>
  


  </nav>

<div id="block-zolsearchnavbaricon" class="block block-zol-custom zolsearchnavbaricon">
  
    
  <div class="block__content">
          <div class="search_navbar_icon">
                      <div class="zol-icon-magnifying-glass"><span class="search_title">Suche</span></div>
                    </div>
      </div>
</div>


<div id="block-blockwithforecast" class="block block-sopd-so-weather blockwithforecast">
  
    
  <div class="block__content">
          
<div class="local_weather_container"><div class="local_weather local_weather__place--ZUERICH local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/5.png" title="W&auml;rmegewitter" /></div><div class="local_weather__place"></div><div class="local_weather__temp">27&deg;</div></div><div class="local_weather local_weather__place--USTER local_weather__zip--8610" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/10.png" title="Regenschauer" /></div><div class="local_weather__place"></div><div class="local_weather__temp">27&deg;</div></div><div class="local_weather local_weather__place--WINTERTHUR local_weather__zip--8400" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/10.png" title="Regenschauer" /></div><div class="local_weather__place"></div><div class="local_weather__temp">27&deg;</div></div><div class="local_weather local_weather__place--HINWIL local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/10.png" title="Regenschauer" /></div><div class="local_weather__place"></div><div class="local_weather__temp">24&deg;</div></div><div class="local_weather local_weather__place--PFAEFFIKON local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/10.png" title="Regenschauer" /></div><div class="local_weather__place"></div><div class="local_weather__temp">25&deg;</div></div><div class="local_weather local_weather__place--RAPPERSWIL local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/10.png" title="Regenschauer" /></div><div class="local_weather__place"></div><div class="local_weather__temp">26&deg;</div></div></div>
      </div>
</div>


  </div>

            </nav>
                          <div class="navigation-search">
                <div class="l-navigation-search">  <div class="region region-navigation-search">
    
<div class="np8-search-block block block-np8-search suchformular" data-drupal-selector="np8-search-block" id="block-suchformular">
  
    
  <div class="block__content">
          <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keywords form-item-keywords form-no-label">
      <label for="edit-keywords" class="visually-hidden js-form-required form-required">Schlüsselwörter</label>
        
  
<input title="Enter your search keywords." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Schlüsselwörter" class="form-text required form-control" required="required" aria-required="true" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="" class="button js-form-submit form-submit btn" />
</div>


</form>

      </div>
</div>


  </div>
</div>
              </div>
                                      <div class="weather-wrapper">
                <div class="l-weather">  <div class="region region-weather">
    
<div id="block-adtechblock-2-weather-front" class="block block-np8-adtech adtechblock_2_weather_front">
  
    
  <div class="block__content">
            <div id="adtech-5b3c6ab03eb03" class="adtech adtech__wetterbanner adtech__6068752"></div>

      </div>
</div>


  </div>
</div>
              </div>
                      </div>
        </div>
          </div>
  </header>

  <div id="page"  class="page">
        <div id="main-wrapper" class="clearfix">
      <div id="main" class="clearfix">
          <div class="region region-highlighted">
    

  </div>

                <main id="content">
          <div class="l-main">
            <div class="l-content">
              <a id="main-content" tabindex="-1"></a>
              
                <div class="region region-content">
    
<div id="block-adtechblock-3" class="block block-np8-adtech adtechblock_3">
  
    
  <div class="block__content">
            <div id="adtech-5b3c6ab03e345" class="adtech adtech__wideboard adtech__5926023"></div>

      </div>
</div>


<div id="block-zol-content" class="block block-system zol_content">
  
    
  <div class="block__content">
          <article role="article" class="np8-priority-3 node node--type-np8-news node--promoted node--view-mode-full">
  <div class="main-content">

    <div class="group-top-full">

      <div class="node-full-region">
                  <h3 class="node-full-region-title"><span>Neue Ausstellung im Oxyd</span></h3>
        
                                                                                                                                                                                                                                                            
          
      </div>


        <h1 class="node-full-title"><span class="field field--name-title field--type-string field--label-hidden">Afrika prägt Winterthurer Kunst</span>
</h1>

                  <div class="node-full-lead-text">
            <h2>        
                            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>In den Kunsträumen Oxyd in Wülflingen hängt die neue Werkserie der Winterthurerin Rebekka Gnädinger. Ein Aufenthalt in Senegal prägte die farbenprächtigen Bilder.</p>
</div>
                  </h2>
          </div>
                      <header class="node__header">
          <div class="node-full-spitzmarke">
                            <div class="node-full-autor-ref">von <article class="profile">
        	
    
            <div class="field field--name-np8-prename field--type-string field__item">Tina</div>
              
                            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Schöni</div>
                  </article>
 </div>
                        <div class="node-full-datetime"><time datetime="2018-07-04T06:30:00Z" class="datetime">04.07.2018, 08:30</time>
 Uhr</div>
          </div>
            <div class="node-full-sharelinks pos-top-sharelinks"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" addthis:title="zueriost.ch: Afrika prägt Winterthurer Kunst" addthis:description="In den Kunsträumen Oxyd in Wülflingen hängt die neue Werkserie der Winterthurerin Rebekka Gnädinger. Ein Aufenthalt in Senegal prägte die farbenprächtigen Bilder.">
                                    <a class="addthis_button_facebook"></a>
                                                        <script>
                        var addthis_share = { templates: { twitter: "zueriost.ch: Afrika prägt Winterthurer Kunst http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" } }
                    </script>
                                        <a class="addthis_button_twitter"></a>
                                <a class="addthis_button_google_plusone_share"></a>
                                <a class="addthis_button_email"></a>
                                <a class="addthis_button_whatsapp"></a>
            
    
    </div>
<p class="submit_error"><a href="mailto:redaktion@zueriost.ch?subject=Fehler melden&body=Auf folgender Seite möchte ich einen Fehler melden: http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028">Fehler melden</a></p></div>
            
        </header>
          </div>

    <div class="group-left">
      <div class="node__content ">
                  <div class="np8-gallery-wrapper ">
  <div class="np8-gallery-header clearfix">
    <a class="fullscreen fullscreen-icon np8-gallery-fullscreen-icon append"></a>
    <h3 class="title"></h3>
  </div>
    <div class="np8-gallery blueimp-gallery blueimp-gallery-controls blueimp-gallery-carousel">
    <div class="slides"></div>
    <a class="prev"></a>
    <a class="next"></a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
  </div>
  <div class="np8-gallery-items">
                <div>
            <div class="field-items">
                  <div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/07/03/5_flamingo_bar.jpg?itok=iWWzKFXN" width="665" height="499" alt="" title="Die Bilder von Rebekka Gnädinger sind bunt, schrill und skurril. (Illustration: Rebekka Gnädinger)" class="image-style-np8-full" />



  <!-- <div class="image-title">Die Bilder von Rebekka Gnädinger sind bunt, schrill und skurril. (Illustration: Rebekka Gnädinger)</div> -->
  <div class="image-description"><p>Die Bilder von Rebekka Gnädinger sind bunt, schrill und skurril. (Illustration: Rebekka Gnädinger)</p>
</div>
  </div>
                  <div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/07/03/dsc_0042-1.jpg?itok=Jz1q3PKN" width="665" height="499" alt="" title="In den Kunsträumen Oxyd in Wülflingen stellt sie bis 14. Juli ihre neue Werkserie aus. (Foto: Tina Schöni) " class="image-style-np8-full" />



  <!-- <div class="image-title">In den Kunsträumen Oxyd in Wülflingen stellt sie bis 14. Juli ihre neue Werkserie aus. (Foto: Tina Schöni) </div> -->
  <div class="image-description"><p>In den Kunsträumen Oxyd in Wülflingen stellt sie bis 14. Juli ihre neue Werkserie aus. (Foto: Tina Schöni)</p>
</div>
  </div>
                  <div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/07/03/2_longing_mbeke_mi.jpg?itok=A_xp4bTT" width="665" height="499" alt="" title="Ein Auslandaufenthalt in Senegal prägte die Werke. (Illustration: Rebekka Gnädinger)" class="image-style-np8-full" />



  <!-- <div class="image-title">Ein Auslandaufenthalt in Senegal prägte die Werke. (Illustration: Rebekka Gnädinger)</div> -->
  <div class="image-description"><p>Ein Auslandaufenthalt in Senegal prägte die Werke. (Illustration: Rebekka Gnädinger)</p>
</div>
  </div>
                  <div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/07/03/4_african_tourist.jpg?h=83349891&amp;itok=Xl1Xw-lZ" width="665" height="499" alt="" title="«Ich thematisiere die Sehnsucht, die Kraft der Imagination und der Erinnerung sowie das Reisen», sagt die Künstlerin. (Illustration: Rebekka Gnädinger)" class="image-style-np8-full" />



  <!-- <div class="image-title">«Ich thematisiere die Sehnsucht, die Kraft der Imagination und der Erinnerung sowie das Reisen», sagt die Künstlerin. (Illustration: Rebekka Gnädinger)</div> -->
  <div class="image-description"><p>«Ich thematisiere die Sehnsucht, die Kraft der Imagination und der Erinnerung sowie das Reisen», sagt die Künstlerin. (Illustration: Rebekka Gnädinger)</p>
</div>
  </div>
                  <div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/07/03/8_online_before_sunrise.jpg?h=b7531093&amp;itok=R4EG2Qas" width="665" height="499" alt="" title="Ihrer Eindrücke hat sie auf Öl, Papier, hinter Glas und auf Leinwand mal abstrakt und mal gegenständlich illustriert. (Illustration: Rebekka Gnädinger)" class="image-style-np8-full" />



  <!-- <div class="image-title">Ihrer Eindrücke hat sie auf Öl, Papier, hinter Glas und auf Leinwand mal abstrakt und mal gegenständlich illustriert. (Illustration: Rebekka Gnädinger)</div> -->
  <div class="image-description"><p>Ihrer Eindrücke hat sie auf Öl, Papier, hinter Glas und auf Leinwand mal abstrakt und mal gegenständlich illustriert. (Illustration: Rebekka Gnädinger)</p>
</div>
  </div>
              </div>
    </div>
      </div>
  <div class="full_description">
            <div class="np8-gallery-footer clearfix">
      <div class="counter">
        <span class="counter__index"></span> / <span class="counter__num"></span>
      </div>
      <div class="description"></div>
      <div class="source-author"></div>
    </div>
  </div>
</div>

        
                
                            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Rebekka Gnädinger stellt dar, was nicht sein kann – erst im Kopf, dann im Atelier. Inspiriert von Erinnerungen, der Natur und ihren Reisen erschafft die 36-Jährige farbenprächtige Kunstwerke. Ihre neue Werkserie ist von ihrem Aufenthalt im senegalesischen St. Louis 2016 geprägt. Zwölf Bilder davon hat sie in einer Einzelausstellung unter dem Titel «Là où je suis, c’est loin d’ici» (zu Deutsch «Da wo ich bin, ist weit weg von hier») noch bis am 14. Juli in den Oxyd-Kunsträumen in Wülflingen ausgestellt.</p>
<p>Es ist ein farbenreicher Rundgang mit Aufzeichnungen ihrer Eindrücke, die sie mit auf Öl, Papier, hinter Glas und auf Leinwand mal abstrakt und mal gegenständlich verwirklichte. «Ich thematisiere die Sehnsucht, die Kraft der Imagination und der Erinnerung sowie das Reisen», sagt Rebekka Gnädinger.</p>
<p><strong>Kunst als Faszination und Notwendigkeit</strong></p>
<p>Das Interesse an Kunst sei ihr quasi in die Wiege gelegt worden.  «Ich wuchs in einem sehr kunst- und kulturinteressierten Umfeld auf. Beim Besuch im Atelier eines Malers stand für mich mit 16 Jahren fest. So ein Leben möchte ich auch führen.» Was mit einem Stift in der Hand begann, resultierte 2011 mit der «ersten grösseren Bestätigung von aussen».</p>
<p>Rebekka Gnädinger erhielt den Förderpreis der Stadt Winterthur. In der Zwischenzeit kann sie von ihrem Schaffen leben. Sie sagt: «Kunst ist für mich eine absolute Faszination und Notwendigkeit zugleich.»</p>
</div>
                  
      </div>

              <div class="node__links">  <div class="node__links">
    <ul class="links inline"><li class="comment-forbidden"></li></ul>  </div>
</div>
          </div>

    <div class="group-right">
      <div class="aditions">  <div id="adtech-5b3c6aafdaac4" class="adtech adtech__atfrectangle adtech__5926005"></div>
</div>
            <div class="node-full-sidebar-ref">        
          <div class="field field--name-np8-sidebar-ref field--type-dynamic-entity-reference field--label-visually_hidden">
        <div class="field__label visually-hidden">Sidebar-Inhalte</div>
                  <div class="field__items">
                          <div class="field__item">
<article role="article" class="np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-sidebar">
  <a href="/bezirk-winterthur/winterthur/ein-seltsames-paar/1075892" rel="bookmark">   
  <div class="gallery_comment_icons teaser">
    
    
    
  </div>
  </a>
    <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden">
		<div class="field-items">
					<div class="field-item">
  <a href="/bezirk-winterthur/winterthur/ein-seltsames-paar/1075892"><img src="/sites/default/files/styles/np8_sidebar/public/media/2018/06/28/pressefoto_ein_seltsames_paar_v.l._philippe_roussel_wolff_von_lindenau.jpg?itok=WC3ebEh4" width="304" height="228" alt="" title="Philippe Roussel (l.) und Wolff von Lindenau spielen einen Putzpingel und einen Pokerspieler. (Foto: PD)" class="image-style-np8-sidebar" />

</a>

</div>
			</div>
</div>

  <a href="/bezirk-winterthur/winterthur/ein-seltsames-paar/1075892" rel="bookmark">     
  <div class="teaser_head">
    <div class="teaser_title">
        <div class="all_labels">
                                                                                        </div>
                    <h3><span>Sommertheater Winterthur</span></h3>
        
	           <h2 class="node__title ">
            <span class="field field--name-title field--type-string field--label-hidden">Ein seltsames Paar</span>

           </h2>
            </div>
  </div>
  </a>
</article>
</div>
                  <div class="field__item">
<article role="article" class="np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-sidebar">
  <a href="/bezirk-winterthur/winterthur/ein-echter-winterthurer-ist-man-wenn/1075454" rel="bookmark">   
  <div class="gallery_comment_icons teaser">
    
    <div class="gallery_icon"></div>
    
  </div>
  </a>
    <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden">
		<div class="field-items">
					<div class="field-item">
  <a href="/bezirk-winterthur/winterthur/ein-echter-winterthurer-ist-man-wenn/1075454"><img src="/sites/default/files/styles/np8_sidebar/public/elvis-media/2018-06/PhotoSely%2520%25287%2529_preview.jpg?itok=m4iKVw4I" width="304" height="203" alt="" title="Die Steinberggasse ist eine der belebten Orte der Winterthurer Altstadt.
(Foto: Selcuk Yuecel)" class="image-style-np8-sidebar" />

</a>

</div>
			</div>
</div>

  <a href="/bezirk-winterthur/winterthur/ein-echter-winterthurer-ist-man-wenn/1075454" rel="bookmark">     
  <div class="teaser_head">
    <div class="teaser_title">
        <div class="all_labels">
                                                                                        </div>
                    <h3><span>Umfrage auf Winterthurer Strassen</span></h3>
        
	           <h2 class="node__title ">
            <span class="field field--name-title field--type-string field--label-hidden">Ein echter Winterthurer ist man wenn…?</span>

           </h2>
            </div>
  </div>
  </a>
</article>
</div>
                  <div class="field__item">
<article role="article" class="np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-sidebar">
  <a href="/bezirk-winterthur/winterthur/er-ist-als-stolzer-mann-gestorben/1077113" rel="bookmark">   
  <div class="gallery_comment_icons teaser">
    
    <div class="gallery_icon"></div>
    
  </div>
  </a>
    <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden">
		<div class="field-items">
					<div class="field-item">
  <a href="/bezirk-winterthur/winterthur/er-ist-als-stolzer-mann-gestorben/1077113"><img src="/sites/default/files/styles/np8_sidebar/public/media/2018/07/02/joejackson_220105_0.jpg?h=005147cd&amp;itok=KzokVGgZ" width="304" height="203" alt="" title="Ueli Meier (links), Betreiber von jackson.ch, bei seinem Treffen mit Joe Jackson. (Foto: jackson.ch )" class="image-style-np8-sidebar" />

</a>

</div>
			</div>
</div>

  <a href="/bezirk-winterthur/winterthur/er-ist-als-stolzer-mann-gestorben/1077113" rel="bookmark">     
  <div class="teaser_head">
    <div class="teaser_title">
        <div class="all_labels">
                                                                                        </div>
                    <h3><span>Winterthurer traf Michael Jacksons Vater</span></h3>
        
	           <h2 class="node__title ">
            <span class="field field--name-title field--type-string field--label-hidden">«Er ist als stolzer Mann gestorben»</span>

           </h2>
            </div>
  </div>
  </a>
</article>
</div>
                          </div>
              </div>
    </div>
    </div>

    <div class="group-bottom">
      <div class="node-full-sharelinks pos-bottom-sharelinks"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" addthis:title="zueriost.ch: Afrika prägt Winterthurer Kunst" addthis:description="In den Kunsträumen Oxyd in Wülflingen hängt die neue Werkserie der Winterthurerin Rebekka Gnädinger. Ein Aufenthalt in Senegal prägte die farbenprächtigen Bilder.">
                                    <a class="addthis_button_facebook"></a>
                                                        <script>
                        var addthis_share = { templates: { twitter: "zueriost.ch: Afrika prägt Winterthurer Kunst http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028" } }
                    </script>
                                        <a class="addthis_button_twitter"></a>
                                <a class="addthis_button_google_plusone_share"></a>
                                <a class="addthis_button_email"></a>
                                <a class="addthis_button_whatsapp"></a>
            
    
    </div>
<p class="submit_error"><a href="mailto:redaktion@zueriost.ch?subject=Fehler melden&body=Auf folgender Seite möchte ich einen Fehler melden: http://zueriost.ch/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028">Fehler melden</a></p></div>
                      <div class="node-full-autor-ref"><article class="profile">
      	
      
  <div class="field field--name-np8-prename field--type-string">
              <div class="field__item">Autor: Tina</div>
          </div>
        
                            <div class="field field--name-np8-surname field--type-string field--label-hidden field__item">Schöni</div>
                  </article>
</div>
          </div>
    <div class="comment-block">

      <h4 class="headline">Kommentare</h4>
      <section class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  

  
</section>

                <h2 class="title comment-form__title">Neuen Kommentar schreiben</h2>
<form data-drupal-form-fields>
  <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
    <label>Betreff</label>
    <input type="text" name="pseudo_betreff" value size="60" class="js-text-full text-full form-text form-control"> 
    <div class="hidden_comment_text">Kommentare können nur von registrierten Benutzern erfasst werden. <a href="/user/register?destination=/bezirk-winterthur/winterthur/afrika-praegt-winterthurer-kunst/1078028">Gehe zur Registrierung.</a></div> 
  </div>
  <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
    <label>Comment*</label>
    <textarea name="pseudo_comment_body" rows="5" cols="60" class="js-text-full text-full form-textarea required form-control resize-vertical"></textarea>
  </div>
  <input type="submit" value="Speichern" class="button btn">
</form>
          </div>

          <div class="np8-related"></div>
    
  </div>
</article>

      </div>
</div>


  </div>

              
            </div>                                      <aside class="l-ad-sidebar">
                  <div class="region region-ad-sidebar">
    
<div id="block-adtechblock" class="block block-np8-adtech adtechblock">
  
    
  <div class="block__content">
            <div id="adtech-5b3c6ab03bfc5" class="adtech adtech__skyscraper adtech__5926022"></div>

      </div>
</div>


  </div>

              </aside>
                      </div>        </main>
      </div>
    </div>
  </div></div>
<div id="footer-wrapper">
  <footer id="footer" role="contentinfo">
    <div class="l-footer">
                    <div class="footer">
            <div class="region region-footer">
    <nav id="block-zol-footer" class="block block-menu navigation menu--footer" role="navigation">
      
  <h2  class="block__title">Entdecken Sie</h2>
  

        
                      <ul class="menu-active-depth-0 menu">
                    
                      <li class="menu-item menu-level--0 menu-item--expanded item-1 main-menu-level">
          
          <a href="" data-drupal-link-system-path="&lt;front&gt;">Themen</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/meinegemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht und Verkehr</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/sport" data-drupal-link-system-path="taxonomy/term/15">Sport</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/galerien" data-drupal-link-system-path="galerien">Bildergalerien</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-6 sub-menu-level">
          
          <a href="/video" data-drupal-link-system-path="webtv">Video</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/baby" data-drupal-link-system-path="baby">Babys</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-2 main-menu-level">
          
          <a href="/uebersicht/life" data-drupal-link-system-path="uebersicht/life">Life</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-2 sub-menu-level">
          
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/2179">Auto</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-3 sub-menu-level">
          
          <a href="/life/marktinfo" data-drupal-link-system-path="taxonomy/term/2374">Marktinfo</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/life/abotop" data-drupal-link-system-path="taxonomy/term/2181">Abotop</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/life/leseraktionen" data-drupal-link-system-path="taxonomy/term/2182">Leseraktionen</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-6 sub-menu-level">
          
          <a href="/life/business-clips">Miis Zürcher Oberland</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/life/gemeindewahlen-2018" data-drupal-link-system-path="taxonomy/term/45179">Gemeindewahlen 2018</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-3 main-menu-level">
          
          <a href="/" data-drupal-link-system-path="&lt;front&gt;">Service</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/agenda" data-drupal-link-system-path="events">Agenda</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/uebersicht/marktplatz" data-drupal-link-system-path="uebersicht/marktplatz">Marktplatz</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/immo" data-drupal-link-system-path="immo">Immo</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-4 sub-menu-level">
          
          <a href="/epaper">E-Paper</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abonnemente</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-6 sub-menu-level">
          
          <a href="/rss" data-drupal-link-system-path="node/367162">RSS</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-4 main-menu-level">
          
          <a href="" data-drupal-link-system-path="&lt;front&gt;">Kontakt</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="http://www.zo-medien.ch/Kontakt/Impressum">Impressum</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/redaktion" data-drupal-link-system-path="node/27883">Redaktion</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/aboservice-support" data-drupal-link-system-path="node/276367">Aboservice / Support</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/werbung" data-drupal-link-system-path="werbung">Werbung</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-6 sub-menu-level">
          
          <a href="http://www.zo-trauer.ch" title="Todesanzeigen">Todesanzeigen</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Danksagungen</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 item-5 main-menu-level">
          
          <a href="http://www.zo-medien.ch">Zürcher Oberland Medien AG</a>
                  </li>
              
                      <li class="menu-item menu-level--0 item-6 main-menu-level">
          
          <a href="http://www.zo-shop.ch/">ZO Shop</a>
                  </li>
            </ul>
      

  

  </nav>

  </div>

        </div>
                </div>
  </footer>
</div>
  <div class="page-bottom">
    <div class="l-bottom-wrapper">
      <div class="l-bottom">  <div class="region region-bottom">
    
<div id="block-adtechblock-special" class="block block-np8-adtech adtechblock_special">
  
    
  <div class="block__content">
            <div id="adtech-5b3c6ab03b899" class="adtech adtech__spezialplacement adtech__6267971"></div>

      </div>
</div>


<div id="block-zol-subfooter" class="block block-block-content zol_subfooter">
  
    
  <div class="block__content">
                  
                            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span>© Züriost 2017 Alle Rechte vorbehalten</span></p>
</div>
                  
      </div>
  </div>
<nav id="block-subfootermenu" class="block block-menu navigation menu--subfooter-menu" role="navigation">
            
  <h2  class="block__title visually-hidden">Subfooter Menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="http://www.zo-medien.ch">ZO Medien</a>
              </li>
                <li class="menu-item">
        <a href="/agb" data-drupal-link-system-path="node/24690">AGB</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
    </div>
  </div>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="http://zueriost.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO --><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};

      _sf_async_config.uid = 61810;
    _sf_async_config.domain = "zueriost.ch";
          _sf_async_config.useCanonical = true;
      
  _sf_async_config.sections = "News";
  _sf_async_config.authors = "Tina\x20Sch\u00F6ni";

  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1078028","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8_embed":{"twitter":{"dialog_add":"Embed Twitter","dialog_edit":"Edit Embedded Twitter"},"facebook":{"app_id":48220972601,"langcode":"de_DE","dialog_add":"Embed Facebook","dialog_edit":"Edit Embedded Facebook","loading":"Loading Facebook Post..."}},"np8_adtech":{"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1194995,"kv":{"title":"afrika-pragt-winterthurer-kunst"}},"positions":{"adtech-5b3c6aafdaac4":{"placement":5926005,"kv":{"url1":"bezirk-winterthur","url2":"winterthur","url3":"afrika-praegt-winterthurer-kunst","url4":"1078028","ressort":"news","topregion":"winterthur","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5b3c6aafdaac4"},"adtech-5b3c6ab03b899":{"placement":6267971,"kv":{"url1":"bezirk-winterthur","url2":"winterthur","url3":"afrika-praegt-winterthurer-kunst","url4":"1078028","ressort":"news","topregion":"winterthur","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5b3c6ab03b899"},"adtech-5b3c6ab03bfc5":{"placement":5926022,"kv":{"url1":"bezirk-winterthur","url2":"winterthur","url3":"afrika-praegt-winterthurer-kunst","url4":"1078028","ressort":"news","topregion":"winterthur","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5b3c6ab03bfc5"},"adtech-5b3c6ab03e345":{"placement":5926023,"kv":{"url1":"bezirk-winterthur","url2":"winterthur","url3":"afrika-praegt-winterthurer-kunst","url4":"1078028","ressort":"news","topregion":"winterthur","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5b3c6ab03e345"},"adtech-5b3c6ab03eb03":{"placement":6068752,"kv":{"url1":"bezirk-winterthur","url2":"winterthur","url3":"afrika-praegt-winterthurer-kunst","url4":"1078028","ressort":"news","topregion":"winterthur","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5b3c6ab03eb03"}}},"statistics":{"data":{"nid":"1078028"},"url":"\/core\/modules\/statistics\/statistics.php"},"addthis_config":{"data_track_addressbar":true},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"4111656a6efdef4e0530a7fd18a540646979e108ba5a4b7e2968fcb323bf29e7"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1194995.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.4.8"></script>
<script src="/sites/default/files/languages/de_jheXhDr_Vopx-Ow-uvP8-4pCznXaJXGVHuI42JnQpFg.js?p9jim5"></script>
<script src="/core/misc/drupal.js?v=8.4.8"></script>
<script src="/core/misc/drupal.init.js?v=8.4.8"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/profiles/np8/modules/contrib/google_analytics/js/google_analytics.js?v=8.4.8"></script>
<script src="/profiles/np8/modules/custom/np8_embed/js/np8_embed.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="/themes/zol/js/zol_collapsable.js?v=8.4.8"></script>
<script src="/themes/zol/js/zol_sticky.js?v=8.4.8"></script>
<script src="/themes/zol/js/script.js?v=8.4.8"></script>
<script src="/themes/zol/js/widget_section-nav_more.js?v=8.4.8"></script>
<script src="/themes/zol/js/menu--footer_accordion.js?v=8.4.8"></script>
<script src="/themes/zol/js/smartbanner.js-master/dist/smartbanner.js?v=8.4.8"></script>
<script src="/themes/zol/js/slick/slick.min.js?v=8.4.8"></script>
<script src="/themes/zol/js/zol_event_location_map.js?v=8.4.8"></script>
<script src="/core/modules/statistics/statistics.js?v=8.4.8"></script>
<script src="/profiles/np8/modules/contrib/sharemessage/js/addthis.js?p9jim5"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery.js?v=2.22.2"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/np8.blueimp.textfactory.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-fullscreen.js?v=2.15.1"></script>
<script src="/profiles/np8/modules/custom/np8_carousel/js/lib/gallery/js/blueimp-gallery-indicator.js?v=2.15.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="/profiles/np8/modules/custom/np8_gallery/js/np8_gallery.js?v=1.1"></script>
<script src="/modules/custom/sopd_so_weather/js/forecast_block.js?p9jim5"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?p9jim5"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/main.js?p9jim5"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/transition.js?p9jim5"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/collapse.js?p9jim5"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/dropdown.js?p9jim5"></script>

</body>
</html>
