<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">

  <meta charset="utf-8" />
<script>var _sf_startpt=(new Date()).getTime();
</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-75999422-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "Z\u00fcrcher Oberland");ga("set", "dimension3", "Abo");ga("set", "dimension4", "No");ga("set", "dimension5", "Dominique von Rohr");ga("set", "dimension6", "1000133");ga("set", "dimension7", "News");ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Dominique von Rohr ist in Uster aufgewachsen und arbeitet derzeit in Rom als Texterin in einem Start-Up-Unternehmen" />
<meta property="og:title" content="zueriost.ch: Die Pomezia-Mission" />
<meta property="og:image" content="http://zueriost.ch/sites/default/files/styles/np8_full/public/media/2018/02/12/dominique_von_rohr_preview.jpg" />
<meta property="og:url" content="http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133" />
<meta property="og:description" content="Dominique von Rohr ist in Uster aufgewachsen und arbeitet derzeit in Rom als Texterin in einem Start-Up-Unternehmen. In loser Folge erzählt sie von ihrem Leben in Italiens Hauptstadt, in der sie sich manchmal wie auf einem anderen Planeten fühlt. Diesmal geht es um eine geheime Mission im Zentrum der italienischen Bürokratie – wo man nicht alleine aufs WC darf." />
<meta property="og:type" content="website" />
<link rel="shortcut icon" href="/themes/zol/images/favicon/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/bezirk-uster/uster/die-pomezia-mission/1000133" />
<link rel="shortlink" href="/node/1000133" />
<link rel="revision" href="/bezirk-uster/uster/die-pomezia-mission/1000133" />

    <title>Die Pomezia-Mission | züriost</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_AFrbGkWvQ7dK5Sni2AKcDsVjpsve73SEyPC7pAChntU.css?p3h1ic" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_1DDH02OTmvkzDbx7h3XhdwZJvfcEND8MhPX1D8YfD5Y.css?p3h1ic" media="all" />
<link rel="stylesheet" href="//fast.fonts.net/cssapi/cde961c8-755d-47a8-a8df-e622f49234e9.css" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300|Indie+Flower" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_Iu5A2y3PrYBt7dlhyarbj9tuJIUzHVEM8XJHgMNhNT0.css?p3h1ic" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_d2SOcAx1_PBMIfP0rc42-PZqbBHF2pOapnXuQbEbyD0.css?p3h1ic" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_mbINZS-P5wNUqiya1LKIiGZH4vngM2WVUEP9rS04sKI.css?p3h1ic" media="all" />
<link rel="stylesheet" href="/sites/default/files/asset_injector/admin_menu.css?p3h1ic" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/profiles/np8/modules/custom/np8_news/js/isMobile.min.js?v=0.3.9"></script>


  <meta name="smartbanner:title" content="Züriost">
  <meta name="smartbanner:author" content="Zürcher Oberland Medien AG">
  <meta name="smartbanner:price" content="GRATIS">
  <meta name="smartbanner:price-suffix-apple" content=" - Im App Store">
  <meta name="smartbanner:price-suffix-google" content=" - Im Google Play Store">
  <meta name="smartbanner:icon-apple" content="/themes/zol/images/favicon/android-chrome-192x192.png">
  <meta name="smartbanner:icon-google" content="/themes/zol/images/favicon/android-chrome-192x192.png">
  <meta name="smartbanner:button" content="Gehe zu">
  <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ch/app/zuriost/id537581747?mt=8">
  <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=ch.zuriost.app">
  <meta name="smartbanner:enabled-platforms" content="android,ios">
</head>
<body class="path-node node--type-np8-news">
<span class="visually-hidden" id="top"></span>
<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>
<script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://zueriost.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "portal_beta";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
      if (navigator.userAgent.match(/\s\(iPhone;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(iPad;.*Zuriost\/[\d*]\.[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/ios/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Crosswalk\/\d/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
      if (navigator.userAgent.match(/\s\(Linux;\sAndroid\s.*Zuriost\/[\d*]\.[\d*]/)) {
        wemf_path = "apps/zueriost/android/universal";
      }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://zueriost-ssl.wemfbox.ch/cgi-bin/ivw/CP/portal_beta" width="1" height="1" alt="" /></noscript>
<div id="page-wrapper">
  <header id="header" role="banner" aria-label="Site header">
          <div class="header-top">
        <div class="l-header-top"></div>
      </div>
        <div class="navbar-wrapper">
              <div class="header-wrapper">
          <div class="header">
            <div class="l-header">
                <div class="region region-header">
    
<div id="block-sitebranding" class="block block-system sitebranding">
  
    
  <div class="block__content">
          <a href="/" title="Startseite" rel="home" class="site-logo">
      <img src="/themes/zol/logo.svg" alt="Startseite" />
    </a>
      </div>
</div>


<div id="block-zol-zoneswitcher" class="block block-zol-custom zol_zoneswitcher">
  
    
  <div class="block__content">
            <div class="handwrite__container">
    <div class="handwrite">Das ist meine Region</div>
    <div class="zol-icon-pointing_up_right"></div>
  </div>
  <ol>
          <li>
        <a href="/zone/zo">Zürcher Oberland</a>
      </li>
          <li>
        <a href="/zone/winterthur">Winterthur</a>
      </li>
      </ol>

      </div>
</div>

<nav id="block-zol-header" class="block block-menu navigation menu--header" role="navigation">
            
  <h2  class="block__title visually-hidden">Header menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
              </li>
                <li class="menu-item">
        <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abo</a>
              </li>
                <li class="menu-item">
        <a href="/zeitungen" data-drupal-link-system-path="zeitungen">Zeitungen</a>
              </li>
                <li class="menu-link-login menu-item menu-item--collapsed">
        <a href="/user/login?destination=/bezirk-hinwil/gossau/wettergott-thor-spielt-fiese-spielchen/420154" data-drupal-link-query="{&quot;destination&quot;:&quot;\/bezirk-hinwil\/gossau\/wettergott-thor-spielt-fiese-spielchen\/420154&quot;}" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
          </div>
        </div>
                          <div class="header-navigation-wrapper__wrapper">           <div class="header-navigation-wrapper">
            <nav role="navigation" class="header-navigation">
                <div class="region region-navigation">
    <nav id="block-zol-mainnavigation" class="block block-menu navigation menu--main navbar navbar-default" role="navigation">
  <div class="navbar navbar-default navbar-static-top" role="navigation">
    <div class="container">
      <a href="#" class="nav-toggle collapsed" data-toggle="collapse" data-target="#menu">
        Menü<span class="decoration"></span>
      </a>
    </div>
  </div>

  <!-- Menu -->
  <div id="menu" class="navbar-collapse panel panel-default panel-collapse collapse">
    <div class="container">
              
              <ul class="menu-active-depth-0 menu nav navbar-nav" role="menu">
                  <li class="toggle">
          <a href="/themen" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/meinegemeinde" title="Meine Gemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
                  </li>
              <li>
          <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht und Verkehr</a>
                  </li>
              <li>
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
                  </li>
              <li>
          <a href="/sport" data-drupal-link-system-path="taxonomy/term/15">Sport</a>
                  </li>
              <li>
          <a href="/blog" data-drupal-link-system-path="blog">Blogs</a>
                  </li>
              <li>
          <a href="/meinungen" data-drupal-link-system-path="taxonomy/term/11686">Meinungen</a>
                  </li>
              <li>
          <a href="/dossier" data-drupal-link-system-path="dossier">Dossiers</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/multimedia" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Multimedia</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/galerien" data-drupal-link-system-path="galerien">Bildergalerien</a>
                  </li>
              <li>
          <a href="/video" data-drupal-link-system-path="webtv">Video</a>
                  </li>
              <li>
          <a href="/baby" data-drupal-link-system-path="baby">Babys</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/uebersicht/life" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="uebersicht/life">Life</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                  </li>
              <li>
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/2179">Auto</a>
                  </li>
              <li>
          <a href="/life/marktinfo" data-drupal-link-system-path="taxonomy/term/2374">Marktinfo</a>
                  </li>
              <li>
          <a href="/life/abotop" data-drupal-link-system-path="taxonomy/term/2181">Abotop</a>
                  </li>
              <li>
          <a href="/life/leseraktionen" data-drupal-link-system-path="taxonomy/term/2182">Leseraktionen</a>
                  </li>
              <li>
          <a href="/life/business-clips">Miis Zürcher Oberland</a>
                  </li>
              <li>
          <a href="/life/gemeindewahlen-2018" title="Gemeindewahlen 2018" data-drupal-link-system-path="taxonomy/term/45179">Gemeindewahlen 2018</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/service" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Service</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
                  </li>
              <li>
          <a href="/webcam" data-drupal-link-system-path="webcam">Webcam</a>
                  </li>
              <li>
          <a href="/immo" data-drupal-link-system-path="immo">Immo</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/zeitungen" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="zeitungen">Zeitungen</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/epaper">E-Paper</a>
                  </li>
              <li>
          <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abonnemente</a>
                  </li>
          </ul>
  
                  </li>
              <li class="toggle">
          <a href="/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" data-drupal-link-system-path="kontakt">Kontakt</a>
                                    <ul class="menu menu-toggle" role="menu">
                  <li>
          <a href="/node/83077" data-drupal-link-system-path="node/83077">Ansprechpartner</a>
                  </li>
              <li>
          <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
                  </li>
              <li>
          <a href="/aboservice-support" data-drupal-link-system-path="node/276367">Aboservice/Support</a>
                  </li>
              <li>
          <a href="/werbung" data-drupal-link-system-path="werbung">Werbung</a>
                  </li>
              <li>
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Todesanzeigen</a>
                  </li>
              <li>
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Danksagungen</a>
                  </li>
          </ul>
  
                  </li>
          </ul>
  


          </div>
  </div>
</nav>
<nav id="block-topmainmenulinks" class="block block-menu navigation menu--top-mainmenu-links" role="navigation">
            
  <h2  class="block__title visually-hidden">Top Mainmenu links</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/meinegemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/sport" data-drupal-link-system-path="uebersicht/sport">Sport</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/life" data-drupal-link-system-path="uebersicht/life">Life</a>
              </li>
                <li class="menu-item">
        <a href="/uebersicht/agenda" data-drupal-link-system-path="uebersicht/agenda">Agenda</a>
              </li>
        </ul>
  


  </nav>

<div id="block-zolsearchnavbaricon" class="block block-zol-custom zolsearchnavbaricon">
  
    
  <div class="block__content">
          <div class="search_navbar_icon">
                      <div class="zol-icon-magnifying-glass"><span class="search_title">Suche</span></div>
                    </div>
      </div>
</div>


<div id="block-blockwithforecast" class="block block-sopd-so-weather blockwithforecast">
  
    
  <div class="block__content">
          
<div class="local_weather_container"><div class="local_weather local_weather__place--RAPPERSWIL local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/7.png" title="Schneefall" /></div><div class="local_weather__place"></div><div class="local_weather__temp">2&deg;</div></div><div class="local_weather local_weather__place--ZUERICH local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/9.png" title="Schneeregen" /></div><div class="local_weather__place"></div><div class="local_weather__temp">5&deg;</div></div><div class="local_weather local_weather__place--USTER local_weather__zip--8610" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/9.png" title="Schneeregen" /></div><div class="local_weather__place"></div><div class="local_weather__temp">4&deg;</div></div><div class="local_weather local_weather__place--WINTERTHUR local_weather__zip--8400" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/9.png" title="Schneeregen" /></div><div class="local_weather__place"></div><div class="local_weather__temp">5&deg;</div></div><div class="local_weather local_weather__place--HINWIL local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/7.png" title="Schneefall" /></div><div class="local_weather__place"></div><div class="local_weather__temp">1&deg;</div></div><div class="local_weather local_weather__place--PFAEFFIKON local_weather__zip--" style="display:none"><div class="local_weather__icon"><img src="/themes/zol/images/weather_symbols/7.png" title="Schneefall" /></div><div class="local_weather__place"></div><div class="local_weather__temp">2&deg;</div></div></div>
      </div>
</div>


  </div>

            </nav>
                          <div class="navigation-search">
                <div class="l-navigation-search">  <div class="region region-navigation-search">
    
<div class="np8-search-block block block-np8-search suchformular" data-drupal-selector="np8-search-block" id="block-suchformular">
  
    
  <div class="block__content">
          <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keywords form-item-keywords form-no-label">
      <label for="edit-keywords" class="visually-hidden js-form-required form-required">Schlüsselwörter</label>
        
  
<input title="Enter your search keywords." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Schlüsselwörter" class="form-text required form-control" required="required" aria-required="true" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="" class="button js-form-submit form-submit btn" />
</div>


</form>

      </div>
</div>


  </div>
</div>
              </div>
                                      <div class="weather-wrapper">
                <div class="l-weather">  <div class="region region-weather">
    
<div id="block-cityforecastblock" class="block block-sopd-so-weather cityforecastblock">
  
    
  <div class="block__content">
          
<div class="region_weather_wrapper"><div class="city_weather_container"><div class="mega_weather__place--Wetzikon"><h3>Wetter Wetzikon</h3></div><div class="mega_weather_city__days"><div class="mega_weather_city__day"><div class="weather_day__day">Heute</div><div class="weather_day__symbol"><img src="/themes/zol/images/weather_symbols/7.png" title="Schneefall" /></div><div class="weather_day__temp">-4.6&deg; | 3.6&deg;</div></div><div class="mega_weather_city__day"><div class="weather_day__day">Freitag</div><div class="weather_day__symbol"><img src="/themes/zol/images/weather_symbols/6.png" title="starker Regen" /></div><div class="weather_day__temp">3.3&deg; | 6.3&deg;</div></div><div class="mega_weather_city__day"><div class="weather_day__day">Samstag</div><div class="weather_day__symbol"><img src="/themes/zol/images/weather_symbols/6.png" title="starker Regen" /></div><div class="weather_day__temp">1.4&deg; | 3.4&deg;</div></div><div class="mega_weather_city__day"><div class="weather_day__day">Sonntag</div><div class="weather_day__symbol"><img src="/themes/zol/images/weather_symbols/3.png" title="vorwiegend bew&ouml;lkt" /></div><div class="weather_day__temp">-0.3&deg; | 2.6&deg;</div></div><div class="mega_weather_city__day"><div class="weather_day__day">Montag</div><div class="weather_day__symbol"><img src="/themes/zol/images/weather_symbols/3.png" title="vorwiegend bew&ouml;lkt" /></div><div class="weather_day__temp">-1&deg; | 3.4&deg;</div></div></div><a class="weather_day__detail" href="/wetter/region?zol_location=8620">Detailprognose</a></div></div>
      </div>
</div>


<div id="block-adtechblock-2-weather-front" class="block block-np8-adtech adtechblock_2_weather_front">
  
    
  <div class="block__content">
            <div id="adtech-5a85b45eb0aa5" class="adtech adtech__wetterbanner adtech__6068752"></div>

      </div>
</div>


  </div>
</div>
              </div>
                      </div>
        </div>
          </div>
  </header>

  <div id="page"  class="page">
        <div id="main-wrapper" class="clearfix">
      <div id="main" class="clearfix">
          <div class="region region-highlighted">
    

  </div>

                <main id="content">
          <div class="l-main">
            <div class="l-content">
              <a id="main-content" tabindex="-1"></a>
              
                <div class="region region-content">
    
<div id="block-adtechblock-3" class="block block-np8-adtech adtechblock_3">
  
    
  <div class="block__content">
            <div id="adtech-5a85b45eb0474" class="adtech adtech__wideboard adtech__5926023"></div>

      </div>
</div>


<div id="block-zol-content" class="block block-system zol_content">
  
    
  <div class="block__content">
          <article data-paywall-entity-id="node/1000133" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-paid-no-access" role="article">
  <div class="main-content">

    <div class="group-top-full">

      <div class="node-full-region">
                  <h3 class="node-full-region-title"><span>Von Uster nach Rom</span></h3>
          
                                                                                                                                                                                                                                                            
          
      </div>


        <h1 class="node-full-title"><span class="field field--name-title field--type-string field--label-hidden">Die Pomezia-Mission</span>
</h1>

                  <div class="node-full-lead-text">
            <h2>        
                            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Dominique von Rohr ist in Uster aufgewachsen und arbeitet derzeit in Rom als Texterin in einem Start-Up-Unternehmen. In loser Folge erzählt sie von ihrem Leben in Italiens Hauptstadt, in der sie sich manchmal wie auf einem anderen Planeten fühlt. Diesmal geht es um eine geheime Mission im Zentrum der italienischen Bürokratie – wo man nicht alleine aufs WC darf.</p>
</div>
                  </h2>
          </div>
          


              <header class="node__header">
          <div class="node-full-spitzmarke">
                        <div class="node-full-datetime"><time datetime="2018-02-15T10:30:00Z" class="datetime">15.02.2018, 11:30</time>
 Uhr</div>
          </div>
          <div class="node-full-sharelinks pos-top-sharelinks"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133" addthis:title="zueriost.ch: Die Pomezia-Mission" addthis:description="Dominique von Rohr ist in Uster aufgewachsen und arbeitet derzeit in Rom als Texterin in einem Start-Up-Unternehmen. In loser Folge erzählt sie von ihrem Leben in Italiens Hauptstadt, in der sie sich manchmal wie auf einem anderen Planeten fühlt. Diesmal geht es um eine geheime Mission im Zentrum der italienischen Bürokratie – wo man nicht alleine aufs WC darf.">
                                    <a class="addthis_button_facebook"></a>
                                                        <script>
                        var addthis_share = { templates: { twitter: "zueriost.ch: Die Pomezia-Mission http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133" } }
                    </script>
                                        <a class="addthis_button_twitter"></a>
                                <a class="addthis_button_google_plusone_share"></a>
                                <a class="addthis_button_email"></a>
                                <a class="addthis_button_whatsapp"></a>
            
    
    </div>
<p class="submit_error"><a href="mailto:redaktion@zueriost.ch?subject=Fehler melden&body=Auf folgender Seite möchte ich einen Fehler melden: http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133">Fehler melden</a></p></div>
        </header>
          </div>

    <div class="group-left">
      <div class="node__content ">
        <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
		<div class="field-items">
					<div class="field-item">
  <img src="/sites/default/files/styles/np8_full/public/media/2018/02/12/dominique_von_rohr_preview.jpg?h=bf133c3d&amp;itok=abk0D95j" width="665" height="499" alt="" title="Hier ist Rom ungemein römisch und gleichzeitig sehr touristisch. Dominique von Rohr auf der Piazza Navona. (Bild: PD)

" class="image-style-np8-full" />



</div>
			</div>
</div>

        <fieldset class="np8-paywall-info js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="fieldset-legend">Dieser Beitrag ist nur für Abonnenten sichtbar. Bitte loggen Sie sich ein.</span>
  </legend>
  <div class="fieldset-wrapper">
            <form class="user-login-form" data-drupal-selector="user-login-form" action="/bezirk-uster/uster/die-pomezia-mission/1000133?destination=/bezirk-uster/uster/die-pomezia-mission/1000133" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="abo_button_wrapper"><a href="/abonnemente/bestellen?abo=24684_regular&amp;edition=21&amp;evening=0&amp;newspaper=23574&amp;abo_button=1"><div class="button btn abo_button"><p>Diesen und andere Artikel jetzt für</p><p style="font-size:13px;"> 1.- Franken (Probe Abo für einen Monat)</p></div></a></div><div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">Benutzername oder E-Mailadresse</label>
        
  
<input autocorrect="none" autocapitalize="none" spellcheck="false" autofocus="autofocus" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required form-control" required="required" aria-required="true" />


            <div id="edit-name--description" class="description">
      Geben Sie Ihren zueriost-Benutzernamen ein.
    </div>
  </div>
<div class="form-group js-form-item form-item js-form-type-password form-type-password js-form-item-pass form-item-pass">
      <label for="edit-pass" class="js-form-required form-required">Passwort</label>
        
  
<input data-drupal-selector="edit-pass" aria-describedby="edit-pass--description" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required form-control" required="required" aria-required="true" />


            <div id="edit-pass--description" class="description">
      Geben Sie hier das zugehörige Passwort an.
    </div>
  </div>

  
<input autocomplete="off" data-drupal-selector="form-xawgogmmrn766srqwtcb1gh-zjjs7kslgimhklgpb4" type="hidden" name="form_build_id" value="form--xawgogMmrN766SrQWTcB1gH-zjJs7KSlgIMhKlGPb4" class="form-control" />


  
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" />

<div class="infobox">Für Fragen oder technische Hilfe kontaktieren Sie bitte unseren züriost-Support <br />Tel. 044 933 32 05  oder <a href="mailto:support@zueriost.ch" target="_top">support@zueriost.ch</a></div><div data-drupal-selector="edit-actions" class="form-actions" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn" />
</div>


</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Request new password via email." class="request-password-link">Passwort vergessen</a></li></ul></div>
          </div>
</fieldset>

      </div>

          </div>

    <div class="group-right">
      <div class="aditions">  <div id="adtech-5a85628164a21" class="adtech adtech__atfrectangle adtech__5926005"></div>
</div>
            <div class="node-full-sidebar-ref"></div>
    </div>

    <div class="group-bottom">
      <div class="node-full-sharelinks pos-bottom-sharelinks"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133" addthis:title="zueriost.ch: Die Pomezia-Mission" addthis:description="Dominique von Rohr ist in Uster aufgewachsen und arbeitet derzeit in Rom als Texterin in einem Start-Up-Unternehmen. In loser Folge erzählt sie von ihrem Leben in Italiens Hauptstadt, in der sie sich manchmal wie auf einem anderen Planeten fühlt. Diesmal geht es um eine geheime Mission im Zentrum der italienischen Bürokratie – wo man nicht alleine aufs WC darf.">
                                    <a class="addthis_button_facebook"></a>
                                                        <script>
                        var addthis_share = { templates: { twitter: "zueriost.ch: Die Pomezia-Mission http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133" } }
                    </script>
                                        <a class="addthis_button_twitter"></a>
                                <a class="addthis_button_google_plusone_share"></a>
                                <a class="addthis_button_email"></a>
                                <a class="addthis_button_whatsapp"></a>
            
    
    </div>
<p class="submit_error"><a href="mailto:redaktion@zueriost.ch?subject=Fehler melden&body=Auf folgender Seite möchte ich einen Fehler melden: http://zueriost.ch/bezirk-uster/uster/die-pomezia-mission/1000133">Fehler melden</a></p></div>
          </div>

    <!--  -->

    <!-- <div class="comment-block">
      <h4 class="headline">Kommentare</h4>
      

                <h2 class="title comment-form__title">Neuen Kommentar schreiben</h2>
<form data-drupal-form-fields>
  <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
    <label>Betreff</label>
    <input type="text" name="pseudo_betreff" value size="60" class="js-text-full text-full form-text form-control"> 
    <div class="hidden_comment_text">Kommentare können nur von registrierten Benutzern erfasst werden. <a href="/user/register?destination=/bezirk-uster/uster/die-pomezia-mission/1000133">Gehe zur Registrierung.</a></div> 
  </div>
  <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
    <label>Comment*</label>
    <textarea name="pseudo_comment_body" rows="5" cols="60" class="js-text-full text-full form-textarea required form-control resize-vertical"></textarea>
  </div>
  <input type="submit" value="Speichern" class="button btn">
</form>
          </div> -->

  </div>
</article>

      </div>
</div>


  </div>

              
            </div>                                      <aside class="l-ad-sidebar">
                  <div class="region region-ad-sidebar">
    
<div id="block-adtechblock" class="block block-np8-adtech adtechblock">
  
    
  <div class="block__content">
            <div id="adtech-5a85b45eaed8e" class="adtech adtech__skyscraper adtech__5926022"></div>

      </div>
</div>


  </div>

              </aside>
                      </div>        </main>
      </div>
    </div>
  </div></div>
<div id="footer-wrapper">
  <footer id="footer" role="contentinfo">
    <div class="l-footer">
                    <div class="footer">
            <div class="region region-footer">
    <nav id="block-zol-footer" class="block block-menu navigation menu--footer" role="navigation">
      
  <h2  class="block__title">Entdecken Sie</h2>
  

        
                      <ul class="menu-active-depth-0 menu">
                    
                      <li class="menu-item menu-level--0 menu-item--expanded item-1 main-menu-level">
          
          <a href="" data-drupal-link-system-path="&lt;front&gt;">Themen</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/meinegemeinde" data-drupal-link-system-path="zol_local">Meine Gemeinde</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/blaulicht-und-verkehr" data-drupal-link-system-path="taxonomy/term/33">Blaulicht und Verkehr</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/politik" data-drupal-link-system-path="taxonomy/term/88">Politik</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/sport" data-drupal-link-system-path="taxonomy/term/15">Sport</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/galerien" data-drupal-link-system-path="galerien">Bildergalerien</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-6 sub-menu-level">
          
          <a href="/video" data-drupal-link-system-path="webtv">Video</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/baby" data-drupal-link-system-path="baby">Babys</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-2 main-menu-level">
          
          <a href="/uebersicht/life" data-drupal-link-system-path="uebersicht/life">Life</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/wettbewerbe" data-drupal-link-system-path="wettbewerbe">Wettbewerbe</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-2 sub-menu-level">
          
          <a href="/life/auto" data-drupal-link-system-path="taxonomy/term/2179">Auto</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-3 sub-menu-level">
          
          <a href="/life/marktinfo" data-drupal-link-system-path="taxonomy/term/2374">Marktinfo</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/life/abotop" data-drupal-link-system-path="taxonomy/term/2181">Abotop</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/life/leseraktionen" data-drupal-link-system-path="taxonomy/term/2182">Leseraktionen</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-6 sub-menu-level">
          
          <a href="/life/business-clips">Miis Zürcher Oberland</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/life/gemeindewahlen-2018" data-drupal-link-system-path="taxonomy/term/45179">Gemeindewahlen 2018</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-3 main-menu-level">
          
          <a href="/" data-drupal-link-system-path="&lt;front&gt;">Service</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="/agenda" data-drupal-link-system-path="events">Agenda</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/uebersicht/marktplatz" data-drupal-link-system-path="uebersicht/marktplatz">Marktplatz</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/immo" data-drupal-link-system-path="immo">Immo</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-4 sub-menu-level">
          
          <a href="/epaper">E-Paper</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/abonnemente/aboshop" data-drupal-link-system-path="abonnemente/aboshop">Abonnemente</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-6 sub-menu-level">
          
          <a href="/rss" data-drupal-link-system-path="node/367162">RSS</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 menu-item--expanded item-4 main-menu-level">
          
          <a href="" data-drupal-link-system-path="&lt;front&gt;">Kontakt</a>
                                          <ul class="sub-menu">
                    
                      <li class="menu-item menu-level--1 item-1 sub-menu-level">
          
          <a href="http://www.zo-medien.ch/Kontakt/Impressum">Impressum</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-2 sub-menu-level">
          
          <a href="/redaktion" data-drupal-link-system-path="node/27883">Redaktion</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-3 sub-menu-level">
          
          <a href="/leserreporter" data-drupal-link-system-path="leserreporter">Leserreporter</a>
                  </li>
              
                      <li class="menu-item menu-level--1 menu-item--collapsed item-4 sub-menu-level">
          
          <a href="/aboservice-support" data-drupal-link-system-path="node/276367">Aboservice / Support</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-5 sub-menu-level">
          
          <a href="/werbung" data-drupal-link-system-path="werbung">Werbung</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-6 sub-menu-level">
          
          <a href="/werbung#todesanzeigen" title="Todesanzeigen" data-drupal-link-system-path="werbung">Todesanzeigen</a>
                  </li>
              
                      <li class="menu-item menu-level--1 item-7 sub-menu-level">
          
          <a href="/werbung#todesanzeigen" data-drupal-link-system-path="werbung">Danksagungen</a>
                  </li>
            </ul>
      
                  </li>
              
                      <li class="menu-item menu-level--0 item-5 main-menu-level">
          
          <a href="http://www.zo-medien.ch">Zürcher Oberland Medien AG</a>
                  </li>
              
                      <li class="menu-item menu-level--0 item-6 main-menu-level">
          
          <a href="http://www.zo-shop.ch/">ZO Shop</a>
                  </li>
            </ul>
      

  

  </nav>

  </div>

        </div>
                </div>
  </footer>
</div>
  <div class="page-bottom">
    <div class="l-bottom-wrapper">
      <div class="l-bottom">  <div class="region region-bottom">
    
<div id="block-adtechblock-special" class="block block-np8-adtech adtechblock_special">
  
    
  <div class="block__content">
            <div id="adtech-5a85b45eab9e5" class="adtech adtech__spezialplacement adtech__6267971"></div>

      </div>
</div>


<div id="block-zol-subfooter" class="block block-block-content zol_subfooter">
  
    
  <div class="block__content">
                  
                            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span>© Züriost 2017 Alle Rechte vorbehalten</span></p>
</div>
                  
      </div>
  </div>
<nav id="block-subfootermenu" class="block block-menu navigation menu--subfooter-menu" role="navigation">
            
  <h2  class="block__title visually-hidden">Subfooter Menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="http://www.zo-medien.ch">ZO Medien</a>
              </li>
                <li class="menu-item">
        <a href="/agb" data-drupal-link-system-path="node/24690">AGB</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
    </div>
  </div>


    <!-- SZMFRABO VERSION="1.1" -->
    <script language="Javascript" type="text/javascript">
      var szmvars="zueriost//CP//";
      if (isMobile.phone) {
        var szmopt={mobile:true};
      }
    </script>
    <script language="Javascript" type="text/javascript" src="http://zueriost.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /SZMFRABO --><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};

      _sf_async_config.uid = 61810;
    _sf_async_config.domain = "zueriost.ch";
          _sf_async_config.useCanonical = true;
      
  _sf_async_config.sections = "News";
  _sf_async_config.authors = "Dominique\x20von\x20Rohr";

  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1000133","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"asset_injector\/css\/admin_menu,classy\/base,classy\/messages,core\/html5shiv,core\/normalize,google_analytics\/google_analytics,np8_adtech\/np8.adtech.remote.news,np8_adtech\/np8_adtech,np8_base_theme\/bootstrap-navigation,np8_base_theme\/global-styling,np8_base_theme\/main,np8_embed\/np8_embed,np8_news\/dialog_fullscreen,np8_subscription\/analytics,np8_user\/login-destination,poll\/drupal.poll-links,sharemessage\/addthis,sopd_so_weather\/forecast_block,system\/base,zol\/zol,zol_custom\/action_path_redirect","theme":"zol","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"np8_embed":{"twitter":{"dialog_add":"Embed Twitter","dialog_edit":"Edit Embedded Twitter"},"facebook":{"app_id":48220972601,"langcode":"de_DE","dialog_add":"Embed Facebook","dialog_edit":"Edit Embedded Facebook","loading":"Loading Facebook Post..."}},"np8_adtech":{"site_config":{"params":{"loc":"100"},"network":"1705.1","siteid":1194995,"kv":{"title":"die-pomezia-mission"}},"positions":{"adtech-5a85628164a21":{"placement":5926005,"kv":{"url1":"bezirk-uster","url2":"uster","url3":"die-pomezia-mission","url4":"1000133","ressort":"news","topregion":"zurcher-oberland","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5a85628164a21"},"adtech-5a85b45eab9e5":{"placement":6267971,"kv":{"url1":"bezirk-uster","url2":"uster","url3":"die-pomezia-mission","url4":"1000133","ressort":"news","topregion":"zurcher-oberland","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5a85b45eab9e5"},"adtech-5a85b45eaed8e":{"placement":5926022,"kv":{"url1":"bezirk-uster","url2":"uster","url3":"die-pomezia-mission","url4":"1000133","ressort":"news","topregion":"zurcher-oberland","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5a85b45eaed8e"},"adtech-5a85b45eb0474":{"placement":5926023,"kv":{"url1":"bezirk-uster","url2":"uster","url3":"die-pomezia-mission","url4":"1000133","ressort":"news","topregion":"zurcher-oberland","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5a85b45eb0474"},"adtech-5a85b45eb0aa5":{"placement":6068752,"kv":{"url1":"bezirk-uster","url2":"uster","url3":"die-pomezia-mission","url4":"1000133","ressort":"news","topregion":"zurcher-oberland","authenticated":"0","subscription":"0"},"adContainerId":"adtech-5a85b45eb0aa5"}}},"addthis_config":{"data_track_addressbar":true},"np8_subscription":{"events":[{"action":"view","label":"View paid content as anonymous user"},{"event":"click","selector":"#edit-submit","action":"click","label":"Anmelden"},{"event":"click","selector":"a[href=\u0022\/user\/register\u0022]","action":"click","label":"Register"},{"event":"click","selector":"a[href^=\u0022\/purchase-subscription\/\u0022]","action":"click","label":"Abonnement kaufen oder Abonummer erfassen."}]},"user":{"uid":0,"permissionsHash":"4111656a6efdef4e0530a7fd18a540646979e108ba5a4b7e2968fcb323bf29e7"}}</script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/1705.1/w1194995.js"></script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.4.3"></script>
<script src="/sites/default/files/languages/de_jheXhDr_Vopx-Ow-uvP8-4pCznXaJXGVHuI42JnQpFg.js?p3h1ic"></script>
<script src="/core/misc/drupal.js?v=8.4.3"></script>
<script src="/core/misc/drupal.init.js?v=8.4.3"></script>
<script src="/profiles/np8/modules/contrib/google_analytics/js/google_analytics.js?v=8.4.3"></script>
<script src="/profiles/np8/modules/custom/np8_embed/js/np8_embed.js?v=1"></script>
<script src="/profiles/np8/modules/custom/np8_news/js/np8_news.dialog_fullscreen.js?v=1"></script>
<script src="/themes/zol/js/zol_collapsable.js?v=8.4.3"></script>
<script src="/themes/zol/js/zol_sticky.js?v=8.4.3"></script>
<script src="/themes/zol/js/script.js?v=8.4.3"></script>
<script src="/themes/zol/js/widget_section-nav_more.js?v=8.4.3"></script>
<script src="/themes/zol/js/menu--footer_accordion.js?v=8.4.3"></script>
<script src="/themes/zol/js/smartbanner.js-master/dist/smartbanner.js?v=8.4.3"></script>
<script src="/themes/zol/js/slick/slick.min.js?v=8.4.3"></script>
<script src="/themes/zol/js/zol_event_location_map.js?v=8.4.3"></script>
<script src="/profiles/np8/modules/contrib/sharemessage/js/addthis.js?p3h1ic"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5707751e082300ec"></script>
<script src="/profiles/np8/modules/custom/np8_adtech/js/np8-adtech.js?v=1"></script>
<script src="/modules/custom/zol_custom/js/action_path_redirect.js?p3h1ic"></script>
<script src="/core/misc/progress.js?v=8.4.3"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.4.3"></script>
<script src="/core/misc/ajax.js?v=8.4.3"></script>
<script src="/profiles/np8/modules/custom/np8_subscription/js/np8_subscription_analytics.js?v=1.1"></script>
<script src="/modules/custom/sopd_so_weather/js/forecast_block.js?p3h1ic"></script>
<script src="/profiles/np8/modules/custom/np8_user/js/login-destination.js?p3h1ic"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/main.js?p3h1ic"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/transition.js?p3h1ic"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/collapse.js?p3h1ic"></script>
<script src="/profiles/np8/themes/np8_base_theme/js/bootstrap/dropdown.js?p3h1ic"></script>

</body>
</html>
